
<!DOCTYPE html>
<html class="no-js" lang="en">
	<head>
    	     <!-- Google Tag Manager -->
    <script>var dataLayer = [];var gaz_gtm_id = "GTM-M7QPTPR";</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M7QPTPR');</script>
<!-- End Google Tag Manager -->
  	<!--Social Meta Tags-->
  	<!--< p b s :article objectclass="101" Extrapictures=1>-->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta http-equiv="Content-Type" content="text/html; charset-UTF-8" />
	<!-- Mobile meta tags-->
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320"/>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta http-equiv="cleartype" content="on">
	<meta property="fb:pages" content="7711594722" />
	<link rel="apple-touch-icon" href="/images/glogo.png"/>
	<link rel="android-touch-icon" href="/images/glogo.png"/>
	<meta property="fb:app_id" content="163646090334606"/>
	<link rel="shortcut icon" href="https://www.thegazette.com/favicon.ico">
	<!-- Social meta tags -->
  	<script>
  // initialize
  ta_cat = "";
</script>
<title> Hundreds pledge to call in sick despite University of Iowa provost criticism of planned sickout | The Gazette</title>
<meta property="bt:title" content="Hundreds pledge to call in sick despite University of Iowa provost criticism of planned sickout">
<meta property="twitter:title" content="Hundreds pledge to call in sick despite University of Iowa provost criticism of planned sickout">
<meta property="og:title" content="Hundreds pledge to call in sick despite University of Iowa provost criticism of planned sickout" />
<!-- <meta property="x:field_position_description" content=""> -->
  <link rel="canonical" href="https://www.thegazette.com/subject/news/education/university-of-iowa-coronavirus-sickout-call-in-sick-20200902" />
  <link rel="amphtml" href="https://www.thegazette.com/subject/news/education/university-of-iowa-coronavirus-sickout-call-in-sick-20200902?template=amphtml">
<!--Piano-->
<meta name="section" content="Education">
<!--Boomtrain-->
  <meta property="bt:type" content="thegazette_news" />
<!-- Theme [CORONAVIRUS] -->
  <script type="text/javascript">
    ta_cat = 'free';
  </script>
<script type="text/javascript">
  dimension5Value = 'CORONAVIRUS';
</script>
<meta property="bt:pubDate" content="2020-09-02T11:14:41-05:00" />
<meta property="bt:modDate" content="2020-09-02T11:14:00-05:00" />
<!-- Klangoo -->
<meta itemprop="identifier" content="ncd-200909954" />
<meta itemprop="pageType" content="article" />
<meta itemprop="datePublished" content="2020-09-02T11:14:41-05:00" />
<meta itemprop="dateModified" content="2020-09-02T11:14:00-05:00" />
<meta itemprop="inLanguage" content="en" />
<!--Facebook-->
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thegazette.com/subject/news/education/university-of-iowa-coronavirus-sickout-call-in-sick-20200902" />
<meta property="og:image" itemprop="image" content="https://www.thegazette.com/storyimage/GA/20200902/ARTICLE/200909954/AR/0/AR-200909954.jpg?cb=167" />
<meta name="twitter:image" content="https://www.thegazette.com/storyimage/GA/20200902/ARTICLE/200909954/AR/0/AR-200909954.jpg?cb=167">
<meta property="og:site_name" content="The Gazette"/>
<meta property="twitter:url" content="https://www.thegazette.com/subject/news/education/university-of-iowa-coronavirus-sickout-call-in-sick-20200902">
<meta name="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@gazettedotcom">
<meta name="twitter:creator" content="@gazettedotcom">
  <meta itemprop="description" name="Description" content="Even after University of Iowa's interim provost on Tuesday reminded faculty and staff of their 'obligation to deliver instruction as assigned' in discouraging participation in a planned sickout Wednesday, 725 people as of 9:42 a.m. had pledged to call in sick via an online form." />
  <meta property="og:description" content="Even after University of Iowa's interim provost on Tuesday reminded faculty and staff of their 'obligation to deliver instruction as assigned' in discouraging participation in a planned sickout Wednesday, 725 people as of 9:42 a.m. had pledged to call in sick via an online form." /><!--EndOGDescription-->
  <meta property="twitter:description" content="Even after University of Iowa's interim provost on Tuesday reminded faculty and staff of their 'obligation to deliver instruction as assigned' in discouraging participation in a planned sickout Wednesday, 725 people as of 9:42 a.m. had pledged to call in sick via an online form."><!--EndTwitterDescription-->
<script type="text/javascript">
var dimension1Value = "Vanessa Miller";
dataLayer.push({"author": "Vanessa Miller"});
</script>
<!--Piano-->
<meta name="author" content="Vanessa Miller"
<!--GA Custom Dimensions-->
<script type="text/javascript">
  // Profile
  var dimension2Value = "Education";
  // PublishDate
  var dimension4Value = "2020090211";
</script>
<script>
var taxonomyList = [];
taxonomyList.push("Education");taxonomyList.push("Front Rotator");taxonomyList.push("University of Iowa Education");taxonomyList.push("Iowa City");
</script>
<script type="text/javascript">
  var seo_label = "";
  var hierarchy = "";
  var section = "";
  var story_guid = "B85D9097-C424-4CCB-A826-3A80348B6E7B";
  seo_label = "/subject/news/education/university-of-iowa-coronavirus-sickout-call-in-sick-20200902";
  hierarchy = seo_label.replace("/subject/","").replace(/\/[^/]*$/,"");
  section = "Education";
  dataLayer.push({
    "article_id": "200909954",
    "article_publish_time": "2020-09-02T11:14:41-05:00",
    "article_update_time": "2020-09-02T11:14:00-05:00",
    "category": taxonomyList,
    "hierarchy": hierarchy,
    "metered": ( ta_cat == 'free' ? "" : "1" ),
    "page_type": "article",
    "page_title": document.title,
    "premium": ( ta_cat == 'free' ? "0" : "" ),
    "section": section
  });
</script>
<!-- preconnect -->
	<link rel="preconnect" href="https://track.mailerlite.com">
	<link rel="preconnect" href="https://www.flipp.com">
	<link rel="preconnect" href="https://vars.hotjar.com">
	<link rel="preconnect" href="https://vc.hotjar.io">
	<link rel="preconnect" href="https://script.hotjar.com">
	<link rel="preconnect" href="https://stats.g.doubleclick.net">
	<link rel="preconnect" href="https://www.google-analytics.com">
	<!-- CSS Includes -->
	<link rel="stylesheet" type="text/css" href="/CSS/materialize.min.css">
	<link rel="stylesheet" type="text/css" href="/CSS/style.css?ver=20200514-09:11am">
	<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Montserrat:400,400i,600,600i,700,700i,800,900" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;0,800;1,300;1,400;1,600;1,700;1,800&display=swap" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css2?family=Public+Sans:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&display=swap" rel="stylesheet">
	<script src="/JS/jquery-3.2.1.min.js?ver=2"></script>
	<script>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</script>
	<script>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</script>
	<script>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</script>
<!-- DFP Ad Setup END -->
<!-- High Impact Ad -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/99211018/high-impact-billboard/high-impact-billboard-home', [1, 1], 'div-gpt-ad-1589380320814-0').addService(googletag.pubads());      
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	<!-- Global site tag (gtag.js) - AdWords: 817601198 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-817601198"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'AW-817601198');
</script>
	<!-- Invisibly Pixel Code -->
<script>
window.ia = window.ia || function() {
(window.ia.q = window.ia.q || []).push(arguments);
};
ia('track', 'PAGE_VIEW');
</script>
<script async src='https://pymx5.com/scripts/load_tags.js'></script>
<noscript><img height="1" width="1" style="display:none"
src="https://api.pymx5.com/v1/sites/track?event_type=PAGE_VIEW&noscript=1"/></noscript>
<!-- Chartbeat -->
<!-- Chartbeat Conversion -->
<script type='text/javascript'>
  (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 65803; //CHANGE THIS
      _sf_async_config.domain = 'thegazette.com'; //CHANGE THIS
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      /** CONFIGURATION END **/
   })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

<!-- Naviga Engage setup -->
<script src="/JS/naviga-engage-setup.js?20200722-11:40am"></script>
<!-- Tecnavia -->
<script type="text/javascript" src="//cedarrapidsgazette-ia-pw.newsmemory.com/?meter&amp;service=onstop&amp;v=11"  async></script>

	</head>
	<body><!-- gen_art.pbs -->
		<header class="no-print">
			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M7QPTPR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<script>
	var cb_valid_user = false;
</script>
<!--Admiral Blocker -->
<script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://unequalbrake.com/v2/0/dzzfqXbHrbTwnR6hH0UiN6BgOFG9OYKaRdBfrd2gVCPfK2rBahYfAfiNodQYKKk_RRluYpRFNxRzvDWQZw",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,n,e,o){function r(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(n){}return!1}function c(){var o=r();if(o){var c=t[n].pubads();typeof c.setTargeting===e&&c.setTargeting("admiral-engaged","true")}}o=t[n]=t[n]||{},o.cmd=o.cmd||[],typeof o.pubads===e?c():typeof o.cmd.unshift===e?o.cmd.unshift(c):o.cmd.push(c)}(window,"googletag","function");;;;;</script>


<!-- Header -->



<input type="checkbox" id="sidebartoggler" name="" value=""  aria-haspopup="true" aria-expanded="true">
<div class="page-wrap">
<nav class="mainnav" aria-label="mainnav" role="navigation">

	<div class="header-wrap" style="background-color:#fff; display:block;float;left;">
		<div class="header-left left">
			<div class="left main-logo">
				<a href="/" class="logo">
					<img src="/images/gaz-logo-full_202x50.png" alt="The Gazette logo" role="img" aria-label="The Gazette logo">
				</a>
			</div>
		</div>

		<div class="header-right right">
			<ul id="nav-mobile" role="list">

				
					<li id="subscribe-CTA" role="listitem">
						<a class="button" onclick="ga('send','event','Subscribe','Header Button Clicked')" href="https://crgiservices.newscyclecloud.com/cmo_crg-c-cmdb-01/subscriber/web/startoffers.html" target="_blank" rel="noopener" role="button">Subscribe <span class="hidetoday">Today </span><i class="fa fa-angle-right" aria-hidden="true"></i><span class="price">$0.99 for 1 month!</span></a>
					</li>
					<li class="main-nav-item greyddd" role="listitem"><a id="login-link" onclick="ta_account();" tabindex="0" role="link"><i class="fa fa-sign-in" aria-hidden="true"></i> <span id="login-logout-text" class="hide-on-small-and-down">LOGIN</span></a></li>
				

				<label for="sidebartoggler" class="toggle" role="listitem">
					<ul class="menu-sidebar" id="toggler" onclick="ga('send','event','Sections Dropdown','Open')" role="list">
						<li class="main-nav-item grey555 padLR15" tabindex="0" role="listitem">
							<i class="fa fa-bars" aria-hidden="true"></i> <span class="hide-on-small-and-down">MENU</span>
						</li>
					</ul>
				</label>

			</ul>
		</div>
	</div>
</nav>

	<div class="mobile-only">
	
	<div class="subscribe-bar">
		<a href="https://crgiservices.newscyclecloud.com/cmo_crg-c-cmdb-01/subscriber/web/startoffers.html" target="_blank" rel="noopener">99&#162; for 4 weeks</a>
	</div>
</div>

<div class="sidebar">
<ul class="sidemenu">
	
	<li>
		<div class="log-sub">
			<div class="marg-top-10">
				<a href="https://crgiservices.newscyclecloud.com/cmo_crg-c-cmdb-01/subscriber/web/startoffers.html" class="button" rel="noopener">SUBSCRIBE</a>
			</div>
			<div class="marg-top-30">
				<a onclick="ta_account();" class="button" role="link">Login</a>
			</div>
			<p>
				<a href="https://crgiservices.newscyclecloud.com/cmo_crg-c-cmdb-01/subscriber/web/signin.html" target="_blank" rel="noopener" style="margin: 30px 0 20px 0; font-size: 15px;">Manage Your Account</a>
			</p>
		</div>
	</li>
	

	

  <li class="dropdown-parent"f>
    <a href="/subject/news" class="navgo bgcnews parentlink">NEWS</a>
    <a id="parent-news" class="navgo bgcnews show-on1024 childlinks"><span class="showmore">More <i class="fa fa-angle-down" aria-hidden="true"></i></span></a>
    <div class="deadzone bgcnews show-on600"></div>
    <div class="clearfix"></div>
     <ul id="child-news" class="dropdown-children">
      <li><a href="/subject/news">All News</a></li>
<li><a href="/section/storyline?theme=CORONAVIRUS"><b>Coronavirus</b></a></li>
<li><a href="/subject/news/business">Business</a></li>
<li><a href="/subject/news/community">Community</a></li>
<li><a href="/subject/news/education">Education</a></li>
<li><a href="/subject/news/government">Government</a></li>
<li><a href="/subject/news/health">Health</a></li>
<li><a href="/subject/news/nation-and-world">Nation &amp; World</a></li>
<li><a href="/subject/news/public-safety">Public Safety</a></li>
<li><a href="/data/arrest-database">Arrest Database</a></li>
<li><a href="/subject/news/archive/time-machine">Time Machine</a></li>
<!-- <li><a href="/section/election2018">ELECTION 2018</a></li> -->
<p class="subnav-subhead">From Our Writers</p>
<li><a href="/section/blogs?staffID=Boshart">Rod Boshart</a></li>
<li><a href="/section/blogs?staffID=MollyDuffy">Molly Duffy</a></li>
<li><a href="/section/blogs?staffID=Hermiston">Lee Hermiston</a></li>
<li><a href="/section/blogs?staffID=Jordan">Erin Jordan</a></li>
<li><a href="/section/blogs?staffID=Lynch">James Q. Lynch</a></li>
<li><a href="/section/blogs?staffID=Mehaffey">Trish Mehaffey</a></li>
<li><a href="/section/blogs?staffID=Miller">Vanessa Miller</a></li>
<li><a href="/section/blogs?staffID=Ramm">Michaela Ramm</a></li>
<li><a href="/section/blogs?staffID=katr">Kat Russell</a></li>
<li><a href="/section/blogs?staffID=GRACEK">Grace King</a></li>
<li><a href="/section/blogs?staffID=JohnSteppe">John Steppe</a></li>
<li><a href="/section/blogs?staffID=gage_miskimen">Gage Miskimen</a></li>
<li><a href="/section/blogs?staffID=marissa_payne">Marissa Payne</a></li>
<!-- <li><a href="/section/blogs?staffID=Schmidt">Mitchell Schmidt</a></li> -->
<p class="subnav-subhead">Additional News Links</p>
<!-- <li><a href="/epic-rebirth">Epic Rebirth Flood Anniversary</a></li>
 --><li><a href="/puzzle-answers">Puzzle Answers</a></li>
<li><a href="/factchecker">Fact Checker</a></li>
<li><a href="/data">Data Center</a></li>
<!-- <li><a href="/email-newsletters">Newsletter Sign Up</a></li>
 -->
    </ul>
  </li>
  <!-- <li class="dropdown-parent">
    <a href="/section/election2018" class="navgo bgcnews parentlink">ELECTION 2018</a>
    <div class="deadzone bgcnews show-on600"></div>
    <div class="clearfix"></div>
  </li> -->
  <li class="dropdown-parent">
    <a href="/subject/sports" class="navgo bgcsports parentlink">SPORTS</a>
    <a id="parent-sports" class="navgo bgcsports show-on1024 childlinks"><span class="showmore">More <i class="fa fa-angle-down" aria-hidden="true"></i></span></a>
    <div class="deadzone bgcsports show-on600"></div>
    <div class="clearfix"></div>
    <ul id="child-sports" class="dropdown-children">
      <li><a href="/subject/sports">All Sports</a></li>
<!-- <li><a href="/hayden-fry">Hayden Fry</a></li> -->
<li><a href="/subject/sports/iowa-hawkeyes">Iowa Hawkeyes</a></li>
<li><a href="/subject/sports/hawkeyes/iowa-football">Iowa Football</a></li>
<li><a href="/subject/sports/hawkeyes/iowa-mens-basketball">Iowa Men's Basketball</a></li>
<li><a href="/subject/sports/hawkeyes/iowa-womens-basketball">Iowa Women's Basketball</a></li>
<li><a href="/subject/sports/iowa-prep-sports">Prep Sports</a></li>
<li><a href="/subject/sports/iowa-prep-sports/volleyball">Prep Volleyball</a></li>
<li><a href="/subject/sports/iowa-prep-sports/basketball">Prep Basketball</a></li>
<li><a href="/subject/sports/iowa-prep-sports/football">Prep Football</a></li>
<li><a href="/subject/sports/iowa-prep-sports/wrestling">Prep Wrestling</a></li>
<li><a href="/subject/sports/iowa-state-cyclones">Iowa State Cyclones</a></li>
<li><a href="/subject/sports/uni-panthers">UNI Panthers</a></li>
<li><a href="/subject/sports/small-college">Small College Sports</a></li>
<li><a href="/subject/sports/minor-league">Minor League Sports</a></li>
<li><a href="/subject/sports/outdoors">Outdoor</a></li>
<p class="subnav-subhead">From Our Writers</p>
<li><a href="/section/blogs?staffID=Morehouse">Marc Morehouse</a></li>
<li><a href="/section/blogs?staffID=Hlas">Mike Hlas</a></li>
<li><a href="/section/blogs?staffID=Pilcher">KJ Pilcher</a></li>
<li><a href="/section/blogs?staffID=Johnson">Jeff Johnson</a></li>
<li><a href="/section/blogs?staffID=Linder">Jeff Linder</a></li>
<li><a href="/section/blogs?staffID=Ogden">JR Ogden</a></li>
<!-- <li><a href="/section/blogs?staffID=dmiles">Douglas Miles</a></li> -->
<p class="subnav-subhead">Additional Sports Links</p>
<!-- <li><a href="/kirk-ferentz-wins">#KF143 COUNTDOWN</a></li>
<li><a href="/tristan-wirfs">Wirfs Story of Joy</a></li> -->
<li><a href="https://store.thegazette.com/collections/iowa-hawkeye-products-from-the-gazette" target="_blank" rel="noopener">Gazette Store Sports Section</a></li>
<!-- <li><a href="/hawkeye-trivia">Hawkeye Trivia</a></li>
 --><li><a href="https://www.facebook.com/iowaprepsports/?ref=br_rs" target="_blank" rel="noopener">Iowa Prep Sports Facebook</a></li>
<li><a href="https://twitter.com/iowaprepsports?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank" rel="noopener">Iowa Prep Sports Twitter</a></li>
<!-- <li><a href="/email-newsletters">Newsletter Sign Up</a></li>
 --><li><a href="https://www.facebook.com/OnIowaCRG/" target="_blank" rel="noopener">On Iowa Facebook</a></li>
<!--MISC 
<li><a href="http://www.thegazette.com/data/hawkeyes">Iowa Football Data Center</a></li>
-->
<!--WINTER ONLY
<li><a href="/subject/sports/hawkeyes/iowa-womens-basketball">Iowa Women's Basketball</a></li>
<li><a href="/subject/sports/iowa-prep-sports">Prep Sports</a></li>
<li><a href="/subject/sports/iowa-prep-sports/basketball">Prep Basketball</a></li>
<li><a href="/subject/sports/iowa-prep-sports/football">Prep Football</a></li>
<li><a href="/subject/sports/iowa-prep-sports/wrestling">Prep Wrestling</a></li>
-->
<!--SPRING ONLY
<li><a href="/subject/sports/iowa-prep-sports/track-and-field">Prep Track and Field</a></li>
<li><a href="/subject/sports/iowa-prep-sports/soccer">Prep Soccer</a></li>
-->
<!--SUMMER ONLY
<li><a href="/subject/sports/iowa-prep-sports/baseball">Prep Baseball</a></li>
<li><a href="/subject/sports/iowa-prep-sports/softball">Prep Softball</a></li>
<li><a href="/subject/sports/auto-racing">Auto Racing</a></li>
-->
<!--FALL ONLY
<li><a href="/subject/sports/iowa-prep-sports/volleyball">Prep Volleyball</a></li>
<li><a href="/section/prepfootball">Prep Football Game Center</a></li>
-->
    </ul>
  </li>
  <li class="dropdown-parent">
    <a href="/subject/opinion" class="navgo bgcopinion parentlink">OPINION</a>
    <a id="parent-opinion" class="navgo bgcopinion show-on1024 childlinks"><span class="showmore">More <i class="fa fa-angle-down" aria-hidden="true"></i></span></a>
    <div class="deadzone bgcopinion show-on600"></div>
    <div class="clearfix"></div>
    <ul id="child-opinion" class="dropdown-children">
      <li><a href="/subject/opinion">All Opinion</a></li>
<li><a href="/subject/opinion/guest-columnist">Guest Columnists</a></li>
<li><a href="/subject/opinion/letters-to-the-editor">Letters to the Editor</a></li>
<li><a href="/subject/opinion/political-cartoon">Political Cartoon</a></li>
<li><a href="/subject/opinion/staff-columnist">Staff Columnists</a></li>
<li><a href="/subject/opinion/staff-editorial">Staff Editorial</a></li>
<!-- <li><a href="/section/storyline?theme=2018%20ENDORSEMENTS">2018 Endorsements</a></li> -->
<p class="subnav-subhead">From Our Columnists</p>
<li><a href="/section/blogs?staffID=Dorman">24 Hour Dorman by Todd Dorman</a></li>
<li><a href="/section/blogs?staffID=Lyz_Lenz">Lyz Lenz</a></li>
<li><a href="/section/blogs?staffID=AdamSullivan">At Liberty by Adam Sullivan</a></li>
<!-- <li><a href="/subject/opinion/blogs/lynda-waddington">Exact Change by Lynda Waddington</a></li>
<li><a href="/subject/opinion/blogs/at-liberty-by-adam-sullivan">At Liberty by Adam Sullivan</a></li> -->
<p class="subnav-subhead">Additional Opinion Links</p>
<li><a href="/gazette-editorial-mission-statement">Editorial Mission</a></li>
<li><a href="https://fusionfarm.wufoo.com/forms/thegazette-letters-and-guest-columns/" target="_blank" rel="noopener">Submit a Letter</a></li>
    </ul> 
    </li>
  <li class="dropdown-parent">
    <a href="/subject/life" class="navgo bgcliving parentlink">LIVING</a>
    <a id="parent-living" class="navgo bgcliving show-on1024 childlinks"><span class="showmore">More <i class="fa fa-angle-down" aria-hidden="true"></i></span></a>
    <div class="deadzone bgcliving show-on600"></div>
    <div class="clearfix"></div>
    <ul id="child-living" class="dropdown-children">
      <li><a href="/subject/life">All Living</a></li>
<li><a href="/subject/life/arts-and-culture">Arts and Culture</a></li>
<li><a href="/subject/life/books">Books</a></li>
<li><a href="/subject/life/food-and-drink">Food &amp; Drink</a></li>
<li><a href="/subject/life/healthy-living">Healthy Living</a></li>
<li><a href="/subject/life/home-and-garden">Home &amp; Garden</a></li>
<li><a href="/milestones">Milestones</a></li>
<li><a href="/subject/life/people-and-places">People &amp; Places</a></li>
<li><a href="/subject/life/recreation">Recreation</a></li>
<p class="subnav-subhead">From Our Writers</p>
<li><a href="/section/blogs?staffID=Gowans">Alison Gowans</a></li>
<li><a href="/section/blogs?staffID=Nollen">Diana Nollen</a></li>
    </ul>
  </li>
  <li class="dropdown-parent">
    <a href="/subject/obits" class="navgo bgcobits parentlink">OBITUARIES</a>
    <a id="parent-obits" class="navgo bgcobits show-on1024 childlinks"><span class="showmore">More <i class="fa fa-angle-down" aria-hidden="true"></i></span></a>
    <div class="deadzone bgcobits show-on600"></div>
    <div class="clearfix"></div>
    <ul id="child-obits" class="dropdown-children">
      <li><a href="/subject/obits">All Obits</a></li>
<!-- <li><a href="/subject/obits/obituaries">Obituaries</a></li>
<li><a href="/subject/obits/in-memory-of">In Memory Of</a></li> -->
<li><a href="https://fusionfarm.wufoo.com/forms/thegazette-obituary-submission-form/" target="_blank" rel="noopener">Submit an Obituary</a>
    </ul>
  </li>
  <li class="dropdown-parent">
    <a href="/hoopla" class="navgo bgchoopla parentlink">HOOPLA</a>
    <a id="parent-hoopla" class="navgo bgchoopla show-on1024 childlinks"><span class="showmore">More <i class="fa fa-angle-down" aria-hidden="true"></i></span></a>
    <div class="deadzone bgchoopla show-on600"></div>
    <div class="clearfix"></div>
    <ul id="child-hoopla" class="dropdown-children">
      <li><a href="/hoopla">All Hoopla Stories</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/" rel="noopener">All Hoopla Events</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/search?keywords=&online=true">All Virtual Events</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/things-to-do/nightlife" rel="noopener">All Nightlife Events</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/things-to-do/out-and-active" rel="noopener">All Out and Active Events</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/things-to-do/community" rel="noopener">All Community Events</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/things-to-do/kids-and-family" rel="noopener">All Kids and Family Events</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/things-to-do/arts-and-culture" rel="noopener">All Arts and Culture Events</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/things-to-do/eat-and-drink" rel="noopener">All Eat and Drink Events</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/things-to-do/new" rel="noopener">Add Your Event</a></li>
    </ul>
  </li>
  <li><a href="/section/storyline?theme=KIDSGAZETTE" class="navgo bgckids" rel="noopener">KIDS GAZETTE</a></li>
  <li><a href="https://www.corridorcareers.com/" class="navgo bgcjobs" target="_blank" rel="noopener">JOBS</a></li>
  <!-- <li><a href="/section/developing" class="navgo bgcdeveloping">DEVELOPING</a></li> -->
  <li><a href="/section/multimedia" class="navgo bgcdefault">PHOTOS &amp; VIDEOS</a></li>
  <li><a href="/section/podcast" class="navgo bgcdefault">PODCASTS</a></li>
  <li class="search-btn"><a href="/searchresults" class="button"><i class="fa fa-search" aria-hidden="true"></i> SEARCH</a></li>
  <li class="other-links">
    <h5>MORE LINKS</h5>
    <a href="/customer-care" class="navgo">CONTACT US</a>
    <a href="https://workforcenow.adp.com/mascsr/default/mdf/recruitment/recruitment.html?cid=1e91abd5-1792-441f-a40a-9a4e07f3f772&ccId=39709857_5737&type=MP&lang=en_US" target="_blank" rel="noopener">WORK AT THE GAZETTE</a>
    <a href="/iowaideas" class="navgo" target="_blank" rel="noopener">IOWA IDEAS</a>
    <a href="https://her.today" class="navgo" target="_blank" rel="noopener">HER</a>
    <a href="https://cedarrapidsgazette-ia.newsmemory.com/" class="navgo" target="_blank" rel="noopener">THE GREEN GAZETTE</a>
    <a href="/subject/special-sections" class="navgo">SPECIAL SECTIONS</a>
    <a href="/subject/special-events" class="navgo">SPECIAL EVENTS</a>
    <a href="https://store.thegazette.com/" target="_blank" class="navgo" rel="noopener">THE GAZETTE STORE</a>
    <a href="https://rewards.thegazette.com/" target="_blank" class="navgo" rel="noopener">GAZETTE REWARDS</a>
    <a href="https://classifieds.thegazette.com" target="_blank" class="navgo" rel="noopener">CLASSIFIEDS</a>
    <a href="/weather" class="navgo">WEATHER</a>
    <a href="https://garagesales.thegazette.com/" target="_blank" rel="noopener">GARAGE SALES</a>
    <a href="/photostore" target="_blank" class="navgo" rel="noopener">PHOTO STORE</a>
    <a href="https://local.thegazette.com" target="_blank" class="navgo" rel="noopener">BUSINESS DIRECTORY</a>
  </li>
</ul>
</div>
<div id="ad-leaderboard-footer-wrapper" style="display:none;">
  <div id="ad-leaderboard-footer-inner">
    <div id="div-gpt-ad-1552601933345-0">
      <script>
        googletag.cmd.push(function(){
          googletag.pubads().addEventListener('slotRequested', function(event) {
            var elid = event.slot.getSlotElementId();
            if(elid =="div-gpt-ad-1552601933345-0"){
              console.log('Slot has been requested:' + elid);
              showDesktopLeaderboard();
            }
          });
          googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            var elid = event.slot.getSlotElementId();
            if(elid =="div-gpt-ad-1552601933345-0"){
              console.log('Creative with slot: ' + elid);
            }
            if(event.isEmpty && elid =="div-gpt-ad-1552601933345-0"){
              console.log("hide the div");
              hideDesktopLeaderboard();
            }
          });
        })
        googletag.cmd.push(function() {
          var footerLeaderboard = googletag.sizeMapping()
            .addSize([750, 0], [728,90])
            .addSize([300, 0], [])
            .addSize([0, 0], []).build();
          leaderboard[7] = googletag.defineSlot(footeradunit, [728, 90], "div-gpt-ad-1552601933345-0")
            .defineSizeMapping(footerLeaderboard)
            .setTargeting("position", "7")
            .setTargeting("keywords", keywords)
            .setTargeting("accesslevel", accesslevel)
            .setCollapseEmptyDiv(true).addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
          googletag.display("div-gpt-ad-1552601933345-0");
        });
      </script>
    </div>
    <i class="fa fa-times-circle" style="z-index:99999999"></i>
  </div>
</div>

			<!--TOP BAR ELEMENT GOES HERE-->
<div style="clear:both;"></div>
<div id="ad-leaderboard-header" class="center">
  <script>
    googletag.cmd.push(function() {
      var mappingLeaderboard = googletag.sizeMapping()
        .addSize([0, 0], [ [320, 100], [320, 50] ])
        .addSize([mobileBreakpoint, 0], [728, 90])
        .addSize([1010, 0], [[728, 90], [970,250]]).build();
      defaultAds[1] = googletag.defineSlot(dfpId, leaderboardDefault, "ad-leaderboard-header")
        .setTargeting("position", "1")
        .setTargeting("keywords", keywords)
        .defineSizeMapping(mappingLeaderboard)
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      googletag.display("ad-leaderboard-header");
    });
  </script>
</div>
<!-- < p b s : !macro name="topBar" cachetime="60" cachequalifiers="Profile"> -->

		</header>
	<script type="text/javascript">
		console.log(accesslevel);
		(function() {
		  var ARTICLE_URL = window.location.href;
		  var substring = "/subject";
  			if(ARTICLE_URL.indexOf(substring) > -1){
			  var CONTENT_ID = 'everything';
			  document.write(
			    '<scr'+'ipt '+
			    'src="//survey.g.doubleclick.net/survey?site=_epnqmbilxc2nmxwf4o2xvpszdq'+
			    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
			    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
			    '&amp;random='+(new Date).getTime()+
			    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
			}
		})();
	</script>
		<main class="article">
			<script type="text/javascript">
var taxonomyItems = [];
</script>

<script type="text/javascript">
taxonomyItems.push("Education");
</script>
<!--84Education-->







<script type="text/javascript">
taxonomyItems.push("Front Rotator");
</script>
<!--834Front Rotator-->

   







<script type="text/javascript">
taxonomyItems.push("University of Iowa Education");
</script>
<!--1214University of Iowa Education-->







<script type="text/javascript">
taxonomyItems.push("Iowa City");
</script>
<!--1256Iowa City-->










<div class="row no-print" id="subcat-title-bar">
	<div class="col s11 m7 l9 nopad">
	




		

			
				<h2 class="titlebars bgc2678">

				
					<a href="/section/storyline?theme=CORONAVIRUS">CORONAVIRUS</a>

				

			
			</h2>

		
	
	<script type="text/javascript">
		var dimension2Value = "Education";
	</script>
		

	</div><!-- END col s11 m7 l9 nopad -->

	<div class="col s12 m5 l3 right-side no-print">
			<div itemprop="datePublished" class="date">
				Wed., September 02, 2020
			<!-- 
				Sep. 2, 2020 at 11:24AM
			 -->
			</div>
	</div>
</div>

<section id="article-top" class="row">
	<div class="col s12 m12 l8">
		
<h1 itemprop="headline" class="posttitle">Hundreds pledge to call in sick despite University of Iowa provost criticism of planned sickout</h1>



	

	

	

	

	

	
		<div id="picture-holder" class="no-print">
		
			


  
  <figure class="photosHolderPhoto" id="artPhoto-1">
    <img class='article-picture' itemprop="image" alt="A sign in support of University of Iowa health care workers is seen in front of the Old Capitol Museum in Iowa City on F" border="0" src="https://www.thegazette.com/storyimage/GA/20200902/ARTICLE/200909954/AR/0/AR-200909954.jpg&MaxH=500&MaxW=900" role="img" aria-label="A sign in support of University of Iowa health care workers is seen in front of the Old Capitol Museum in Iowa City on Friday, April 3, 2020. (Andy Abeyta/The Gazette)" />    
    
    <figcaption class="caption">A sign in support of University of Iowa health care workers is seen in front of the Old Capitol Museum in Iowa City on Friday, April 3, 2020. (Andy Abeyta/The Gazette)</figcaption>
  </figure>

		
		
		</div><!-- END picture-holder -->

	
	
	
	
	
	
		<div id="piano-inject-top"></div>
	</div><!-- close l8 -->


	

	
	<script type="text/javascript">
		tp.push(["setCustomVariable","theme","CORONAVIRUS"]);
	</script>
	<div class="col s12 m12 l4 nopad no-print mobile992-hide">
		<div class="theme-holder">
			<div class="theme-header">CORONAVIRUS ARTICLES</div>

			<div class="theme-stories-holder">
				<div class="col l12 m4 s12 developing-content">
	<div class="col s12">
		<p class="developing-date"><strong>11:14AM</strong> | Wed, September 02, 2020</p>
		<div class="title">
			
				<a class="developing-title"  href="/subject/news/education/university-of-iowa-coronavirus-sickout-call-in-sick-20200902">
					
						<h4>Hundreds pledge to call in sick despite University of Iowa provost cri ...</h4>
					
				</a>
			
		</div>
	</div>
</div><div class="col l12 m4 s12 developing-content">
	<div class="col s12">
		<p class="developing-date"><strong>10:00AM</strong> | Wed, September 02, 2020</p>
		<div class="title">
			
				<a class="developing-title"  href="/news/iowa-coronavirus-news-covid-19-governor-kim-reynolds-return-to-learn">
					
						<h4>Watch: Gov. Reynolds hold news conference at 11 a.m.</h4>
					
				</a>
			
		</div>
	</div>
</div><div class="col l12 m4 s12 developing-content">
	<div class="col s12">
		<p class="developing-date"><strong>06:50AM</strong> | Wed, September 02, 2020</p>
		<div class="title">
			
				<a class="developing-title"  href="/subject/news/education/university-of-iowa-faculty-professors-child-care-coronavirus-20200902">
					
						<h4>For UI employees with school-age children, the school year causes more ...</h4>
					
				</a>
			
		</div>
	</div>
</div><div class="col l12 m4 s12 developing-content">
	<div class="col s12">
		<p class="developing-date"><strong>09:47PM</strong> | Tue, September 01, 2020</p>
		<div class="title">
			
				<a class="developing-title"  href="/subject/news/government/iowa-city-schools-to-offer-free-lunch-for-the-first-week-of-school-possibly-through-december-as-part-of-return-to-learn-plan-20200901">
					
						<h4>Iowa City schools to offer free lunch for first week, possibly longer, ...</h4>
					
				</a>
			
		</div>
	</div>
</div>
			</div>
			<div class="clearfix"></div>
			<a href="/section/storyline?theme=CORONAVIRUS" onclick="ga('send','event','More Theme','View More')"><div class="more-theme">View More CORONAVIRUS Articles</div></a>
		</div>
		  <div id="ad-medrec-1" class="medrec ad">
    <script>
      var medrec1HB = [{
        code: 'ad-medrec-1',
        bids: [
        { bidder: 'sovrn', params: {tagid: 369291} },
        { bidder: 'ix', params: {siteId: (BrowserWidth >= mobileBreakpoint) ? 286804 : 286798 , size: [300, 250]}},
        { bidder: 'rubicon', params: {accountId: 10844, siteId: 26348, zoneId: 577648, position: "atf"} },
        { bidder: 'aol', params: {placement: '4606145', network: '10809.1'} },
        { bidder: "districtmDMX", params: { memberid: 100763, dmxid: 174989} },
        { bidder: "districtm", params: { placementId: 12024119}},
        { bidder: "rhythmone", params: { placementId: 67527}},
        { bidder: "gumgum", params: {inSlot: 8409} }
        ],
        sizes: [300, 250]
      }];
      adUnits = adUnits.concat(medrec1HB);
      googletag.cmd.push(function() {
        medrec[1] = googletag.defineSlot(dfpId, [300, 250], "ad-medrec-1")
          .setTargeting("position", "1")
          .setCollapseEmptyDiv(true)
          .setTargeting("keywords", keywords)
          .setTargeting("accesslevel", accesslevel)
          .addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        googletag.display("ad-medrec-1");
        //refreshBid("medrec", 1, medrec[1]);
      });
    </script>
  </div>


		
	</div>

	
	
</section>

<div style="clear:both;"></div>

<section id="article-body" class="row minimized p402_premium naviga-article-body coronavirus">
	<div class="col s12 m9 l10">

		<div id="byline-box-incopy" class="col s12 no-print">
				<div class="byline-element-with-photo">					<div class="author-image">													<a href="/section/blogs?staffID=Miller">																													<img src="https://www.thegazette.com/apps/pbcsi.dll/persbilde?Avis=GA&ID=Miller&MaxH=150&MaxW=150" alt="Miller" role="img" aria-label="Miller" />				</a>			</div>							<div class="author-meta">						<p itemprop="author" class="author-name">															Vanessa Miller																																									</p>						<p class="author-name office hide-450">The Gazette</p>						<div class="social hide-450">															<a href="https://twitter.com/VanessaMiller12" target="_blank" title="Miller Twitter" rel="noopener">									<span class="fa fa-twitter"></span>								</a>																													<a href="mailto:vanessa.miller@thegazette.com" title="Miller Email">									<span class="fa fa-envelope"></span>								</a>													</div>													
<div id="more_headlines_most_recent" class="more_headline_container">
	
<p class="author-stories">
	
		<a href="/subject/news/education/university-of-iowa-and-iowa-state-new-covid-cases-20200831">
	
  University of Iowa reports 329 more COVID-19 cases; another 503 at Iowa State
</a>
</p>

<p class="author-stories">
	
		<a href="/subject/news/education/university-of-iowa-redesigning-assignment-that-asked-students-to-be-a-slave-or-slave-master-20200828">
	
  University of Iowa redesigning assignment that asked students to be &#x2018;a slave or slave master&#x2019;
</a>
</p>

<p class="author-stories">
	
		<a href="/subject/news/education/university-of-iowa-cornavirus-cases-covid-19-online-classes-20200828">
	
  University of Iowa reports 500 more student COVID-19 cases
</a>
</p>

<p class="author-stories">
	
		<a href="/subject/news/education/iowa-state-university-student-counseling-mental-health-coronavirus-impact-20200828">
	
  Iowa State counseling director reports surging mental health needs
</a>
</p>

<p class="author-stories">
	
		<a href="/subject/news/education/thousands-of-university-of-iowa-students-havent-signed-covid-19-safety-agreement-20200827">
	
  Thousands of University of Iowa students haven&#x2019;t signed COVID-19 safety agreement
</a>
</p>

<br>

</div>												<p class="more-stories author-stories">																								<a href="/section/blogs?staffID=Miller">																																																							All articles by Vanessa <span class="fa fa-chevron-right"></span>							</a>						</p>					</div>				</td>			</tr>		</table>	</div>
		</div>
		<div style="clear:both;"></div>















<p id="paragraph-1" itemprop="articleBody">Even after University of Iowa&#x2019;s interim provost on Tuesday <a href="https://www.thegazette.com/subject/news/education/university-of-iowa-coronavirus-sickout-call-in-sick-20200902">reminded faculty and staff</a> of their &#x201c;obligation to deliver instruction as assigned&#x201d; in discouraging participation in a planned sickout Wednesday, 725 people as of 9:42 a.m. had pledged to call in sick <a href="https://docs.google.com/forms/d/e/1FAIpQLSepuF-GCdBJZ_EG4kgEzK_jKIVctlj1_Qcq1FATWj1y2HEm-g/viewform">via an online form</a>.</p>













<p id="paragraph-2" itemprop="articleBody">Of that total, 72 percent were undergraduate students, nearly 9 percent were graduate students not serving as teaching assistants, and the remaining nearly 20 percent were faculty and staff &#x2013; including teaching assistants, according to a group of grassroots organizers that includes undergrad and grad students, instructors, faculty, and staff.</p>













<p id="paragraph-3" itemprop="articleBody">&#x201c;We&#x2019;ve had enough,&#x201d; according to a statement from the group. &#x201c;No one should have to die for in person classes. We know that faculty at this school have the capacity to deliver high quality online instruction. We know that moving online would help slow the spread of this deadly disease in our community.</p>





	
		<div class="in-article-element embed-2">
			
			<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpermalink.php%3Fstory_fbid%3D122108789615039%26id%3D114762483683003&show_text=true&width=552&appId=207991675904547&height=715" width="552" height="715" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
		</div>
	
	




<p id="paragraph-4" itemprop="articleBody">&#x201c;We know that the time for action is now. That&#x2019;s why on September 2, we&#x2019;re calling in sick from class to demand that the University of Iowa move online and save our lives.&#x201d;</p>













<p id="paragraph-5" itemprop="articleBody">Cases of COVID-19 have been spiking in recent days across Johnson County &#x2013; home to UI &#x2013; which leads the state in new cases with a seven-day average of 190 and a total of nearly 4,000. The university on Monday reported another 326 new student coronavirus cases, bringing the total to 922 on the semester &#x2013; which only started last week.</p>













<p id="paragraph-6" itemprop="articleBody">Additionally, the university has reported 13 COVID-19 cases among employees on the semester, and organizers of the sickout cited the New York Times in reporting one in 40 in Johnson County have the virus.</p>













<p id="paragraph-7" itemprop="articleBody">&#x201c;Even so, the University of Iowa insists on continuing with in-person classes,&#x201d; according to the statement. &#x201c;We are students and faculty at the University of Iowa, and, to be honest, we&#x2019;re terrified.&#x201d;</p>










		
						  <div class="center">
	<div class="ad-container">
		<p class="continue-text">ARTICLE CONTINUES BELOW ADVERTISEMENT</p>
		<div class="row">
			<div class="col m6 s12">
				<div id="nativo" class="nativo-module" tabindex="-1"></div>
			</div>
			<div class="col m6 s12" tabindex="-1">
				  <div id="ad-medrec-1" class="medrec ad">
    <script>
      var medrec1HB = [{
        code: 'ad-medrec-1',
        bids: [
        { bidder: 'sovrn', params: {tagid: 369291} },
        { bidder: 'ix', params: {siteId: (BrowserWidth >= mobileBreakpoint) ? 286804 : 286798 , size: [300, 250]}},
        { bidder: 'rubicon', params: {accountId: 10844, siteId: 26348, zoneId: 577648, position: "atf"} },
        { bidder: 'aol', params: {placement: '4606145', network: '10809.1'} },
        { bidder: "districtmDMX", params: { memberid: 100763, dmxid: 174989} },
        { bidder: "districtm", params: { placementId: 12024119}},
        { bidder: "rhythmone", params: { placementId: 67527}},
        { bidder: "gumgum", params: {inSlot: 8409} }
        ],
        sizes: [300, 250]
      }];
      adUnits = adUnits.concat(medrec1HB);
      googletag.cmd.push(function() {
        medrec[1] = googletag.defineSlot(dfpId, [300, 250], "ad-medrec-1")
          .setTargeting("position", "1")
          .setCollapseEmptyDiv(true)
          .setTargeting("keywords", keywords)
          .setTargeting("accesslevel", accesslevel)
          .addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        googletag.display("ad-medrec-1");
        //refreshBid("medrec", 1, medrec[1]);
      });
    </script>
  </div>
			</div>
		</div>
	</div>
</div>

		





<p id="paragraph-8" itemprop="articleBody">Students leaders before the semester began wrote to UI administrators pleading they keep all courses online &#x2013; where they had been since mid-March, when the pandemic arrived in Iowa. Faculty and staff also argued for an aboutface to plans to bring tens of thousands of students, faculty, and staff back to campus this fall.</p>













<p id="paragraph-9" itemprop="articleBody">UI administrators remained steadfast in their pursuit of reopening plans after spending months and millions on mitigation measures to buildings and classrooms and after training faculty and staff about their personal responsibilities &#x2013; including wearing face coverings and social distancing.</p>













<p id="paragraph-10" itemprop="articleBody">Even though students were asked to sign an agreement promising COVID-19-related compliance, many were seen the weekend before school started partying shoulder to shoulder without masks in downtown Iowa City bars.</p>













<p id="paragraph-11" itemprop="articleBody">UI President Bruce Harreld &#x2013; even as other peer institutions nationally have shifted from in-person education to virtual &#x2013; has maintained the importance of offering students choice between a virtual or in-person experience.</p>













<p id="paragraph-12" itemprop="articleBody">But faculty and staff without high-risk personal situations have said they don&#x2019;t have the same options.</p>













<p id="paragraph-13" itemprop="articleBody">&#x201c;We don&#x2019;t have a choice,&#x201d; according to the group&#x2019;s statement. &#x201c;UIowa staff members have been forced to either come back to work or to lose their unemployment benefits. Many adjunct faculty are required to teach in person in classrooms that often break CDC guidelines.</p>













<p id="paragraph-14" itemprop="articleBody">&#x201c;Students on scholarships that require continuous enrollment are forced to make an impossible choice: their education or their health.&#x201d;</p>













<p id="paragraph-15" itemprop="articleBody">UI Interim Provost Kevin Kregel&#x2019;s message Tuesday to both faculty members and the graduate student union notes faculty and instructor absences compromise &#x201c;out students&#x2019; ability to maintain the educational progress critical to their future success.&#x201d;</p>







	<!--THIS IS THE MIDPOINT-->
	





<p id="paragraph-16" itemprop="articleBody">&#x201c;While the university acknowledges individuals&#x2019; concerns about in-person instruction, I strongly disagree with the planned manner of expressing those concerns,&#x201d; Kregel wrote. &#x201c;I respectfully remind you that as role models, you have an obligation to deliver instruction as assigned, and to provide appropriate notice of absences due to illness.</p>













<p id="paragraph-17" itemprop="articleBody">&#x201c;We also would expect appropriate documentation of sick leave usage.&#x201d;</p>













<p id="paragraph-18" itemprop="articleBody">Organizers of the UI sickout on Wednesday said they haven&#x2019;t heard anything more from administrators and accused UI officials of falsely accusing the campus&#x2019; graduate student union of being behind the protest.</p>













<p id="paragraph-19" itemprop="articleBody">In a response letter to Kregel and UI Associate Provost for Graduate Education and Dean of the Graduate College John Keller, union leadership thanked the administrators for &#x201c;informing us and our bargaining unit about an alleged plan for people to call in sick on Wednesday.&#x201d;</p>













<p id="paragraph-20" itemprop="articleBody">&#x201c;We want to assure you that UE Local 896 COGS did not plan and will not sanction this event,&#x201d; according to the union&#x2019;s response letter. &#x201c;However, we are glad you are finally engaging with us.&#x201d;</p>













<p id="paragraph-21" itemprop="articleBody">Throughout the summer, according to COGS leadership, the union tried to engage with administrators &#x201c;while being left out of response and planning teams dealing with COVID-19.&#x201d;</p>













<p id="paragraph-22" itemprop="articleBody">About the planned sickout, union leadership expressed concern the administrative letter would coerce potentially-COVID-19-carrying faculty and staff to come to work sick, exacerbating the viral spread on campus.</p>













<p id="paragraph-23" itemprop="articleBody">&#x201c;The University&#x2019;s communicated policy has been that anyone who feels unwell should stay home for everyone&#x2019;s safety,&#x201d; according to COGS. &#x201c;We hope that you are not suggesting employees come to work sick during this dangerous pandemic.&#x201d;</p>













<p id="paragraph-24" itemprop="articleBody">The union went on to list its continuing demands:</p>













<p id="paragraph-25" itemprop="articleBody">Move classes 100 percent online;</p>













<p id="paragraph-26" itemprop="articleBody">Provide computer/internet/equipment stipend for all teaching assistants, resident assistants, and faculty members;</p>













<p id="paragraph-27" itemprop="articleBody">Provide childcare stipend for all students and workers who need it;</p>













<p id="paragraph-28" itemprop="articleBody">Provide hazard pay for all university employees;</p>













<p id="paragraph-29" itemprop="articleBody">Cancel all student fees;</p>













<p id="paragraph-30" itemprop="articleBody">Fully cover all health care costs for students and workers;</p>













<p id="paragraph-31" itemprop="articleBody">And remove police and immigration and customs enforcement officers from campus.</p>










		
						  <div class="center">
	<div class="ad-container">
		<p class="continue-text">ARTICLE CONTINUES BELOW ADVERTISEMENT</p>
		<div class="row marg-top-10 ">
			<div class="col l6 m12 s12" tabindex="-1">
<!-- Newsarticle2.pbo -->
				<div class="ml-form-embed"
					data-account="1598826:i4t7g5m2r9"
					data-form="1833306:f1s8r6">
				</div>
				<div class="extra-links">
					<div class="reg-link"><a href="/email-newsletters">View all newsletters</a></div>
					<div class="sm-link"><a href="/policies">Privacy Policy</a></div>
					<div class="clearfix"></div>
				</div>
			</div>
			<div class="col l6 m12 s12">
				<div class="marketing-carousel">
						<div class="col s12 market-module">
		<!-- items call for Marketing Module -->
<!-- marketing module -->
<div id="marketing-message-1" class="col s12 marketing-message">
	<div class="promo-mod-box">
		<div class="col l4 m12 s12">
			<div class="s-image">
				<a href="https://www.thegazette.com/IowaIdeas?utm_source=redirect&utm_medium=iowaideas.com" onclick="ga('send','event','Marketing Module Image','Iowa Ideas Conference ')" tabindex="-1" target="_blank" rel="noopener"><img class="marketing-module-image" src="https://www.thegazette.com/storyimage/GA/20200814/NEWS/200819840/AR/0/0/AR-200819840.jpg&MaxW=300&MaxH=300" alt="Gazette Marketing" role="img" aria-label="Gazette Marketing"></a>
				<!-- < p b s : macro name="contentimage" OutsideLink="https://www.thegazette.com/IowaIdeas?utm_source=redirect&utm_medium=iowaideas.com" RegularLink="/article/20200814/NEWS/200819840/2678" imageLink=https://www.thegazette.com/storyimage/GA/20200814/NEWS/200819840/AR/0/0/AR-200819840.jpg mHeight="800" mWidth="800" > -->
			</div>
		</div>
		<div class="col l8 m12 s12 text-side">
			<div class="col s12 nopad promo-mod-title">
				<div class="title">
					<a class="article-title" href="https://www.thegazette.com/IowaIdeas?utm_source=redirect&utm_medium=iowaideas.com" title="Iowa Ideas Conference " onclick="ga('send','event','Marketing Module Title','Iowa Ideas Conference ')" tabindex="-1" target="_blank" rel="noopener">
						Iowa Ideas Conference 
					</a>
				</div>
			</div>
			<div class="col s12 nopad promo-mod-text">
				<p>A critical time for Iowans to come together. Free registration, all-access October 15 & 16.</p>
			</div>
			<div class="col s12 nopad promo-mod-cta">
				<a class="promo-mod-btn button" href="https://www.thegazette.com/IowaIdeas?utm_source=redirect&utm_medium=iowaideas.com" target="_blank" onclick="ga('send','event','Marketing Module Button','Iowa Ideas Conference ')" rel="noopener"> Learn More </a>
			</div>
		</div>
	</div>
</div>
<!-- marketing module -->
<div id="marketing-message-2" class="col s12 marketing-message">
	<div class="promo-mod-box">
		<div class="col l4 m12 s12">
			<div class="s-image">
				<a href="https://www.thegazette.com/section/storyline?theme=KIDSGAZETTE" onclick="ga('send','event','Marketing Module Image','Kids Gazette')" tabindex="-1" target="_blank" rel="noopener"><img class="marketing-module-image" src="https://www.thegazette.com/storyimage/GA/20200419/NEWS/200529984/AR/0/0/AR-200529984.jpg&MaxW=300&MaxH=300" alt="Gazette Marketing" role="img" aria-label="Gazette Marketing"></a>
				<!-- < p b s : macro name="contentimage" OutsideLink="https://www.thegazette.com/section/storyline?theme=KIDSGAZETTE" RegularLink="/article/20200419/NEWS/200529984/2678" imageLink=https://www.thegazette.com/storyimage/GA/20200419/NEWS/200529984/AR/0/0/AR-200529984.jpg mHeight="800" mWidth="800" > -->
			</div>
		</div>
		<div class="col l8 m12 s12 text-side">
			<div class="col s12 nopad promo-mod-title">
				<div class="title">
					<a class="article-title" href="https://www.thegazette.com/section/storyline?theme=KIDSGAZETTE" title="Kids Gazette" onclick="ga('send','event','Marketing Module Title','Kids Gazette')" tabindex="-1" target="_blank" rel="noopener">
						Kids Gazette
					</a>
				</div>
			</div>
			<div class="col s12 nopad promo-mod-text">
				<p>Engage the kids with our Kids Articles, Worksheets, Free Printables, Fun Activities, and more!</p>
			</div>
			<div class="col s12 nopad promo-mod-cta">
				<a class="promo-mod-btn button" href="https://www.thegazette.com/section/storyline?theme=KIDSGAZETTE" target="_blank" onclick="ga('send','event','Marketing Module Button','Kids Gazette')" rel="noopener"> Digital Kids Gazette </a>
			</div>
		</div>
	</div>
</div>
<!-- marketing module -->
<div id="marketing-message-3" class="col s12 marketing-message">
	<div class="promo-mod-box">
		<div class="col l4 m12 s12">
			<div class="s-image">
				<a href="https://store.thegazette.com/collections/books-magazines/products/history-in-the-making-135-years-of-gazette-headlines-pre-order-nov-19th-arrival" onclick="ga('send','event','Marketing Module Image','135 Years of Gazette Headlines')" tabindex="-1" target="_blank" rel="noopener"><img class="marketing-module-image" src="https://www.thegazette.com/storyimage/GA/20200416/NEWS/181119900/AR/0/0/AR-181119900.jpg&MaxW=300&MaxH=300" alt="Gazette Marketing" role="img" aria-label="Gazette Marketing"></a>
				<!-- < p b s : macro name="contentimage" OutsideLink="https://store.thegazette.com/collections/books-magazines/products/history-in-the-making-135-years-of-gazette-headlines-pre-order-nov-19th-arrival" RegularLink="/article/20200416/NEWS/181119900/2678" imageLink=https://www.thegazette.com/storyimage/GA/20200416/NEWS/181119900/AR/0/0/AR-181119900.jpg mHeight="800" mWidth="800" > -->
			</div>
		</div>
		<div class="col l8 m12 s12 text-side">
			<div class="col s12 nopad promo-mod-title">
				<div class="title">
					<a class="article-title" href="https://store.thegazette.com/collections/books-magazines/products/history-in-the-making-135-years-of-gazette-headlines-pre-order-nov-19th-arrival" title="135 Years of Gazette Headlines" onclick="ga('send','event','Marketing Module Title','135 Years of Gazette Headlines')" tabindex="-1" target="_blank" rel="noopener">
						135 Years of Gazette Headlines
					</a>
				</div>
			</div>
			<div class="col s12 nopad promo-mod-text">
				<p>Need a Holiday Gift?  Check out 135 Years of Gazette Headlines highlighting significant events in history and The Gazette's coverage dating back to 1883!</p>
			</div>
			<div class="col s12 nopad promo-mod-cta">
				<a class="promo-mod-btn button" href="https://store.thegazette.com/collections/books-magazines/products/history-in-the-making-135-years-of-gazette-headlines-pre-order-nov-19th-arrival" target="_blank" onclick="ga('send','event','Marketing Module Button','135 Years of Gazette Headlines')" rel="noopener"> Buy Now </a>
			</div>
		</div>
	</div>
</div>
	</div>
	<div style="clear:both;"></div>
	<div class="center dot-holder">
	</div>
<!--
< p b s : macro name="/Modules/marketing-module" Number="3" Profs="2647" ExternalLink="" Has_cta="ListField_Has_cta" >
-->
				</div>
			</div>
		</div>
	</div>
</div>

		





<p id="paragraph-32" itemprop="articleBody">&#x201c;We encourage you to send out an email to our bargaining unit to remind them that if they feel ill, they should stay home until they are symptom-free &#x2014; for their safety, the safety of their co-workers, and the safety of their students,&#x201d; according to COGS.</p>













<p id="paragraph-33" itemprop="articleBody">Comments: (319) 339-3158; vanessa.miller@thegazette.com</p>




	

	
	<div id="piano-inject-btm"></div>

	<div class="clearfix"></div>
	<div class="social-box">
		<div class="twitter share-element">
			<a title="Tweet" class="share-action twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.thegazette.com%2Fsubject%2Fnews%2Feducation%2Funiversity-of-iowa-coronavirus-sickout-call-in-sick-20200902" target="_blank" rel="noopener"><div class="fa fa-twitter icons-share"></div></a>
		</div>
	<div class="facebook share-element">
		<a title="Share on Facebook" class="share-action facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thegazette.com%2Fsubject%2Fnews%2Feducation%2Funiversity-of-iowa-coronavirus-sickout-call-in-sick-20200902" target="_blank" rel="noopener"><div class="fa fa-facebook icons-share"></div></a>
	</div>
		<div class="email share-element">
			<a title="E-mail" class="share-action e-mail" href="mailto:?subject=Check out this story&body=https%3A%2F%2Fwww.thegazette.com%2Fsubject%2Fnews%2Feducation%2Funiversity-of-iowa-coronavirus-sickout-call-in-sick-20200902" target="_blank" rel="noopener">
				<div class="fa fa-envelope"></div>
			</a>
		</div>
		<div class="print share-element">
			<a title="Print" class="share-action print" onclick="window.print();">
				<div class="fa fa-print"></div>
			</a>
		</div>
	</div>

	
		<div class="covid-nav">
    <div class="covid-nav-img"><a href="/coronavirus" rel="noopener"><img src="/images/covid19-nav.png?20200327" alt="Covid19" role="presentation"></a></div>
    <div class="covid-nav-link covid-more-coverage">
        <a href="/coronavirus" rel="noopener">More Coverage</a>
    </div>
    <div class="covid-nav-link">
        <a href="/subject/news/health/heres-your-guide-to-coronavirus-questions-and-precautions-20200309" rel="noopener">Coronavirus FAQ</a>
    </div>
    <div class="covid-nav-link">
        <a href="/subject/news/health/iowa-department-public-health-coronavirus-map-counties-covid-19" rel="noopener">Iowa Map</a>
    </div>
    <div class="covid-nav-link">
        <a href="/coronavirus-business-resource" rel="noopener">Business Resources</a>
    </div>
    <div class="covid-nav-link">
        <a href="/coronavirus-resident-resource" rel="noopener">Resident Resources</a>
    </div>
    <div class="covid-nav-link">
        <a href="/helpreport" rel="noopener">Help Us Report</a>
    </div>
    <div class="covid-nav-link">
        <a href="https://givebutter.com/thegazette" target="_blank" rel="noopener">Donate</a>
    </div>
</div>

	

	

	
	<div class="theme-holder mobile992-show marg-top-20">
		<div class="theme-header">CORONAVIRUS ARTICLES</div>

		<div class="theme-stories-holder">
			<div class="col l12 m4 s12 developing-content">
	<div class="col s12">
		<p class="developing-date"><strong>11:14AM</strong> | Wed, September 02, 2020</p>
		<div class="title">
			
				<a class="developing-title"  href="/subject/news/education/university-of-iowa-coronavirus-sickout-call-in-sick-20200902">
					
						<h4>Hundreds pledge to call in sick despite University of Iowa provost cri ...</h4>
					
				</a>
			
		</div>
	</div>
</div><div class="col l12 m4 s12 developing-content">
	<div class="col s12">
		<p class="developing-date"><strong>10:00AM</strong> | Wed, September 02, 2020</p>
		<div class="title">
			
				<a class="developing-title"  href="/news/iowa-coronavirus-news-covid-19-governor-kim-reynolds-return-to-learn">
					
						<h4>Watch: Gov. Reynolds hold news conference at 11 a.m.</h4>
					
				</a>
			
		</div>
	</div>
</div><div class="col l12 m4 s12 developing-content">
	<div class="col s12">
		<p class="developing-date"><strong>06:50AM</strong> | Wed, September 02, 2020</p>
		<div class="title">
			
				<a class="developing-title"  href="/subject/news/education/university-of-iowa-faculty-professors-child-care-coronavirus-20200902">
					
						<h4>For UI employees with school-age children, the school year causes more ...</h4>
					
				</a>
			
		</div>
	</div>
</div>
		</div>
		<div class="clearfix"></div>
		<a href="/section/storyline?theme=CORONAVIRUS" onclick="ga('send','event','More Theme','View More')"><div class="more-theme">View More CORONAVIRUS Articles</div></a>
	</div>
	

</div><!--Closing body div for content-->

	
	<div id="byline-box-side" class="col s10 push-s1 m3 l2 no-print">
 		<div id="piano-inject-side"></div>
    	<div class="byline-element-with-photo">					<div class="author-image">													<a href="/section/blogs?staffID=Miller">																													<img src="https://www.thegazette.com/apps/pbcsi.dll/persbilde?Avis=GA&ID=Miller&MaxH=150&MaxW=150" alt="Miller" role="img" aria-label="Miller" />				</a>			</div>							<div class="author-meta">						<p itemprop="author" class="author-name">															Vanessa Miller																																									</p>						<p class="author-name office hide-450">The Gazette</p>						<div class="social hide-450">															<a href="https://twitter.com/VanessaMiller12" target="_blank" title="Miller Twitter" rel="noopener">									<span class="fa fa-twitter"></span>								</a>																													<a href="mailto:vanessa.miller@thegazette.com" title="Miller Email">									<span class="fa fa-envelope"></span>								</a>													</div>													
<div id="more_headlines_most_recent" class="more_headline_container">
	
<p class="author-stories">
	
		<a href="/subject/news/education/iowa-university-communities-respond-to-bar-closures-due-to-rise-in-covid-19-cases-20200827">
	
  Iowa university communities respond to bar closures due to rise in COVID-19 cases
</a>
</p>

<p class="author-stories">
	
		<a href="/subject/news/education/kirkwood-to-start-iowa-city-classes-online-given-spike-in-covid-19-cases-20200827">
	
  Kirkwood to start Iowa City classes online, given spike in COVID-19 cases
</a>
</p>

<p class="author-stories">
	
		<a href="/subject/news/health/university-of-iowa-hospitals-see-surge-in-positive-covid-19-tests-as-county-cases-soar-20200826">
	
  University of Iowa hospitals CEO on surge in cases: &#x2018;This is very very alarming&#x2019;
</a>
</p>

<p class="author-stories">
	
		<a href="/subject/news/education/university-of-iowa-northern-iowa-uni-covid-19-coronavirus-partying-students-suspension-20200826">
	
  University of Iowa, Northern Iowa threaten suspension for partying students
</a>
</p>

<p class="author-stories">
	
		<a href="/subject/news/government/trump-campaign-hosting-event-at-iowa-city-bar-with-eric-branstad-tuesday-night-20200825">
	
  Trump campaign hosting event at Iowa City bar with Eric Branstad Tuesday night
</a>
</p>

<br>

</div>												<p class="more-stories author-stories">																								<a href="/section/blogs?staffID=Miller">																																																							All articles by Vanessa <span class="fa fa-chevron-right"></span>							</a>						</p>					</div>				</td>			</tr>		</table>	</div>
    <div id="error-or-omission">
			<h3>Support our coverage</h3>
			<h4>Our most important Coronavirus coverage is free to the public.<br /><br />If you believe local news is essential, especially during this crisis, please donate. Your contribution will support news resources to cover the impact of the pandemic on our local communities.<br /><br />All donations are tax-deductible.</h4>
			<div class="donateBtn"><a target="_blank" href="https://givebutter.com/thegazette" rel="noopener" class="button">Donate</a></div>
		</div>
		
			<div id="ad-skyscraper-1" class="skyscraper">
  <script>
    pbjs.que.push(function() {
      var adUnits = [{
        code: 'ad-skyscraper-1',
        bids: [
          { bidder: 'sovrn', params: { tagid: (BrowserWidth >= 601) ? 369292 : 369291 }},
          { bidder: 'ix', params: {siteId: (BrowserWidth >= 601) ? 286816 : 286798 , size: (BrowserWidth >= 601) ? [160, 600] : [300, 250]}},
          { bidder: 'rubicon', params: { accountId: 10844, siteId: 26348, zoneId: (BrowserWidth >= 601) ? 752236 : 577646  }},
          { bidder: 'aol', params: { network: '10809.1', placement: (BrowserWidth >= 601) ? 4693140 : 4606145 }},
          { bidder: "districtmDMX", params: { memberid: 100763, dmxid: (BrowserWidth >= 601) ? 181462 : 174989 }},
          { bidder: "districtm", params: { placementId: (BrowserWidth >= 601) ? 181462 : 12024119}},
          { bidder: "rhythmone", params: { placementId: 67527} },
          { bidder: "gumgum", params: { inSlot: (BrowserWidth >= 601) ? 8421 : 8409 }}
        ], sizes: (BrowserWidth >= 601) ? [160,600] : [300,250]
      }]; pbjs.addAdUnits(adUnits);
    });
    googletag.cmd.push(function() {
      var mappingSkyscraper = googletag.sizeMapping()
        .addSize([0, 0], [300, 250])
        .addSize([601, 0], [160, 600]).build();
      skyscraper[1] = googletag.defineSlot(dfpId, [160,600], "ad-skyscraper-1")
        .defineSizeMapping(mappingSkyscraper)
        .setTargeting("position", "1")
        .setTargeting("keywords", keywords)
        .setTargeting("accesslevel", accesslevel)
        .setCollapseEmptyDiv(true).addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      googletag.display("ad-skyscraper-1");
      //refreshBid("skyscraper", 1, skyscraper[1]);
      if( $("#ad-skyscraper-2").length == 0) {
        $("#ad-skyscraper-1").css("position","sticky").css("top","100px");
        $("#byline-box-side").css("min-height",$("section#article-body").css("height"));
      }
    });
  </script>
</div>

	    
	   
	</div>
	



<!--Closing div for content is in /Templates/Objects/ArticleParagraphInsertContent.pbo-->

</section>

<!-- <div id="show-full-story-button" class="showHide no-print"><a class="button" onclick="ga('send','event','Continue Reading','expand story')">CONTINUE READING</a></div> -->



<SCRIPT Language="JavaScript">
	var enableForum = "true";
	var storylink   = '/subject/news/education/university-of-iowa-coronavirus-sickout-call-in-sick-20200902';

	function registerVote(aURL) {
		$.get(aURL, function () {
			alert('Thank you for your input');
		});
	};
</SCRIPT>

<div class='clearfix'></div>

<!--
< p b s : macro name="/Modules/content-recirculation-three" ModuleHeadline="WHAT TO READ NEXT ..." Profs="2678" currTheme="" mostPopular="no" >
-->
<div class="row">
	<div class="col s12 content-recirculation-three">
		<div class="col s12 m12 l10">
			<div class="col s12 nopad more-articles">
					<h3>MORE CORONAVIRUS ARTICLES ...</h3>
					<div class="col s12 nopad">
    <div class="row">
        <!-- Related by theme -->
        <!-- items call for Content Recirculation Three Module -->
<!--  -->
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/news/iowa-coronavirus-news-covid-19-governor-kim-reynolds-return-to-learn" imageLink=https://www.thegazette.com/storyimage/GA/20200902/ARTICLE/200909971/AR/0/0/AR-200909971.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="Watch: Gov. Reynolds hold news conference at 11 a.m." ExternalLink="" ContentLink="/news/iowa-coronavirus-news-covid-19-governor-kim-reynolds-return-to-learn" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/news/iowa-coronavirus-news-covid-19-governor-kim-reynolds-return-to-learn" title="" aria-label="">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20200902/ARTICLE/200909971/AR/0/0/AR-200909971.jpg&MaxW=800&MaxH=800');" role="img" aria-label=""></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20200902/ARTICLE/200909971/AR/0/0/AR-200909971.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/news/iowa-coronavirus-news-covid-19-governor-kim-reynolds-return-to-learn" LimitedCharacters="85" >
  -->
<h2>
		<a class="article-title" href="/news/iowa-coronavirus-news-covid-19-governor-kim-reynolds-return-to-learn" title="Watch: Gov. Reynolds hold news conference at 11 a.m.">
			Watch: Gov. Reynolds hold news conference at 11 a.m.
		</a>
</h2>
	</div>
</div>
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/news/education/university-of-iowa-faculty-professors-child-care-coronavirus-20200902" imageLink=https://www.thegazette.com/storyimage/GA/20200902/ARTICLE/200909962/AR/0/0/AR-200909962.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="For UI employees with school-age children, the school year causes more dilemmas, survey shows" ExternalLink="" ContentLink="/subject/news/education/university-of-iowa-faculty-professors-child-care-coronavirus-20200902" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/news/education/university-of-iowa-faculty-professors-child-care-coronavirus-20200902" title="" aria-label="">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20200902/ARTICLE/200909962/AR/0/0/AR-200909962.jpg&MaxW=800&MaxH=800');" role="img" aria-label=""></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20200902/ARTICLE/200909962/AR/0/0/AR-200909962.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/news/education/university-of-iowa-faculty-professors-child-care-coronavirus-20200902" LimitedCharacters="85" >
  -->
<h2>
		<a class="article-title" href="/subject/news/education/university-of-iowa-faculty-professors-child-care-coronavirus-20200902" title="For UI employees with school-age children, the school year causes more dilemmas, survey shows">
			For UI employees with school-age children, the school year causes more dilemmas, survey shows
		</a>
</h2>
	</div>
</div>
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/news/government/iowa-city-schools-to-offer-free-lunch-for-the-first-week-of-school-possibly-through-december-as-part-of-return-to-learn-plan-20200901" imageLink=https://www.thegazette.com/storyimage/GA/20200901/ARTICLE/200909964/AR/0/0/AR-200909964.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="Iowa City schools to offer free lunch for first week, possibly longer, as part of return plan" ExternalLink="" ContentLink="/subject/news/government/iowa-city-schools-to-offer-free-lunch-for-the-first-week-of-school-possibly-through-december-as-part-of-return-to-learn-plan-20200901" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/news/government/iowa-city-schools-to-offer-free-lunch-for-the-first-week-of-school-possibly-through-december-as-part-of-return-to-learn-plan-20200901" title="" aria-label="">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20200901/ARTICLE/200909964/AR/0/0/AR-200909964.jpg&MaxW=800&MaxH=800');" role="img" aria-label=""></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20200901/ARTICLE/200909964/AR/0/0/AR-200909964.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/news/government/iowa-city-schools-to-offer-free-lunch-for-the-first-week-of-school-possibly-through-december-as-part-of-return-to-learn-plan-20200901" LimitedCharacters="85" >
  -->
<h2>
		<a class="article-title" href="/subject/news/government/iowa-city-schools-to-offer-free-lunch-for-the-first-week-of-school-possibly-through-december-as-part-of-return-to-learn-plan-20200901" title="Iowa City schools to offer free lunch for first week, possibly longer, as part of return plan">
			Iowa City schools to offer free lunch for first week, possibly longer, as part of return plan
		</a>
</h2>
	</div>
</div>
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/news/health/iowas-coronavirus-rate-worst-in-the-nation-20200901" imageLink=https://www.thegazette.com/storyimage/GA/20200901/ARTICLE/200909973/AR/0/0/AR-200909973.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="Iowa&#x2019;s coronavirus rate worst in the nation" ExternalLink="" ContentLink="/subject/news/health/iowas-coronavirus-rate-worst-in-the-nation-20200901" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/news/health/iowas-coronavirus-rate-worst-in-the-nation-20200901" title="" aria-label="">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20200901/ARTICLE/200909973/AR/0/0/AR-200909973.jpg&MaxW=800&MaxH=800');" role="img" aria-label=""></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20200901/ARTICLE/200909973/AR/0/0/AR-200909973.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/news/health/iowas-coronavirus-rate-worst-in-the-nation-20200901" LimitedCharacters="85" >
  -->
<h2>
		<a class="article-title" href="/subject/news/health/iowas-coronavirus-rate-worst-in-the-nation-20200901" title="Iowa&#x2019;s coronavirus rate worst in the nation">
			Iowa's coronavirus rate worst in the nation
		</a>
</h2>
	</div>
</div>
    </div>
</div>
			</div>
			<div class="col s12 nopad top-stories hide-on-med-and-down">
				<h3>TOP STORIES FROM THE GAZETTE</h3>
				<div class="col s12 nopad">
					<div class="row">
						<!-- items call for Content Recirculation Three Module -->
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/news/black-lives-matter-protests-iowa-city-tear-gas-video-20200902" imageLink=https://www.thegazette.com/storyimage/GA/20200902/ARTICLE/200909958/AR/0/0/AR-200909958.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="Video of tear gas being used on Iowa City BLM protesters could be released this week" ExternalLink="" ContentLink="/subject/news/black-lives-matter-protests-iowa-city-tear-gas-video-20200902" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/news/black-lives-matter-protests-iowa-city-tear-gas-video-20200902" title="" aria-label="">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20200902/ARTICLE/200909958/AR/0/0/AR-200909958.jpg&MaxW=800&MaxH=800');" role="img" aria-label=""></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20200902/ARTICLE/200909958/AR/0/0/AR-200909958.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/news/black-lives-matter-protests-iowa-city-tear-gas-video-20200902" LimitedCharacters="85" >
  -->
<h2>
		<a class="article-title" href="/subject/news/black-lives-matter-protests-iowa-city-tear-gas-video-20200902" title="Video of tear gas being used on Iowa City BLM protesters could be released this week">
			Video of tear gas being used on Iowa City BLM protesters could be released this week
		</a>
</h2>
	</div>
</div>
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/news/iowa-derecho-storm-fema-individual-assistance-20200901" imageLink=https://www.thegazette.com/storyimage/GA/20200901/ARTICLE/200909972/AR/0/0/AR-200909972.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="10 more Iowa counties approved for FEMA derecho storm individual assistance" ExternalLink="" ContentLink="/subject/news/iowa-derecho-storm-fema-individual-assistance-20200901" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/news/iowa-derecho-storm-fema-individual-assistance-20200901" title="" aria-label="">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20200901/ARTICLE/200909972/AR/0/0/AR-200909972.jpg&MaxW=800&MaxH=800');" role="img" aria-label=""></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20200901/ARTICLE/200909972/AR/0/0/AR-200909972.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/news/iowa-derecho-storm-fema-individual-assistance-20200901" LimitedCharacters="85" >
  -->
<h2>
		<a class="article-title" href="/subject/news/iowa-derecho-storm-fema-individual-assistance-20200901" title="10 more Iowa counties approved for FEMA derecho storm individual assistance">
			10 more Iowa counties approved for FEMA derecho storm individual assistance
		</a>
</h2>
	</div>
</div>
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/news/government/nowhere-to-go-for-cedar-rapids-residents-with-housing-assistance-after-derecho-damaged-their-homes-20200901" imageLink=https://www.thegazette.com/storyimage/GA/20200901/ARTICLE/200909979/AR/0/0/AR-200909979.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="Nowhere to go for Cedar Rapids residents with housing assistance after derecho damaged their homes" ExternalLink="" ContentLink="/subject/news/government/nowhere-to-go-for-cedar-rapids-residents-with-housing-assistance-after-derecho-damaged-their-homes-20200901" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/news/government/nowhere-to-go-for-cedar-rapids-residents-with-housing-assistance-after-derecho-damaged-their-homes-20200901" title="" aria-label="">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20200901/ARTICLE/200909979/AR/0/0/AR-200909979.jpg&MaxW=800&MaxH=800');" role="img" aria-label=""></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20200901/ARTICLE/200909979/AR/0/0/AR-200909979.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/news/government/nowhere-to-go-for-cedar-rapids-residents-with-housing-assistance-after-derecho-damaged-their-homes-20200901" LimitedCharacters="85" >
  -->
<h2>
		<a class="article-title" href="/subject/news/government/nowhere-to-go-for-cedar-rapids-residents-with-housing-assistance-after-derecho-damaged-their-homes-20200901" title="Nowhere to go for Cedar Rapids residents with housing assistance after derecho damaged their homes">
			Nowhere to go for Cedar Rapids residents with housing assistance after derecho damaged their homes
		</a>
</h2>
	</div>
</div>
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/news/archive/time-machine/the-gazette-cedar-rapids-ia-building-new-location-history-20200901" imageLink=https://www.thegazette.com/storyimage/GA/20200901/ARTICLE/200909977/AR/0/0/AR-200909977.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="Time Machine: As we relocate, a look back at The Gazette building through the years" ExternalLink="" ContentLink="/subject/news/archive/time-machine/the-gazette-cedar-rapids-ia-building-new-location-history-20200901" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/news/archive/time-machine/the-gazette-cedar-rapids-ia-building-new-location-history-20200901" title="" aria-label="">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20200901/ARTICLE/200909977/AR/0/0/AR-200909977.jpg&MaxW=800&MaxH=800');" role="img" aria-label=""></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20200901/ARTICLE/200909977/AR/0/0/AR-200909977.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/news/archive/time-machine/the-gazette-cedar-rapids-ia-building-new-location-history-20200901" LimitedCharacters="85" >
  -->
<h2>
		<a class="article-title" href="/subject/news/archive/time-machine/the-gazette-cedar-rapids-ia-building-new-location-history-20200901" title="Time Machine: As we relocate, a look back at The Gazette building through the years">
			Time Machine: As we relocate, a look back at The Gazette building through the years
		</a>
</h2>
	</div>
</div>
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/news/community/eulogy-for-trees-cedar-rapids-artist-creates-online-photo-gallery-from-snapshots-in-time-20200902" imageLink=https://www.thegazette.com/storyimage/GA/20200902/ARTICLE/200909970/AR/0/0/AR-200909970.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="Cedar Rapids artist&#x2019;s &#x2018;Eulogy for Trees&#x2019; exhibit mourns trees lost in derecho" ExternalLink="" ContentLink="/subject/news/community/eulogy-for-trees-cedar-rapids-artist-creates-online-photo-gallery-from-snapshots-in-time-20200902" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/news/community/eulogy-for-trees-cedar-rapids-artist-creates-online-photo-gallery-from-snapshots-in-time-20200902" title="" aria-label="">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20200902/ARTICLE/200909970/AR/0/0/AR-200909970.jpg&MaxW=800&MaxH=800');" role="img" aria-label=""></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20200902/ARTICLE/200909970/AR/0/0/AR-200909970.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/news/community/eulogy-for-trees-cedar-rapids-artist-creates-online-photo-gallery-from-snapshots-in-time-20200902" LimitedCharacters="85" >
  -->
<h2>
		<a class="article-title" href="/subject/news/community/eulogy-for-trees-cedar-rapids-artist-creates-online-photo-gallery-from-snapshots-in-time-20200902" title="Cedar Rapids artist&#x2019;s &#x2018;Eulogy for Trees&#x2019; exhibit mourns trees lost in derecho">
			Cedar Rapids artist's 'Eulogy for Trees' exhibit mourns trees lost in derecho
		</a>
</h2>
	</div>
</div>
					</div>
				</div>
			</div>
		</div><!-- END .col l10 -->
		<div class="col s12 m12 l2">
			<div class="col s12 nopad crm-list">
				<h3>Trending</h3>
				<div class="most-popular-items">
					<ul><li class="cat-post-item">
	<a class="post-title" href="/subject/news/education/university-of-iowa-leadership-condemns-faculty-planned-sickout-20200901">University of Iowa leadership condemns faculty planned sickout</a>
</li>
<li class="cat-post-item">
	<a class="post-title" href="/subject/sports/iowa-prep-sports/football/fewer-fans-to-be-allowed-at-kingston-stadium-football-games-this-week-20200901">Fewer fans to be allowed at Kingston Stadium football games this week</a>
</li>
<li class="cat-post-item">
	<a class="post-title" href="/subject/news/community/vigil-stands-in-solidarity-with-immigrants-at-cedar-rapids-ice-check-in-20200901">Vigil stands in solidarity with immigrants at Cedar Rapids ICE check-in</a>
</li>
<li class="cat-post-item">
	<a class="post-title" href="/subject/news/education/teachers-union-and-iowa-city-school-district-will-still-ask-judge-to-stop-governors-enforcement-of-in-person-classes-20200901">Teachers union, Iowa City schools still seek stop to governor&#x2019;s mandate of in-person classes</a>
</li>
<li class="cat-post-item">
	<a class="post-title" href="/subject/news/public-safety/california-man-sentenced-to-5-years-for-assisting-father-in-multinational-meth-ring-with-connections-in-iowa-20200901">California man sentenced to 5 years for assisting father in multinational meth ring with connections in Iowa</a>
</li>
<li class="cat-post-item">
	<a class="post-title" href="/subject/sports/iowa-prep-sports/volleyball/back-at-setter-jazmine-yamilkoski-leads-xavier-to-season-opening-sweep-20200901">Back at setter, Jazmine Yamilkoski leads Xavier volleyball to season-opening sweep</a>
</li>
</ul>
				</div>
			</div>
		</div><!-- END .col l2 -->
	</div>
</div>








<div class="row no-print">
	<!--
	<div class='section-separator'>
		< p b s : m a c r o name="Static/video-anyclip">
	</div>
	-->



	<div class="col s12 l9">
		<div id="rcjsload_b2abd9"></div>
		<script type="text/javascript">
		(function() {
		var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
		var rcds = document.getElementById("rcjsload_b2abd9");
		var rcel = document.createElement("script");
		rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
		rcel.type = 'text/javascript';
		rcel.src = "https://trends.revcontent.com/serve.js.php?w=95913&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
		rcel.async = true;
		rcds.appendChild(rcel);


		})();
		</script>
	</div>
	<div class="col s12 l3">
		<div id="rcjsload_f829d2"></div>
		<script type="text/javascript">
		(function() {
		var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
		var rcds = document.getElementById("rcjsload_f829d2");
		var rcel = document.createElement("script");
		rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
		rcel.type = 'text/javascript';
		rcel.src = "https://trends.revcontent.com/serve.js.php?w=95941&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
		rcel.async = true;
		rcds.appendChild(rcel);


		})();
		</script>
	</div>

	

	
	<div class="col s12 nopad no-print">
		<div id="error-or-omission" class="show-on600">
			<h3>Support our coverage</h3>
			<h4>Our most important Coronavirus coverage is free to the public.<br /><br />If you believe local news is essential, especially during this crisis, please donate. Your contribution will support news resources to cover the impact of the pandemic on our local communities.<br /><br />All donations are tax-deductible.</h4>
			<div class="donateBtn"><a target="_blank" href="https://givebutter.com/thegazette" rel="noopener" class="button">Donate</a></div>
		</div>
	</div>
	
</div>



<!-- Chartbeat Script -->
<!-- Chartbeat Script -->
<script type='text/javascript'>
	(function() {
	/** CONFIGURATION START **/
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	if (typeof taxonomyItems === 'undefined') {
		_sf_async_config.sections = '';
	} else {
		_sf_async_config.sections = taxonomyItems;
	}
	if( typeof dimension1Value === 'undefined') {
		_sf_async_config.authors = '';
	} else {
		_sf_async_config.authors = dimension1Value;
	}
	var _cbq = window._cbq = (window._cbq || []);
	if (cb_valid_user) {
		_cbq.push(['_acct', 'paid']);
	} else {
		_cbq.push(['_acct', 'anon']);
	}
	/** CONFIGURATION END **/
	function loadChartbeat() {
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
	})();
</script>




		</main>
		<footer class="no-print">
			<div class="row" id="footer">
	<div class="col s12">
		<div class="row">
			<div class="col l4 s12">
				<div class="gaz-sites-title">Our Sites</div>
				<div class="col m6 s6 nopad">
					<a href="/iowaideas" target="_blank" rel="noopener">Iowa Ideas</a><br />
					<a href="https://hooplanow.com" target="_blank" rel="noopener">Hoopla</a><br />
					<a href="https://her.today" class="navgo" target="_blank" rel="noopener">HER</a><br />
					<a href="https://classifieds.thegazette.com" target="_blank" rel="noopener">Classifieds</a><br />
					<a href="https://www.corridorcareers.com/" target="_blank" rel="noopener">Corridor Careers</a><br />
					<a href="https://workforcenow.adp.com/mascsr/default/mdf/recruitment/recruitment.html?cid=1e91abd5-1792-441f-a40a-9a4e07f3f772&ccId=39709857_5737&type=MP&lang=en_US" target="_blank" rel="noopener">Work at The Gazette</a>
				</div>
				<div class="col m6 s6 nopad">
					<a href="/photostore" target="_blank" rel="noopener">Photo Store</a><br />
					<a href="/milestones">Milestones</a><br />
					<a href="https://store.thegazette.com/" target="_blank" rel="noopener">Gazette Store</a><br />
					<a href="https://garagesales.thegazette.com/" target="_blank" rel="noopener">Garage Sales</a><br />
					<a href="https://rewards.thegazette.com/givesback" target="_blank" rel="noopener">Gazette Gives Back</a><br />
					<a href="/web-accessibility">Website Accessibility</a>
				</div>
			</div>
			<div class="col l8 m12">
				<div class="more-sites-title">Additional Links</div>
				<div class="col l7 m7 s12 nopad">
					<div class="col m6 s6 nopad">
						<a href="/mobile-apps" rel="noopener">Mobile Apps</a><br />
						<a href="/archives" rel="noopener">Archives</a><br/>
						<a href="/section/puzzle-answers" rel="noopener">Puzzle Answers</a><br />
						<!-- <a href="/section/games" rel="noopener">Online Games and Contests</a><br /> -->
						<a href="/data/arrest-database" rel="noopener">CR Arrests</a><br />
						<a href="http://local.thegazette.com/" target="_blank" rel="noopener">Business Directory</a><br />
						<a href="/gazette-article-removal-request" rel="noopener">Article Removal Request</a><br />
						<a href="/submit-a-letter-or-commentary" rel="noopener">Submit a Letter</a>
					</div>
					<div class="col m6 s6 nopad">
						<a href="/section/podcast" rel="noopener">Podcasts</a><br />
						<a href="/back-issues" rel="noopener">Order Back Issues</a><br />
						<a href="/policies" rel="noopener">Policies</a><br/>
						<a href="/sponsorship-requests" target="_blank" rel="noopener">Sponsor Requests</a>	<br />
						<!-- <a href="/section/site-map">Sitemap</a><br /> -->
						<a href="/subject/special-events" rel="noopener">Special Events</a><br />
						<a href="/rss-feeds" rel="noopener">RSS Feeds</a><br />
						<a href="/trust" rel="noopener">Earning Your Trust</a>
					</div>
				</div>
				<div class="col l5 m5 s12 nopad footer-divider">
					<div class="col m6 s6 center iconlinks nopad">
						<a class="col logged-out s12" href="https://crgiservices.newscyclecloud.com/cmo_crg-c-cmdb-01/subscriber/web/startoffers.html" target="_blank" rel="noopener">
							<i class="fa fa-newspaper-o fa-2x"></i><br />
							<span>Subscribe</span>
						</a>
						<a class="col logged-in s12" href="https://crgiservices.newscyclecloud.com/cmo_crg-c-cmdb-01/subscriber/web/signin.html" target="_blank" rel="noopener">
							<i class="fa fa-user fa-2x"></i><br />
							<span>My Account</span>
						</a>
						<a class="col s12" href="https://advertising.thegazette.com/" target="_blank" rel="noopener">
							<i class="fa fa-line-chart fa-2x"></i><br />
							<span>Advertise</span>
						</a>
						<a class="col s12" href="/customer-care">
							<i class="fa fa-phone fa-2x"></i><br />
							<span>Contact Us</span>
						</a>
                        <a class="col s12" href="/troubleshooting" rel="noopener">
                            <i class="fa fa-wrench fa-2x"></i><br />
                            <span>Login Help</span>
                        </a>
					</div>
					<div class="col m6 s6 center iconlinks nopad">
						<a class="col s12" href="https://cedarrapidsgazette-ia.newsmemory.com/" target="_blank" rel="noopener">
							<i class="fa fa-leaf fa-2x"></i><br />
							<span>Green Gazette</span>
						</a>
						<a class="col s12" href="/section/enewsletters">
							<i class="fa fa-envelope fa-2x"></i><br />
							<span>Newsletters</span>
						</a>
						<a class="col s12" href="https://rewards.thegazette.com/" target="_blank" rel="noopener">
							<i class="fa fa-star fa-2x"></i><br />
							<span>Rewards</span>
						</a>
					</div>
				</div>
			</div>
		</div>
		<div class="row sub-foot">
			<div class="col l6 m8 s12">
				<div class="col l5 m6 s12 nopad gazlogo">
					<div><a href="/"><img src="/images/gaz-logo-white_150x35.png" alt="The Gazette" role="img" aria-label="The Gazette logo"></a></div>
					<div><small id="copyright-date"></small></div>
				</div>
				<div class="col l4 m6 s12 nopad foliencelogo">
					<div><a href="https://www.folience.com" target="_blank" rel="noopener"><img src="/images/folience-white_135x35.png" alt="Folience" role="img" aria-label="Folience logo"></a></div>
					<div><small><i>A Folience company</i></small></div>
				</div>
			</div>
			<div class="col l3 push-l3 m4 s12">
				<div class="connect">Connect with us:</div>
				<div class="socials">
					<a href="https://www.facebook.com/GazetteOnline" target="_blank" aria-label="Facebook" rel="noopener">
						<i class="fa fa-facebook fa-2x"></i>
					</a>
					<a href="https://twitter.com/gazettedotcom" target="_blank" aria-label="Twitter" rel="noopener">
						<i class="fa fa-twitter fa-2x"></i>
					</a>
					<a href="https://www.youtube.com/user/gazetteonline" target="_blank" aria-label="YouTube" rel="noopener">
						<i class="fa fa-youtube fa-2x"></i>
					</a>
					<a href="https://www.instagram.com/crgazette/?hl=en" target="_blank" aria-label="Instagram" rel="noopener">
						<i class="fa fa-instagram fa-2x"></i>
					</a>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="back-to-top">
	<div class="back-to-top-icon">
		<a href="#" aria-label="Back to top of page"><i class="fa fa-chevron-up"></i></a>
	</div>
	<div class="back-to-top-bar"></div>
</div>
<div id="ad-leaderboard-mobile">
  <script>
    googletag.cmd.push(function(){
    	var datex = 0;
      googletag.pubads().addEventListener('slotRequested', function(event) {
      	//console.log("requested slot: "+event.slot.getSlotElementId())
        var elid = event.slot.getSlotElementId();
        if(elid =="ad-leaderboard-mobile"){
					datex = new Date();
					console.log("requesting mobile leaderboard");
        }
      });
      googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        var elid = event.slot.getSlotElementId();
        if(elid =="ad-leaderboard-mobile"){
          var diff = new Date() - datex;
          ga('set', 'metric2', diff);
          console.log("delivered mobile leaderboard after "+diff+"ms");
        }
      });
    })
    googletag.cmd.push(function() {
      var mappingMobileLeaderboard = googletag.sizeMapping()
        .addSize([0, 0], [320, 50])
        .addSize([mobileBreakpoint, 0], []).build();
      googletag.defineSlot(dfpId, [320, 50], "ad-leaderboard-mobile")
        .setTargeting("position", "2")
        .setTargeting("keywords", keywords)
        .defineSizeMapping(mappingMobileLeaderboard)
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      googletag.display("ad-leaderboard-mobile");
    });
  </script>
</div>
<div id="ad-out-of-page">
  <script>
    googletag.cmd.push(function() {
      googletag.defineOutOfPageSlot(dfpId, 'ad-out-of-page').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      googletag.display("ad-out-of-page");
    });
  </script>
</div>
<!-- < p b s : macro name="/Static/mainJS"> -->
<div id="piano-offer-footer-slideout">
</div>

		</footer>
		<!-- JS Includes -->
<script type="text/javascript" src="//cedarrapidsgazette-ia-pw.newsmemory.com/?meter&amp;v=11"  async></script>
<script type="text/javascript">
  $("#ad-leaderboard-footer-inner").on("click","i",function(e){
    e.preventDefault();
    e.stopPropagation();
    hideDesktopLeaderboard();
    return false;
  });
</script>
<!-- < p b s : macro name="Static/piano"> -->
<script src="/js/jquery.lazyload.min.js?ver=26"></script>
<script src="/JS/materialize.min.js?ver=49"></script>
<script src="/JS/moment.js?ver=37"></script>
<script src="/JS/scripts.js?ver=57"></script>
<!-- <script type="text/javascript" src="https://script.crazyegg.com/pages/scripts/0017/2302.js?ver24" async="async"></script> -->
<script>
// Make sure GA isn't loaded within an iframe
if ( window.self === window.top ) {
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-30416-68', 'auto');
    ga('require', 'displayfeatures');
    if (typeof dimension1Value === "undefined" || dimension1Value === "") {
        // undefined author
    } else {
        ga('set', 'dimension1', dimension1Value);
    }
    if (typeof dimension2Value === "undefined" || dimension2Value === "") {
        // undefined profile
    } else {
        ga('set', 'dimension2', dimension2Value);
    }
    if (typeof dimension3Value === "undefined" || dimension3Value === "") {
        // undefined accesslevel
    } else {
        ga('set', 'dimension3', dimension3Value);
    }
    if (typeof dimension4Value === "undefined" || dimension4Value === "") {
        // undefined publish date
    } else {
        ga('set', 'dimension4', dimension4Value);
    }
    if (typeof dimension5Value === "undefined" || dimension5Value === "") {
        // undefined publish date
    } else {
        ga('set', 'dimension5', dimension5Value);
    }
    ga('send', 'pageview');
    //ga('send','event', { eventCategory: 'Access Level', action: accesslevel, nonInteraction: true } );
// Close if
}
</script>
<!-- MailerLite Universal -->
<script>
(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
var ml_account = ml('accounts', '1598826', 'i4t7g5m2r9', 'load');
</script>
<!-- End MailerLite Universal -->
<!-- Nativo -->
<script src="https://s.ntv.io/serve/load.js?ver=13" async></script>
<!-- OneTag Container: thegazette.com 03-21-2018-->
<script src="//get.s-onetag.com/825fec23-aa55-4740-90da-fb923e95de97/tag.min.js" async defer></script>
<!--Audience Extension-->
<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel-a.basis.net/iap/0f030ad28719a50d';new Image().src = ssaUrl; (function(d) { var syncUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel-a.basis.net/dmp/asyncPixelSync'; var iframe = d.createElement('iframe'); (iframe.frameElement || iframe).style.cssText = "width: 0; height: 0; border: 0;"; iframe.src = "javascript:false"; d.body.appendChild(iframe); var doc = iframe.contentWindow.document; doc.open().write('<body onload="window.location.href=\''+syncUrl+'\'">'); doc.close(); })(document); </script>
<link rel="stylesheet" type="text/css" href="/CSS/footer-style.css?20200706-9:30am">

		<script src="/js/article.js?20200131-9:55am"></script>
		<!-- Outbrain -->
		<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

		<script type="text/javascript">
	    // load google surveys
	    $( function() {
			try { _402_Show(); } catch(e) {}
	    });
		</script>

	</body>
</html>


<!--Updated: 2020/09/02 12:16:37-->