
<!DOCTYPE html>
<html class="no-js" lang="en">
	<head>
    	   	<!--Social Meta Tags-->
  	<!--< p b s :article objectclass="101" Extrapictures=1>-->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta http-equiv="Content-Type" content="text/html; charset-UTF-8" />
	<!-- Mobile meta tags-->
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320"/>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta http-equiv="cleartype" content="on">
	<meta property="fb:pages" content="7711594722" />
	<link rel="apple-touch-icon" href="/images/glogo.png"/>
	<link rel="android-touch-icon" href="/images/glogo.png"/>
	<meta property="fb:app_id" content="163646090334606"/>
	<link rel="shortcut icon" href="https://www.thegazette.com/favicon.ico">
	<!-- Social meta tags -->
<title> More small farmers pivot to sell directly to consumers | The Gazette</title>
<meta property="bt:title" content="More small farmers pivot to sell directly to consumers">
<meta property="twitter:title" content="More small farmers pivot to sell directly to consumers">
<meta property="og:title" content="More small farmers pivot to sell directly to consumers" />
<!-- <meta property="x:field_position_description" content=""> -->
  <link rel="canonical" href="https://www.thegazette.com/subject/news/nation-and-world/more-small-farmers-pivot-to-sell-directly-to-consumers-20200403" />
  <link rel="amphtml" href="https://www.thegazette.com/subject/news/nation-and-world/more-small-farmers-pivot-to-sell-directly-to-consumers-20200403?template=amphtml">
<!--Piano-->
<meta name="section" content="Nation & World">
<!--Boomtrain-->
  <meta property="bt:type" content="thegazette_news" />
<!-- Theme [CORONAVIRUS] -->
  <script type="text/javascript">
    ta_cat = 'free';
  </script>
  <script type="text/javascript">
  dimension5Value = 'CORONAVIRUS';
  </script>
<meta property="bt:pubDate" content="2020-04-03T15:16:02-05:00" />
<meta property="bt:modDate" content="2020-04-03T15:16:00-05:00" />
<!-- Klangoo -->
<meta itemprop="identifier" content="ncd-200409880" />
<meta itemprop="pageType" content="article" />
<meta itemprop="datePublished" content="2020-04-03T15:16:02-05:00" />
<meta itemprop="dateModified" content="2020-04-03T15:16:00-05:00" />
<meta itemprop="inLanguage" content="en" />
<!--Facebook-->
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thegazette.com/subject/news/nation-and-world/more-small-farmers-pivot-to-sell-directly-to-consumers-20200403" />
<meta property="og:image" itemprop="image" content="https://www.thegazette.com/storyimage/GA/20200403/ARTICLE/200409880/AR/0/AR-200409880.jpg?cb=208" />
<meta name="twitter:image" content="https://www.thegazette.com/storyimage/GA/20200403/ARTICLE/200409880/AR/0/AR-200409880.jpg?cb=208">
<meta property="og:site_name" content="The Gazette"/>
<meta property="twitter:url" content="https://www.thegazette.com/subject/news/nation-and-world/more-small-farmers-pivot-to-sell-directly-to-consumers-20200403">
<meta name="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@gazettedotcom">
<meta name="twitter:creator" content="@gazettedotcom">
  <meta itemprop="description" name="Description" content="For many farmers, March is the calm before the storm of spring. But this year, in addition to ordering seeds and planning crops, small farmers around the country are finding themselves with very different tasks as the coronavirus outbreak upends their worlds: They're remaking business plans, marketing new offerings and rewriting their sanitation rules." />
  <meta property="og:description" content="For many farmers, March is the calm before the storm of spring. But this year, in addition to ordering seeds and planning crops, small farmers around the country are finding themselves with very different tasks as the coronavirus outbreak upends their worlds: They're remaking business plans, marketing new offerings and rewriting their sanitation rules." /><!--EndOGDescription-->
  <meta property="twitter:description" content="For many farmers, March is the calm before the storm of spring. But this year, in addition to ordering seeds and planning crops, small farmers around the country are finding themselves with very different tasks as the coronavirus outbreak upends their worlds: They're remaking business plans, marketing new offerings and rewriting their sanitation rules."><!--EndTwitterDescription-->
<!--GA Custom Dimensions-->
<script type="text/javascript">
  // Profile
  var dimension2Value = "Nation & World";
  // PublishDate
  var dimension4Value = "2020040315";
</script>
<!-- preconnect -->
	<link rel="preconnect" href="https://track.mailerlite.com">
	<link rel="preconnect" href="https://www.flipp.com">
	<link rel="preconnect" href="https://vars.hotjar.com">
	<link rel="preconnect" href="https://vc.hotjar.io">
	<link rel="preconnect" href="https://script.hotjar.com">
	<link rel="preconnect" href="https://stats.g.doubleclick.net">
	<link rel="preconnect" href="https://www.google-analytics.com">
	<!-- CSS Includes -->
	<link rel="stylesheet" type="text/css" href="/CSS/materialize.min.css">
	<link rel="stylesheet" type="text/css" href="/CSS/style.css?ver=20190731">
	<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Montserrat:400,400i,600,600i,700,700i,800,900" rel="stylesheet">
	<script src="/JS/jquery-3.2.1.min.js?ver=2"></script>
	<script>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</script>
	<script>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</script>
	<script>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</script>
<!-- DFP Ad Setup END -->
	<!-- Global site tag (gtag.js) - AdWords: 817601198 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-817601198"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'AW-817601198');
</script>
	<!-- Invisibly Pixel Code -->
<script>
window.ia = window.ia || function() {
(window.ia.q = window.ia.q || []).push(arguments);
};
ia('track', 'PAGE_VIEW');
</script>
<script async src='https://pymx5.com/scripts/load_tags.js'></script>
<noscript><img height="1" width="1" style="display:none"
src="https://api.pymx5.com/v1/sites/track?event_type=PAGE_VIEW&noscript=1"/></noscript>
<!-- Chartbeat -->
<!-- Chartbeat Conversion -->
<script type='text/javascript'>
  (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 65803; //CHANGE THIS
      _sf_async_config.domain = 'thegazette.com'; //CHANGE THIS
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.sections = ''; //CHANGE THIS TO YOUR SECTION NAME(s)
      _sf_async_config.authors = ''; //CHANGE THIS TO YOUR AUTHOR NAME(s)
      /** CONFIGURATION END **/
      function loadChartbeat() {
          var e = document.createElement('script');
          var n = document.getElementsByTagName('script')[0];
          e.type = 'text/javascript';
          e.async = true;
          e.src = '//static.chartbeat.com/js/chartbeat.js';
          n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
   })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

<!-- Hotjar Tracking Code for https://www.thegazette.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1228273,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<!-- Tecnavia -->
<script type="text/javascript" src="//cedarrapidsgazette-ia-pw.newsmemory.com/?meter&amp;service=onstop&amp;v=10"  async></script>

	</head>
	<body><!-- gen_art.pbs -->
		<header class="no-print">
			
<!--False-->
<!-- Header -->
<!-- p b s:script name="userCookieCheck" language="JScript" -->



<input type="checkbox" id="sidebartoggler" name="" value=""  aria-haspopup="true" aria-expanded="true">
<div class="page-wrap">
<nav class="mainnav" aria-label="mainnav" role="navigation">
  <div class="header-left left">
    <div class="left main-logo">
      <a href="/" class="logo">
        <img src="/images/gaz-logo-full_202x50.png" alt="The Gazette logo" role="img" aria-label="The Gazette logo">
      </a>
    </div>
    <!-- <div class="socials left">
      <div id="social-box"></div>
    </div>
    <div class="title-inject left">
      <span id="headline-injection" class="truncate"></span>
    </div> -->
  </div>

  <div class="header-right right">
    <ul id="nav-mobile" role="list">
      <!-- <li class="main-nav-item greyddd"><a href="/searchresults"><i class="fa fa-search" aria-hidden="true"></i> <span class="hide-on-small-and-down">SEARCH</span></a></li> -->

      
        <li id="subscribe-CTA" role="listitem">
          <a class="button" onclick="ga('send','event','Subscribe','Header Button Clicked')" href="https://crgiservices.newscyclecloud.com/cmo_crg-c-cmdb-01/subscriber/web/startoffers.html" target="_blank" rel="noopener" role="button">Subscribe <span class="hidetoday">Today </span><i class="fa fa-angle-right" aria-hidden="true"></i><span class="price">$0.99 for 1 month!</span></a>
        </li>
        <li class="main-nav-item greyddd" role="listitem"><a id="login-link" onclick="ta_account();" tabindex="0" role="link"><i class="fa fa-sign-in" aria-hidden="true"></i> <span id="login-logout-text" class="hide-on-small-and-down">LOGIN</span></a></li>
      

      <label for="sidebartoggler" class="toggle" role="listitem">
        <ul class="menu-sidebar" id="toggler" onclick="ga('send','event','Sections Dropdown','Open')" role="list">
          <li class="main-nav-item grey555 padLR15" tabindex="0" role="listitem">
            <i class="fa fa-bars" aria-hidden="true"></i> <span class="hide-on-small-and-down">MENU</span>
          </li>
        </ul>
      </label>

    </ul>
  </div>
</nav>

  <div class="mobile-only">
  
  <div class="subscribe-bar">
    <a href="https://crgiservices.newscyclecloud.com/cmo_crg-c-cmdb-01/subscriber/web/startoffers.html" target="_blank" rel="noopener">99&#162; for 4 weeks</a>
  </div>
</div>

<div class="sidebar">
<ul class="sidemenu">
  <!-- <li><a href="javascript:void(0)" class="closebtn" onclick="ga('send','event','Sections Dropdown','Close')"><i class="fa fa-times-circle" aria-hidden="true"></i></a></li> -->
  
  <li>
    <div class="log-sub">
      <!-- <p>Not a subscriber?</p> -->
      <div class="marg-top-10">
        <a href="https://crgiservices.newscyclecloud.com/cmo_crg-c-cmdb-01/subscriber/web/startoffers.html" class="button" rel="noopener">SUBSCRIBE</a>
      </div>
      <!-- <p class="marg-top-20">Already a subscriber?</p> -->
      <div class="marg-top-30">
        <a onclick="ta_account();" class="button" role="link">Login</a>
      </div>
      <p>
        <a href="https://crgiservices.newscyclecloud.com/cmo_crg-c-cmdb-01/subscriber/web/signin.html" target="_blank" rel="noopener" style="margin: 30px 0 20px 0; font-size: 15px;">Manage Your Account</a>
      </p>
    </div>
  </li>

    <!--Admiral Blocker -->
    <script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://unequalbrake.com/v2/0/dzzfqXbHrbTwnR6hH0UiN6BgOFG9OYKaRdBfrd2gVCPfK2rBahYfAfiNodQYKKk_RRluYpRFNxRzvDWQZw",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,n,e,o){function r(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(n){}return!1}function c(){var o=r();if(o){var c=t[n].pubads();typeof c.setTargeting===e&&c.setTargeting("admiral-engaged","true")}}o=t[n]=t[n]||{},o.cmd=o.cmd||[],typeof o.pubads===e?c():typeof o.cmd.unshift===e?o.cmd.unshift(c):o.cmd.push(c)}(window,"googletag","function");;;;;</script>
  

  

  <li class="dropdown-parent"f>
    <a href="/subject/news" class="navgo bgcnews parentlink">NEWS</a>
    <a id="parent-news" class="navgo bgcnews show-on1024 childlinks"><span class="showmore">More <i class="fa fa-angle-down" aria-hidden="true"></i></span></a>
    <div class="deadzone bgcnews show-on600"></div>
    <div class="clearfix"></div>
     <ul id="child-news" class="dropdown-children">
      <li><a href="/subject/news">All News</a></li>
<li><a href="/section/storyline?theme=CORONAVIRUS"><b>Coronavirus</b></a></li>
<li><a href="/subject/news/business">Business</a></li>
<li><a href="/subject/news/community">Community</a></li>
<li><a href="/subject/news/education">Education</a></li>
<li><a href="/subject/news/government">Government</a></li>
<li><a href="/subject/news/health">Health</a></li>
<li><a href="/subject/news/nation-and-world">Nation &amp; World</a></li>
<li><a href="/subject/news/public-safety">Public Safety</a></li>
<li><a href="/data/arrest-database">Arrest Database</a></li>
<li><a href="/subject/news/archive/time-machine">Time Machine</a></li>
<!-- <li><a href="/section/election2018">ELECTION 2018</a></li> -->
<p class="subnav-subhead">From Our Writers</p>
<li><a href="/section/blogs?staffID=Boshart">Rod Boshart</a></li>
<li><a href="/section/blogs?staffID=MollyDuffy">Molly Duffy</a></li>
<li><a href="/section/blogs?staffID=tfriestad">Thomas Friestad</a></li>
<li><a href="/section/blogs?staffID=Hermiston">Lee Hermiston</a></li>
<li><a href="/section/blogs?staffID=Jordan">Erin Jordan</a></li>
<li><a href="/section/blogs?staffID=Lynch">James Q. Lynch</a></li>
<li><a href="/section/blogs?staffID=Mehaffey">Trish Mehaffey</a></li>
<li><a href="/section/blogs?staffID=Miller">Vanessa Miller</a></li>
<li><a href="/section/blogs?staffID=Morelli">B. A. Morelli</a></li>
<li><a href="/section/blogs?staffID=Ramm">Michaela Ramm</a></li>
<li><a href="/section/blogs?staffID=katr">Kat Russell</a></li>
<li><a href="/section/blogs?staffID=GRACEK">Grace King</a></li>
<!-- <li><a href="/section/blogs?staffID=Schmidt">Mitchell Schmidt</a></li> -->
<p class="subnav-subhead">Additional News Links</p>
<li><a href="/epic-rebirth">Epic Rebirth Flood Anniversary</a></li>
<li><a href="/puzzle-answers">Puzzle Answers</a></li>
<li><a href="/factchecker">Fact Checker</a></li>
<li><a href="/data">Data Center</a></li>
<!-- <li><a href="/email-newsletters">Newsletter Sign Up</a></li>
 -->
    </ul>
  </li>
  <!-- <li class="dropdown-parent">
    <a href="/section/election2018" class="navgo bgcnews parentlink">ELECTION 2018</a>
    <div class="deadzone bgcnews show-on600"></div>
    <div class="clearfix"></div>
  </li> -->
  <li class="dropdown-parent">
    <a href="/subject/sports" class="navgo bgcsports parentlink">SPORTS</a>
    <a id="parent-sports" class="navgo bgcsports show-on1024 childlinks"><span class="showmore">More <i class="fa fa-angle-down" aria-hidden="true"></i></span></a>
    <div class="deadzone bgcsports show-on600"></div>
    <div class="clearfix"></div>
    <ul id="child-sports" class="dropdown-children">
      <li><a href="/subject/sports">All Sports</a></li>
<li><a href="/hayden-fry">Hayden Fry</a></li>
<li><a href="/subject/sports/iowa-hawkeyes">Iowa Hawkeyes</a></li>
<li><a href="/subject/sports/hawkeyes/iowa-football">Iowa Football</a></li>
<li><a href="/subject/sports/hawkeyes/iowa-mens-basketball">Iowa Men's Basketball</a></li>
<li><a href="/subject/sports/hawkeyes/iowa-womens-basketball">Iowa Women's Basketball</a></li>
<li><a href="/subject/sports/iowa-prep-sports">Prep Sports</a></li>
<li><a href="/subject/sports/iowa-prep-sports/volleyball">Prep Volleyball</a></li>
<li><a href="/subject/sports/iowa-prep-sports/basketball">Prep Basketball</a></li>
<li><a href="/subject/sports/iowa-prep-sports/football">Prep Football</a></li>
<li><a href="/subject/sports/iowa-prep-sports/wrestling">Prep Wrestling</a></li>
<li><a href="/subject/sports/iowa-state-cyclones">Iowa State Cyclones</a></li>
<li><a href="/subject/sports/uni-panthers">UNI Panthers</a></li>
<li><a href="/subject/sports/small-college">Small College Sports</a></li>
<li><a href="/subject/sports/minor-league">Minor League Sports</a></li>
<li><a href="/subject/sports/outdoors">Outdoor</a></li>
<p class="subnav-subhead">From Our Writers</p>
<li><a href="/section/blogs?staffID=Morehouse">Marc Morehouse</a></li>
<li><a href="/section/blogs?staffID=Hlas">Mike Hlas</a></li>
<li><a href="/section/blogs?staffID=Pilcher">KJ Pilcher</a></li>
<li><a href="/section/blogs?staffID=Johnson">Jeff Johnson</a></li>
<li><a href="/section/blogs?staffID=Linder">Jeff Linder</a></li>
<li><a href="/section/blogs?staffID=Ogden">JR Ogden</a></li>
<!-- <li><a href="/section/blogs?staffID=dmiles">Douglas Miles</a></li> -->
<p class="subnav-subhead">Additional Sports Links</p>
<li><a href="/kirk-ferentz-wins">#KF143 COUNTDOWN</a></li>
<li><a href="/tristan-wirfs">Wirfs Story of Joy</a></li>
<li><a href="https://store.thegazette.com/collections/iowa-hawkeye-products-from-the-gazette" target="_blank" rel="noopener">Gazette Store Sports Section</a></li>
<li><a href="/hawkeye-trivia">Hawkeye Trivia</a></li>
<li><a href="https://www.facebook.com/iowaprepsports/?ref=br_rs" target="_blank" rel="noopener">Iowa Prep Sports Facebook</a></li>
<li><a href="https://twitter.com/iowaprepsports?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank" rel="noopener">Iowa Prep Sports Twitter</a></li>
<!-- <li><a href="/email-newsletters">Newsletter Sign Up</a></li>
 --><li><a href="https://www.facebook.com/OnIowaCRG/" target="_blank" rel="noopener">On Iowa Facebook</a></li>
<!--MISC 
<li><a href="http://www.thegazette.com/data/hawkeyes">Iowa Football Data Center</a></li>
-->
<!--WINTER ONLY
<li><a href="/subject/sports/hawkeyes/iowa-womens-basketball">Iowa Women's Basketball</a></li>
<li><a href="/subject/sports/iowa-prep-sports">Prep Sports</a></li>
<li><a href="/subject/sports/iowa-prep-sports/basketball">Prep Basketball</a></li>
<li><a href="/subject/sports/iowa-prep-sports/football">Prep Football</a></li>
<li><a href="/subject/sports/iowa-prep-sports/wrestling">Prep Wrestling</a></li>
-->
<!--SPRING ONLY
<li><a href="/subject/sports/iowa-prep-sports/track-and-field">Prep Track and Field</a></li>
<li><a href="/subject/sports/iowa-prep-sports/soccer">Prep Soccer</a></li>
-->
<!--SUMMER ONLY
<li><a href="/subject/sports/iowa-prep-sports/baseball">Prep Baseball</a></li>
<li><a href="/subject/sports/iowa-prep-sports/softball">Prep Softball</a></li>
<li><a href="/subject/sports/auto-racing">Auto Racing</a></li>
-->
<!--FALL ONLY
<li><a href="/subject/sports/iowa-prep-sports/volleyball">Prep Volleyball</a></li>
<li><a href="/section/prepfootball">Prep Football Game Center</a></li>
-->
    </ul>
  </li>
  <li class="dropdown-parent">
    <a href="/subject/opinion" class="navgo bgcopinion parentlink">OPINION</a>
    <a id="parent-opinion" class="navgo bgcopinion show-on1024 childlinks"><span class="showmore">More <i class="fa fa-angle-down" aria-hidden="true"></i></span></a>
    <div class="deadzone bgcopinion show-on600"></div>
    <div class="clearfix"></div>
    <ul id="child-opinion" class="dropdown-children">
      <li><a href="/subject/opinion">All Opinion</a></li>
<li><a href="/subject/opinion/guest-columnist">Guest Columnists</a></li>
<li><a href="/subject/opinion/letters-to-the-editor">Letters to the Editor</a></li>
<li><a href="/subject/opinion/political-cartoon">Political Cartoon</a></li>
<li><a href="/subject/opinion/staff-columnist">Staff Columnists</a></li>
<li><a href="/subject/opinion/staff-editorial">Staff Editorial</a></li>
<li><a href="/section/storyline?theme=2018%20ENDORSEMENTS">2018 Endorsements</a></li>
<p class="subnav-subhead">From Our Columnists</p>
<li><a href="/section/blogs?staffID=Dorman">24 Hour Dorman by Todd Dorman</a></li>
<li><a href="/section/blogs?staffID=Lyz_Lenz">Lyz Lenz</a></li>
<li><a href="/section/blogs?staffID=AdamSullivan">At Liberty by Adam Sullivan</a></li>
<!-- <li><a href="/subject/opinion/blogs/lynda-waddington">Exact Change by Lynda Waddington</a></li>
<li><a href="/subject/opinion/blogs/at-liberty-by-adam-sullivan">At Liberty by Adam Sullivan</a></li> -->
<p class="subnav-subhead">Additional Opinion Links</p>
<li><a href="/gazette-editorial-mission-statement">Editorial Mission</a></li>
<li><a href="https://fusionfarm.wufoo.com/forms/thegazette-letters-and-guest-columns/" target="_blank" rel="noopener">Submit a Letter</a></li>
    </ul> 
    </li>
  <li class="dropdown-parent">
    <a href="/subject/life" class="navgo bgcliving parentlink">LIVING</a>
    <a id="parent-living" class="navgo bgcliving show-on1024 childlinks"><span class="showmore">More <i class="fa fa-angle-down" aria-hidden="true"></i></span></a>
    <div class="deadzone bgcliving show-on600"></div>
    <div class="clearfix"></div>
    <ul id="child-living" class="dropdown-children">
      <li><a href="/subject/life">All Living</a></li>
<li><a href="/subject/life/arts-and-culture">Arts and Culture</a></li>
<li><a href="/subject/life/books">Books</a></li>
<li><a href="/subject/life/food-and-drink">Food &amp; Drink</a></li>
<li><a href="/subject/life/healthy-living">Healthy Living</a></li>
<li><a href="/subject/life/home-and-garden">Home &amp; Garden</a></li>
<li><a href="/milestones">Milestones</a></li>
<li><a href="/subject/life/people-and-places">People &amp; Places</a></li>
<li><a href="/subject/life/recreation">Recreation</a></li>
<p class="subnav-subhead">From Our Writers</p>
<li><a href="/section/blogs?staffID=Gowans">Alison Gowans</a></li>
<li><a href="/section/blogs?staffID=Nollen">Diana Nollen</a></li>
    </ul>
  </li>
  <li class="dropdown-parent">
    <a href="/subject/obits" class="navgo bgcobits parentlink">OBITUARIES</a>
    <a id="parent-obits" class="navgo bgcobits show-on1024 childlinks"><span class="showmore">More <i class="fa fa-angle-down" aria-hidden="true"></i></span></a>
    <div class="deadzone bgcobits show-on600"></div>
    <div class="clearfix"></div>
    <ul id="child-obits" class="dropdown-children">
      <li><a href="/subject/obits">All Obits</a></li>
<!-- <li><a href="/subject/obits/obituaries">Obituaries</a></li>
<li><a href="/subject/obits/in-memory-of">In Memory Of</a></li> -->
<li><a href="https://fusionfarm.wufoo.com/forms/thegazette-obituary-submission-form/" target="_blank" rel="noopener">Submit an Obituary</a>
    </ul>
  </li>
  <li class="dropdown-parent">
    <a href="/hoopla" class="navgo bgchoopla parentlink">HOOPLA</a>
    <a id="parent-hoopla" class="navgo bgchoopla show-on1024 childlinks"><span class="showmore">More <i class="fa fa-angle-down" aria-hidden="true"></i></span></a>
    <div class="deadzone bgchoopla show-on600"></div>
    <div class="clearfix"></div>
    <ul id="child-hoopla" class="dropdown-children">
      <li><a href="/hoopla">All Hoopla Stories</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/" rel="noopener">All Hoopla Events</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/things-to-do/nightlife" rel="noopener">All Nightlife Events</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/things-to-do/out-and-active" rel="noopener">All Out and Active Events</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/things-to-do/community" rel="noopener">All Community Events</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/things-to-do/kids-and-family" rel="noopener">All Kids and Family Events</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/things-to-do/arts-and-culture" rel="noopener">All Arts and Culture Events</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/things-to-do/eat-and-drink" rel="noopener">All Eat and Drink Events</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/things-to-do/new" rel="noopener">Add Your Event</a></li>
    </ul>
  </li>
  <li><a href="https://www.corridorcareers.com/" class="navgo bgcjobs" target="_blank" rel="noopener">JOBS</a></li>
  <!-- <li><a href="/section/developing" class="navgo bgcdeveloping">DEVELOPING</a></li> -->
  <li><a href="/section/multimedia" class="navgo bgcdefault">PHOTOS &amp; VIDEOS</a></li>
  <li><a href="/section/podcast" class="navgo bgcdefault">PODCASTS</a></li>
  <li class="search-btn"><a href="/searchresults" class="button"><i class="fa fa-search" aria-hidden="true"></i> SEARCH</a></li>
  <li class="other-links">
    <h5>MORE LINKS</h5>
    <a href="/customer-care" class="navgo">CONTACT US</a>
    <a href="https://workforcenow.adp.com/mascsr/default/mdf/recruitment/recruitment.html?cid=1e91abd5-1792-441f-a40a-9a4e07f3f772&ccId=39709857_5737&type=MP&lang=en_US" target="_blank" rel="noopener">WORK AT THE GAZETTE</a>
    <a href="/iowaideas" class="navgo" target="_blank" rel="noopener">IOWA IDEAS</a>
    <a href="https://her.today" class="navgo" target="_blank" rel="noopener">HER</a>
    <a href="https://cedarrapidsgazette-ia.newsmemory.com/" class="navgo" target="_blank" rel="noopener">THE GREEN GAZETTE</a>
    <a href="/subject/special-sections" class="navgo">SPECIAL SECTIONS</a>
    <a href="/subject/special-events" class="navgo">SPECIAL EVENTS</a>
    <a href="https://store.thegazette.com/" target="_blank" class="navgo" rel="noopener">THE GAZETTE STORE</a>
    <a href="https://rewards.thegazette.com/" target="_blank" class="navgo" rel="noopener">GAZETTE REWARDS</a>
    <a href="https://classifieds.thegazette.com" target="_blank" class="navgo" rel="noopener">CLASSIFIEDS</a>
    <a href="/weather" class="navgo">WEATHER</a>
    <a href="https://garagesales.thegazette.com/" target="_blank" rel="noopener">GARAGE SALES</a>
    <a href="https://crgazette.mycapture.com/mycapture/" target="_blank" class="navgo" rel="noopener">PHOTO STORE</a>
    <a href="https://local.thegazette.com" target="_blank" class="navgo" rel="noopener">BUSINESS DIRECTORY</a>
  </li>
</ul>
</div>
<div id="ad-leaderboard-footer-wrapper" style="display:none;">
  <div id="ad-leaderboard-footer-inner">
    <div id="div-gpt-ad-1552601933345-0">
      <script>
        googletag.cmd.push(function(){
          googletag.pubads().addEventListener('slotRequested', function(event) {
            var elid = event.slot.getSlotElementId();
            if(elid =="div-gpt-ad-1552601933345-0"){
              console.log('Slot has been requested:' + elid);
              showDesktopLeaderboard();
            }
          });
          googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            var elid = event.slot.getSlotElementId();
            if(elid =="div-gpt-ad-1552601933345-0"){
              console.log('Creative with slot: ' + elid);
            }
            if(event.isEmpty && elid =="div-gpt-ad-1552601933345-0"){
              console.log("hide the div");
              hideDesktopLeaderboard();
            }
          });
        })
        googletag.cmd.push(function() {
          var footerLeaderboard = googletag.sizeMapping()
            .addSize([750, 0], [728,90])
            .addSize([300, 0], [])
            .addSize([0, 0], []).build();
          leaderboard[7] = googletag.defineSlot(footeradunit, [728, 90], "div-gpt-ad-1552601933345-0")
            .defineSizeMapping(footerLeaderboard)
            .setTargeting("position", "7")
            .setTargeting("keywords", keywords)
            .setTargeting("accesslevel", accesslevel)
            .setCollapseEmptyDiv(true).addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
          googletag.display("div-gpt-ad-1552601933345-0");
        });
      </script>
    </div>
    <i class="fa fa-times-circle" style="z-index:99999999"></i>
  </div>
</div>

			<!--TOP BAR ELEMENT GOES HERE-->
<div style="clear:both;"></div>
<div id="ad-leaderboard-header" class="center">
  <script>
    googletag.cmd.push(function() {
      var mappingLeaderboard = googletag.sizeMapping()
        .addSize([0, 0], [ [320, 100], [320, 50] ])
        .addSize([mobileBreakpoint, 0], [728, 90])
        .addSize([1010, 0], [[728, 90], [970,250]]).build();
      defaultAds[1] = googletag.defineSlot(dfpId, leaderboardDefault, "ad-leaderboard-header")
        .setTargeting("position", "1")
        .setTargeting("keywords", keywords)
        .defineSizeMapping(mappingLeaderboard)
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      googletag.display("ad-leaderboard-header");
    });
  </script>
</div>
<!-- < p b s : !macro name="topBar" cachetime="60" cachequalifiers="Profile"> -->

		</header>
	<script type="text/javascript">
		console.log(accesslevel);
		(function() {
		  var ARTICLE_URL = window.location.href;
		  var substring = "/subject";
  			if(ARTICLE_URL.indexOf(substring) > -1){
			  var CONTENT_ID = 'everything';
			  document.write(
			    '<scr'+'ipt '+
			    'src="//survey.g.doubleclick.net/survey?site=_epnqmbilxc2nmxwf4o2xvpszdq'+
			    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
			    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
			    '&amp;random='+(new Date).getTime()+
			    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
			}
		})();
	</script>
		<main class="article">
			
<script type="text/javascript">
	tp.push(["setCustomVariable","freearticle","yes"]);
</script>
<!-- coronavirus free access script -->


<script type="text/javascript">
var taxonomyItems = [];
</script>

<script type="text/javascript">
taxonomyItems.push("Business");
</script>
<!--14Business-->



   





<script type="text/javascript">
taxonomyItems.push("Nation");
</script>
<!--126Nation-->







<script type="text/javascript">
taxonomyItems.push("World");
</script>
<!--127World-->










<div class="row no-print" id="subcat-title-bar">
	<div class="col s11 m7 l9 nopad">
	




		

			
				<h2 class="titlebars bgc2681">

				
					<a href="/section/storyline?theme=CORONAVIRUS">CORONAVIRUS</a>

				

			
			</h2>

		
	
	<script type="text/javascript">
		var dimension2Value = "Nation & World";
	</script>
		

	</div><!-- END col s11 m7 l9 nopad -->

	<div class="col s12 m5 l3 right-side no-print">
			<div itemprop="datePublished" class="date">
				Fri., April 03, 2020
			<!-- 
				Apr. 3, 2020 at 3:16PM
			 -->
			</div>
	</div>
</div>

<section id="article-top" class="row">
	<div class="col s12 m12 l8">
		
<h1 itemprop="headline" class="posttitle">More small farmers pivot to sell directly to consumers</h1>

<h2 itemprop="alternativeHeadline" class="subhead">Spending more time on the computer</h2>



	

	

	

	

	

	
		<div id="picture-holder" class="no-print">
		
			


  
  <figure class="photosHolderPhoto" id="artPhoto-1">
    <img class='article-picture' itemprop="image" alt="Moon Valley Farm owner Emma Jagoz checks the soil at the property in Woodsboro, Md. The farm is selling more CSA boxes a" border="0" src="https://www.thegazette.com/storyimage/GA/20200403/ARTICLE/200409880/AR/0/AR-200409880.jpg&MaxH=500&MaxW=900" role="img" aria-label="Moon Valley Farm owner Emma Jagoz checks the soil at the property in Woodsboro, Md. The farm is selling more CSA boxes as restaurants are ordering less produce amid the coronavirus pandemic. (Washington Post)" />    
    
    <figcaption class="caption">Moon Valley Farm owner Emma Jagoz checks the soil at the property in Woodsboro, Md. The farm is selling more CSA boxes as restaurants are ordering less produce amid the coronavirus pandemic. (Washington Post)</figcaption>
  </figure>

		
		
			




  
  <figure style="display:none;" class="photosHolderPhoto" id="artPhoto-2">
    <img class='article-picture' itemprop="image" alt="Produce boxes packed and ready for delivery at Moon Valley Farm in Maryland. (Washington Post)" border="0" src="https://www.thegazette.com/storyimage/GA/20200403/ARTICLE/200409880/EP/1/1/EP-200409880.jpg&MaxH=500&MaxW=900" role="img" aria-label="Produce boxes packed and ready for delivery at Moon Valley Farm in Maryland. (Washington Post)" />
    
    <figcaption class="caption">Produce boxes packed and ready for delivery at Moon Valley Farm in Maryland. (Washington Post)</figcaption>
  </figure>



  
  <figure style="display:none;" class="photosHolderPhoto" id="artPhoto-3">
    <img class='article-picture' itemprop="image" alt="Workers pack CSA boxes at Moon Valley Farm. (Washington Post)" border="0" src="https://www.thegazette.com/storyimage/GA/20200403/ARTICLE/200409880/EP/1/2/EP-200409880.jpg&MaxH=500&MaxW=900" role="img" aria-label="Workers pack CSA boxes at Moon Valley Farm. (Washington Post)" />
    
    <figcaption class="caption">Workers pack CSA boxes at Moon Valley Farm. (Washington Post)</figcaption>
  </figure>

			<div class="row">
				<div class="col m2 s3">
					<i id="image-left-arrow" class="fa arrow fa-arrow-circle-left" aria-hidden="true" tabindex="0"></i>
				</div>
				<div id="imagecount" class="col m8 s6">
					<span id="current-image"></span> / <span id="image-total"></span>
				</div>
				<div class="col m2 s3">
					<i id="image-right-arrow" class="fa arrow fa-arrow-circle-right" aria-hidden="true" tabindex="0"></i>
				</div>
			</div>
		
		</div><!-- END picture-holder -->

	
	
	
	
	
	
		<div id="piano-inject-top"></div>
	</div><!-- close l8 -->


	

	
	<script type="text/javascript">
		tp.push(["setCustomVariable","theme","CORONAVIRUS"]);
	</script>
	<div class="col s12 m12 l4 nopad no-print mobile992-hide">
		<div class="theme-holder">
			<div class="theme-header">CORONAVIRUS ARTICLES</div>

			<div class="theme-stories-holder">
				<div class="col l12 m4 s12 developing-content">
	<div class="col s12">
		<p class="developing-date"><strong>03:34PM</strong> | Fri, April 03, 2020</p>
		<div class="title">
			
				<a class="developing-title"  href="/subject/news/government/iowa-board-of-medicine-urges-governor-to-require-shelter-in-place-20200403">
					
						<h4>Iowa Board of Medicine urges governor to require shelter in place</h4>
					
				</a>
			
		</div>
	</div>
</div><div class="col l12 m4 s12 developing-content">
	<div class="col s12">
		<p class="developing-date"><strong>03:16PM</strong> | Fri, April 03, 2020</p>
		<div class="title">
			
				<a class="developing-title"  href="/subject/news/nation-and-world/coronavirus-could-derail-cadillacs-rejuvenation-plans-20200403">
					
						<h4>Coronavirus could derail Cadillac's rejuvenation plans</h4>
					
				</a>
			
		</div>
	</div>
</div><div class="col l12 m4 s12 developing-content">
	<div class="col s12">
		<p class="developing-date"><strong>03:16PM</strong> | Fri, April 03, 2020</p>
		<div class="title">
			
				<a class="developing-title"  href="/subject/news/nation-and-world/more-small-farmers-pivot-to-sell-directly-to-consumers-20200403">
					
						<h4>More small farmers pivot to sell directly to consumers</h4>
					
				</a>
			
		</div>
	</div>
</div><div class="col l12 m4 s12 developing-content">
	<div class="col s12">
		<p class="developing-date"><strong>03:14PM</strong> | Fri, April 03, 2020</p>
		<div class="title">
			
				<a class="developing-title"  href="/subject/news/nation-and-world/who-exactly-is-an-essential-worker-20200403">
					
						<h4>Who, exactly, is an essential worker?</h4>
					
				</a>
			
		</div>
	</div>
</div>
			</div>
			<div class="clearfix"></div>
			<a href="/section/storyline?theme=CORONAVIRUS" onclick="ga('send','event','More Theme','View More')"><div class="more-theme">View More CORONAVIRUS Articles</div></a>
		</div>
		  <div id="ad-medrec-1" class="medrec ad">
    <script>
      var medrec1HB = [{
        code: 'ad-medrec-1',
        bids: [
        { bidder: 'sovrn', params: {tagid: 369291} },
        { bidder: 'ix', params: {siteId: (BrowserWidth >= mobileBreakpoint) ? 286804 : 286798 , size: [300, 250]}},
        { bidder: 'rubicon', params: {accountId: 10844, siteId: 26348, zoneId: 577648, position: "atf"} },
        { bidder: 'aol', params: {placement: '4606145', network: '10809.1'} },
        { bidder: "districtmDMX", params: { memberid: 100763, dmxid: 174989} },
        { bidder: "districtm", params: { placementId: 12024119}},
        { bidder: "rhythmone", params: { placementId: 67527}},
        { bidder: "gumgum", params: {inSlot: 8409} }
        ],
        sizes: [300, 250]
      }];
      adUnits = adUnits.concat(medrec1HB);
      googletag.cmd.push(function() {
        medrec[1] = googletag.defineSlot(dfpId, [300, 250], "ad-medrec-1")
          .setTargeting("position", "1")
          .setCollapseEmptyDiv(true)
          .setTargeting("keywords", keywords)
          .setTargeting("accesslevel", accesslevel)
          .addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        googletag.display("ad-medrec-1");
        //refreshBid("medrec", 1, medrec[1]);
      });
    </script>
  </div>


		
	</div>

	
	
</section>

<div style="clear:both;"></div>
<div data-widget-id="itent_360-1"></div>

<section id="article-body" class="row minimized p402_premium">
	<div class="col s12 m9 l10">

		<div id="byline-box-incopy" class="col s12 no-print">
				<div class="byline-just-name">		 Washington Post	</div>
		</div>
		<div style="clear:both;"></div>















<p id="paragraph-1" itemprop="articleBody">For many farmers, March is the calm before the storm of spring. But this year, in addition to ordering seeds and planning crops, small farmers around the country are finding themselves with very different tasks as the coronavirus outbreak upends their worlds: They&#x2019;re remaking business plans, marketing new offerings and rewriting their sanitation rules.</p>













<p id="paragraph-2" itemprop="articleBody">&#x201c;I&#x2019;m spending a lot more time behind a computer than I ever have,&#x201d; said Shannon Varley, who co-owns Strafford Village Farm in Vermont with her husband, where they grow vegetables and flowers and produce beef, lamb and pork on 178 acres. &#x201c;I&#x2019;d usually be out in the fields.&#x201d;</p>













<p id="paragraph-3" itemprop="articleBody">Small farms are rushing to adapt, with many pivoting from supplying restaurants, specialty shops and schools &#x2014; many are closed now &#x2014; to selling directly to customers. </p>





	
	




<p id="paragraph-4" itemprop="articleBody">They are shifting to new ways of interacting, including no-touch deliveries and drive-through pickups. Some are simply waiting it out, hoping the crops they&#x2019;re planting will be harvested in a world that&#x2019;s gone back to normal.</p>













<p id="paragraph-5" itemprop="articleBody">As with many small businesses, farms could feel devastating effects of the pandemic. According to a report by the National Sustainable Agriculture Coalition, which represents small farms, farms and ranches that sell locally could see a decline in sales of as much as $688.7 million. </p>













<p id="paragraph-6" itemprop="articleBody">And the aid they will receive from the just-passed stimulus bill is unclear. The law includes $9.5 billion for farmers, but it&#x2019;s up to the Department of Agriculture to distribute it among livestock producers, specialty crop producers and those who sell at farmers markets.</p>













<p id="paragraph-7" itemprop="articleBody">Still, some farmers are finding a silver lining, as customers face empty shelves in their grocery stores and start asking questions that the local-food movement has long posed: Where does my food come from? How many people have touched this apple, this lettuce? </p>










		
						  <div class="center">
	<div class="ad-container">
		<p class="continue-text">ARTICLE CONTINUES BELOW ADVERTISEMENT</p>
		<div class="row">
			<div class="col m6 s12">
				<div id="nativo" class="nativo-module" tabindex="-1"></div>
			</div>
			<div class="col m6 s12" tabindex="-1">
				  <div id="ad-medrec-1" class="medrec ad">
    <script>
      var medrec1HB = [{
        code: 'ad-medrec-1',
        bids: [
        { bidder: 'sovrn', params: {tagid: 369291} },
        { bidder: 'ix', params: {siteId: (BrowserWidth >= mobileBreakpoint) ? 286804 : 286798 , size: [300, 250]}},
        { bidder: 'rubicon', params: {accountId: 10844, siteId: 26348, zoneId: 577648, position: "atf"} },
        { bidder: 'aol', params: {placement: '4606145', network: '10809.1'} },
        { bidder: "districtmDMX", params: { memberid: 100763, dmxid: 174989} },
        { bidder: "districtm", params: { placementId: 12024119}},
        { bidder: "rhythmone", params: { placementId: 67527}},
        { bidder: "gumgum", params: {inSlot: 8409} }
        ],
        sizes: [300, 250]
      }];
      adUnits = adUnits.concat(medrec1HB);
      googletag.cmd.push(function() {
        medrec[1] = googletag.defineSlot(dfpId, [300, 250], "ad-medrec-1")
          .setTargeting("position", "1")
          .setCollapseEmptyDiv(true)
          .setTargeting("keywords", keywords)
          .setTargeting("accesslevel", accesslevel)
          .addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        googletag.display("ad-medrec-1");
        //refreshBid("medrec", 1, medrec[1]);
      });
    </script>
  </div>
			</div>
		</div>
	</div>
</div>

		





<p id="paragraph-8" itemprop="articleBody">And what happens if the intricate supply chain that gets the produce from far-flung countries to my refrigerator is suddenly upended?</p>













<p id="paragraph-9" itemprop="articleBody">For Beckie and Jack Gurley, the coronavirus era has meant upheaval &#x2014; and opportunity. The couple own Calvert&#x2019;s Gift Farm in rural Maryland, and she operates Chesapeake Farm to Table, a collective of small farms that sell their wares from a single portal. </p>













<p id="paragraph-10" itemprop="articleBody">Until the virus closed restaurants, most of its customers were chefs from Baltimore and the surrounding region seeking local produce, eggs, beef, beans, honey and cheeses to grace their menus.</p>













<p id="paragraph-11" itemprop="articleBody">In early March, those orders dried up as public officials ordered restaurants to close their dining rooms. Some moved to takeout and delivery only, yet the farm-to-table business evaporated almost overnight. </p>













<p id="paragraph-12" itemprop="articleBody">But then a surprising thing happened: Chefs were quickly replaced by individual customers, families who wanted food they knew the source of &#x2014; or just food at all, as people snapped up the goods from grocery stores and big boxes. </p>













<p id="paragraph-13" itemprop="articleBody">&#x201c;Out of the blue, all these people have found us, and it&#x2019;s been fabulous,&#x201d; Beckie said.</p>













<p id="paragraph-14" itemprop="articleBody">She&#x2019;s not entirely sure how the turnabout came. Social media isn&#x2019;t her forte, she chuckled. But accommodating the new customers took some hustle. </p>













<p id="paragraph-15" itemprop="articleBody">Restaurant customers were fewer and placed larger orders than the smaller but more numerous families to whom she&#x2019;s now catering. So she had to increase her staff. She added a second truck from her own farm and borrowed a neighbor&#x2019;s to make deliveries. She added a delivery fee to make up for some of the increased cost.</p>










		
						  <div class="center">
	<div class="ad-container">
		<p class="continue-text">ARTICLE CONTINUES BELOW ADVERTISEMENT</p>
		<div class="row marg-top-10 ">
			<div class="col l6 m12 s12" tabindex="-1">
<!-- Newsarticle2.pbo -->
				<div class="ml-form-embed"
					data-account="1598826:i4t7g5m2r9"
					data-form="1833306:f1s8r6">
				</div>
				<div class="extra-links">
					<div class="reg-link"><a href="/email-newsletters">View all newsletters</a></div>
					<div class="sm-link"><a href="/policies">Privacy Policy</a></div>
					<div class="clearfix"></div>
				</div>
			</div>
			<div class="col l6 m12 s12">
				<div class="marketing-carousel">
						<div class="col s12 market-module">
		<!-- items call for Marketing Module -->
<!-- marketing module -->
<div id="marketing-message-1" class="col s12 marketing-message">
	<div class="promo-mod-box">
		<div class="col l4 m12 s12">
			<div class="s-image">
				<a href="https://www.corridorcareers.com/events" onclick="ga('send','event','Marketing Module Image','Virtual Job Fair April 9th')" tabindex="-1" target="_blank" rel="noopener"><img class="marketing-module-image" src="https://www.thegazette.com/storyimage/GA/20200327/NEWS/200329738/AR/0/0/AR-200329738.jpg&MaxW=300&MaxH=300" alt="Gazette Marketing" role="img" aria-label="Gazette Marketing"></a>
				<!-- < p b s : macro name="contentimage" OutsideLink="https://www.corridorcareers.com/events" RegularLink="/article/20200327/NEWS/200329738/2681" imageLink=https://www.thegazette.com/storyimage/GA/20200327/NEWS/200329738/AR/0/0/AR-200329738.jpg mHeight="800" mWidth="800" > -->
			</div>
		</div>
		<div class="col l8 m12 s12 text-side">
			<div class="col s12 nopad promo-mod-title">
				<div class="title">
					<a class="article-title" href="https://www.corridorcareers.com/events" title="Virtual Job Fair April 9th" onclick="ga('send','event','Marketing Module Title','Virtual Job Fair April 9th')" tabindex="-1" target="_blank" rel="noopener">
						Virtual Job Fair April 9th
					</a>
				</div>
			</div>
			<div class="col s12 nopad promo-mod-text">
				<p>Job search from home! Live chat with multiple local employers and explore job opportunities at our Virtual Job Fair, April 9th from 2-6 p.m.</p>
			</div>
			<div class="col s12 nopad promo-mod-cta">
				<a class="promo-mod-btn button" href="https://www.corridorcareers.com/events" target="_blank" onclick="ga('send','event','Marketing Module Button','Virtual Job Fair April 9th')" rel="noopener"> Register Today </a>
			</div>
		</div>
	</div>
</div>
<!-- marketing module -->
<div id="marketing-message-2" class="col s12 marketing-message">
	<div class="promo-mod-box">
		<div class="col l4 m12 s12">
			<div class="s-image">
				<a href="http://runcrandic.com/" onclick="ga('send','event','Marketing Module Image','Register now for CRANDIC 2020')" tabindex="-1" target="_blank" rel="noopener"><img class="marketing-module-image" src="https://www.thegazette.com/storyimage/GA/20200227/NEWS/200229736/AR/0/0/AR-200229736.jpg&MaxW=300&MaxH=300" alt="Gazette Marketing" role="img" aria-label="Gazette Marketing"></a>
				<!-- < p b s : macro name="contentimage" OutsideLink="http://runcrandic.com/" RegularLink="/article/20200227/NEWS/200229736/2681" imageLink=https://www.thegazette.com/storyimage/GA/20200227/NEWS/200229736/AR/0/0/AR-200229736.jpg mHeight="800" mWidth="800" > -->
			</div>
		</div>
		<div class="col l8 m12 s12 text-side">
			<div class="col s12 nopad promo-mod-title">
				<div class="title">
					<a class="article-title" href="http://runcrandic.com/" title="Register now for CRANDIC 2020" onclick="ga('send','event','Marketing Module Title','Register now for CRANDIC 2020')" tabindex="-1" target="_blank" rel="noopener">
						Register now for CRANDIC 2020
					</a>
				</div>
			</div>
			<div class="col s12 nopad promo-mod-text">
				<p>CRANDIC RUN FULL RELAY HALF 5K, Sunday, April 26, 2020.  This year's race will be a virtual event.</p>
			</div>
			<div class="col s12 nopad promo-mod-cta">
				<a class="promo-mod-btn button" href="http://runcrandic.com/" target="_blank" onclick="ga('send','event','Marketing Module Button','Register now for CRANDIC 2020')" rel="noopener"> Register Now </a>
			</div>
		</div>
	</div>
</div>
<!-- marketing module -->
<div id="marketing-message-3" class="col s12 marketing-message">
	<div class="promo-mod-box">
		<div class="col l4 m12 s12">
			<div class="s-image">
				<a href="https://store.thegazette.com/collections/frontpage/products/ties-to-our-past-hardcover-book" onclick="ga('send','event','Marketing Module Image','Sale! Ties to Our Past Hardcover - $15')" tabindex="-1" target="_blank" rel="noopener"><img class="marketing-module-image" src="https://www.thegazette.com/storyimage/GA/20191211/NEWS/191219945/AR/0/0/AR-191219945.jpg&MaxW=300&MaxH=300" alt="Gazette Marketing" role="img" aria-label="Gazette Marketing"></a>
				<!-- < p b s : macro name="contentimage" OutsideLink="https://store.thegazette.com/collections/frontpage/products/ties-to-our-past-hardcover-book" RegularLink="/article/20191211/NEWS/191219945/2681" imageLink=https://www.thegazette.com/storyimage/GA/20191211/NEWS/191219945/AR/0/0/AR-191219945.jpg mHeight="800" mWidth="800" > -->
			</div>
		</div>
		<div class="col l8 m12 s12 text-side">
			<div class="col s12 nopad promo-mod-title">
				<div class="title">
					<a class="article-title" href="https://store.thegazette.com/collections/frontpage/products/ties-to-our-past-hardcover-book" title="Sale! Ties to Our Past Hardcover - $15" onclick="ga('send','event','Marketing Module Title','Sale! Ties to Our Past Hardcover - $15')" tabindex="-1" target="_blank" rel="noopener">
						Sale! Ties to Our Past Hardcover - $15
					</a>
				</div>
			</div>
			<div class="col s12 nopad promo-mod-text">
				<p>A memorable gift for any Cedar Rapids history buff. Get this hardcover edition, on sale now!</p>
			</div>
			<div class="col s12 nopad promo-mod-cta">
				<a class="promo-mod-btn button" href="https://store.thegazette.com/collections/frontpage/products/ties-to-our-past-hardcover-book" target="_blank" onclick="ga('send','event','Marketing Module Button','Sale! Ties to Our Past Hardcover - $15')" rel="noopener"> Buy Now </a>
			</div>
		</div>
	</div>
</div>
	</div>
	<div style="clear:both;"></div>
	<div class="center dot-holder">
	</div>
<!--
< p b s : macro name="/Modules/marketing-module" Number="3" Profs="2647" ExternalLink="" Has_cta="ListField_Has_cta" >
-->
				</div>
			</div>
		</div>
	</div>
</div>

		





<p id="paragraph-16" itemprop="articleBody">Elsewhere in Maryland, Emma Jagoz was pulling off a similar shift at Moon Valley Farm, which she operates with her husband.</p>







	<!--THIS IS THE MIDPOINT-->
	





<p id="paragraph-17" itemprop="articleBody">Their organic vegetables and herbs could typically be found on plates of Baltimore and Washington&#x2019;s finest restaurants, including Woodberry Kitchen, Tail Up Goat, the Dabney and Maydan. But these days they&#x2019;re more likely to turn up on suburban kitchen tables.</p>













<p id="paragraph-18" itemprop="articleBody">Jagoz watched news about the virus&#x2019;s spread early this month in alarm. She&#x2019;d been hearing from chef clients about stagnating business and empty dining rooms, and she knew it was a matter of time before a sizable chunk of her business vanished. </p>













<p id="paragraph-19" itemprop="articleBody">So she emailed the members of the community-supported agriculture, of CSA, program the farm operates, which typically doesn&#x2019;t start up until May, announcing the farm was offering home delivery of boxes filled with sweet potatoes, kale, mushrooms, microgreens, radishes and carrots. She enlisted her sister, a woodblock artist, to make a graphic announcing the offering that she posted on Instagram.</p>













<p id="paragraph-20" itemprop="articleBody">Her mother, who recently moved in with her family after her father sustained a brain injury, has been staffing the phones and coordinating the deliveries, hundreds of them a week.</p>













<p id="paragraph-21" itemprop="articleBody">&#x201c;I feel grateful to still have a business that can function at this time,&#x201d; Jagoz said. &#x201c;I&#x2019;m grateful to have the support of the community and to have the infrastructure to make a pivot that works right away.&#x201d;</p>













<p id="paragraph-22" itemprop="articleBody">A list of Iowa CSAs can be found at extension.iastate.edu/ffed/iowa-csa-directory.</p><h2 itemprop="articleBody">&#x2018;Hold on as long as we can&#x2019;</h2><p itemprop="articleBody">Other farmers, though, aren&#x2019;t poised to adapt so easily. Clay Oliver, whose farm in Pitts, Ga., produces artisanal cold-pressed oils from pecans, sunflowers and pumpkins, has seen his business plummet. About a third of his revenue comes from restaurants &#x2014; high-end chefs all over the South have swooned over his award-winning oil pressed from delicate fresh green peanuts.</p>













<p id="paragraph-23" itemprop="articleBody">But they&#x2019;re all closed. </p>













<p id="paragraph-24" itemprop="articleBody">Small retail shops, many catering to tourists who are now staying home, make up about another third. He&#x2019;s left with internet sales, which he said fluctuate.</p>













<p id="paragraph-25" itemprop="articleBody">He cut production last week and gave his few employees the week off. </p>










		
						  <div class="center">
	<div class="ad-container" tabindex="-1">
		<p class="continue-text">ARTICLE CONTINUES BELOW ADVERTISEMENT</p>
		<div class="lazy">
  <!--
<div class="ad center" id="ad-leaderboard-3">
  <script>
    pbjs.que.push(function() {
      var adUnits = [{
        code: 'ad-leaderboard-3',
        bids: [
          { bidder: 'sovrn', params: { tagid: (BrowserWidth >= mobileBreakpoint) ? 524511 : 524515 }},
          { bidder: 'ix', params: {siteId: (BrowserWidth >= mobileBreakpoint) ? 286792 : 286821 , size: (BrowserWidth >= mobileBreakpoint) ? [728, 90] : [320, 50]}},
          { bidder: 'rubicon', params: { accountId: 10844, siteId: 26348, zoneId: 579854 }},
          { bidder: 'aol', params: { network: '10809.1', placement: (BrowserWidth >= mobileBreakpoint) ? 4693144 : 4693147 }},
          { bidder: "districtmDMX", params: { memberid: 100763, dmxid: (BrowserWidth >= mobileBreakpoint) ? 181458 : 181526 }},
          { bidder: "districtm", params: { placementId: (BrowserWidth >= mobileBreakpoint) ? 12270821 : 12271648}},
          { bidder: "rhythmone", params: { placementId: 67527} },
          { bidder: "gumgum", params: { inSlot: (BrowserWidth >= mobileBreakpoint) ? 8395 : 8403 }}
        ], sizes: leaderboardDefault
      }]; pbjs.addAdUnits(adUnits);
    });
    googletag.cmd.push(function() {
      var mappingLeaderboard = googletag.sizeMapping()
        .addSize([0, 0], [ [300, 250], [320, 100], [320, 50] ])
        .addSize([mobileBreakpoint, 0], [728, 90]).build();
      leaderboard[3] = googletag.defineSlot(dfpId, leaderboardDefault, "ad-leaderboard-3")
        .defineSizeMapping(mappingLeaderboard)
        .setTargeting("position", "3")
        .setTargeting("keywords", keywords)
        .setTargeting("accesslevel", accesslevel)
        .setCollapseEmptyDiv(true).addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      googletag.display("ad-leaderboard-3");
      refreshBid("leaderboard", 3, leaderboard[3]);
    });
  </script>
</div>
-->
</div>
	</div>
</div>

		





<p id="paragraph-26" itemprop="articleBody">&#x201c;My strategy is just to hold on as long as we can,&#x201d; said Oliver, who operates from the family farm he and his brother inherited. &#x201c;Fortunately, we are pretty small and we don&#x2019;t have a ton of debt. I don&#x2019;t have to get a note paid.&#x201d; </p>













<p id="paragraph-27" itemprop="articleBody">Still, he worries.</p>













<p id="paragraph-28" itemprop="articleBody">He canceled a delivery when he realized it was to Albany, Ga., a town that has turned into a hot spot for the virus. Three customers were schools that are now shuttered. </p>













<p id="paragraph-29" itemprop="articleBody">He hasn&#x2019;t yet had a problem getting supplies, but he fears there could be hiccups. Still, he feels more ready than most. </p>













<p id="paragraph-30" itemprop="articleBody">&#x201c;Coming from a farm and growing up like we did, you&#x2019;d hear people say, &#x2018;Hard times are coming again,&#x2019;&#x201d; he said. &#x201c;You try to prepare for that.&#x201d;</p>













<p id="paragraph-31" itemprop="articleBody">And hard times might be coming. The potential $688.7 million decline in lost sales that the National Sustainable Agriculture Coalition warned about comes from the closure of restaurants, schools and other sales outlets &#x2014; but mostly from the closure or shrinkage of farmers markets around the country, which could account for $600 million in lost revenue, according to the report.</p>













<p id="paragraph-32" itemprop="articleBody">Ben Feldman, executive director of the Farmers Market Coalition, said there is ambiguity in some parts of the country about whether farmers markets are &#x201c;essential&#x201d; businesses that can remain open as stay-at-home orders take effect. </p>













<p id="paragraph-33" itemprop="articleBody">A dozen states have issued clarification that they are, he noted, but elsewhere, cities are shutting them down. </p>













<p id="paragraph-34" itemprop="articleBody">&#x201c;The inconsistency we&#x2019;re seeing is creating a real problem,&#x201d; said Feldman, whose organization is seeking clarity from federal officials.</p>





	

	
	<div id="piano-inject-btm"></div>

	<div class="clearfix"></div>
	<div class="social-box">
		<div class="twitter share-element">
			<a title="Tweet" class="share-action twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.thegazette.com%2Fsubject%2Fnews%2Fnation-and-world%2Fmore-small-farmers-pivot-to-sell-directly-to-consumers-20200403" target="_blank" rel="noopener"><div class="fa fa-twitter icons-share"></div></a>
		</div>
	<div class="facebook share-element">
		<a title="Share on Facebook" class="share-action facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thegazette.com%2Fsubject%2Fnews%2Fnation-and-world%2Fmore-small-farmers-pivot-to-sell-directly-to-consumers-20200403" target="_blank" rel="noopener"><div class="fa fa-facebook icons-share"></div></a>
	</div>
		<div class="email share-element">
			<a title="E-mail" class="share-action e-mail" href="mailto:?subject=Check out this story&body=https%3A%2F%2Fwww.thegazette.com%2Fsubject%2Fnews%2Fnation-and-world%2Fmore-small-farmers-pivot-to-sell-directly-to-consumers-20200403" target="_blank" rel="noopener">
				<div class="fa fa-envelope"></div>
			</a>
		</div>
		<div class="print share-element">
			<a title="Print" class="share-action print" onclick="window.print();">
				<div class="fa fa-print"></div>
			</a>
		</div>
	</div>


	<div class="theme-holder mobile992-show marg-top-20">
		<div class="theme-header">CORONAVIRUS ARTICLES</div>

		<div class="theme-stories-holder">
			<div class="col l12 m4 s12 developing-content">
	<div class="col s12">
		<p class="developing-date"><strong>02:30PM</strong> | Fri, April 03, 2020</p>
		<div class="title">
			
				<a class="developing-title"  href="/subject/sports/construction-continues-on-field-of-dreams-ballpark-despite-postponed-mlb-season-20200403">
					
						<h4>Construction continues on Field of Dreams ballpark despite postponed M ...</h4>
					
				</a>
			
		</div>
	</div>
</div><div class="col l12 m4 s12 developing-content">
	<div class="col s12">
		<p class="developing-date"><strong>02:30PM</strong> | Fri, April 03, 2020</p>
		<div class="title">
			
				<a class="developing-title"  href="/iowa-politics-podcast-coronavirus-confidence-reynolds-pressure-campaigns">
					
						<h4>On Iowa Politics Podcast: coronavirus confidence, Reynolds under press ...</h4>
					
				</a>
			
		</div>
	</div>
</div><div class="col l12 m4 s12 developing-content">
	<div class="col s12">
		<p class="developing-date"><strong>02:19PM</strong> | Fri, April 03, 2020</p>
		<div class="title">
			
				<a class="developing-title"  href="/subject/news/government/watch-live-iowa-gov-kim-reynolds-coronavirus-update-for-friday-april-3-20200403">
					
						<h4>Watch: Iowa Gov. Kim Reynolds' coronavirus update for Friday, April 3 ...</h4>
					
				</a>
			
		</div>
	</div>
</div>
		</div>
		<div class="clearfix"></div>
		<a href="/section/storyline?theme=CORONAVIRUS" onclick="ga('send','event','More Theme','View More')"><div class="more-theme">View More CORONAVIRUS Articles</div></a>
	</div>


</div><!--Closing body div for content-->

	
 	<div id="byline-box-side" class="col s10 push-s1 m3 l2">
 		<div id="piano-inject-side"></div>
    	<div class="byline-just-name">		 Washington Post	</div>
		<div id="error-or-omission">
			<h3>Give us feedback</h3>
			<h4>We value your trust and work hard to provide fair, accurate coverage. If you have found an error or omission in our reporting, tell us <a href="/corrections-form/">here.</a></h4>
			<h4>Or if you have a story idea we should look into? Tell us <a target="_blank" href="https://docs.google.com/forms/d/14OzHH_RisjqjTBDUyF_iFPofJ_tYicU8bb9q78pZ3FI/viewform" rel="noopener">here.</a></h4>
		</div>
		<div id="ad-skyscraper-1" class="skyscraper">
  <script>
    pbjs.que.push(function() {
      var adUnits = [{
        code: 'ad-skyscraper-1',
        bids: [
          { bidder: 'sovrn', params: { tagid: (BrowserWidth >= 601) ? 369292 : 369291 }},
          { bidder: 'ix', params: {siteId: (BrowserWidth >= 601) ? 286816 : 286798 , size: (BrowserWidth >= 601) ? [160, 600] : [300, 250]}},
          { bidder: 'rubicon', params: { accountId: 10844, siteId: 26348, zoneId: (BrowserWidth >= 601) ? 752236 : 577646  }},
          { bidder: 'aol', params: { network: '10809.1', placement: (BrowserWidth >= 601) ? 4693140 : 4606145 }},
          { bidder: "districtmDMX", params: { memberid: 100763, dmxid: (BrowserWidth >= 601) ? 181462 : 174989 }},
          { bidder: "districtm", params: { placementId: (BrowserWidth >= 601) ? 181462 : 12024119}},
          { bidder: "rhythmone", params: { placementId: 67527} },
          { bidder: "gumgum", params: { inSlot: (BrowserWidth >= 601) ? 8421 : 8409 }}
        ], sizes: (BrowserWidth >= 601) ? [160,600] : [300,250]
      }]; pbjs.addAdUnits(adUnits);
    });
    googletag.cmd.push(function() {
      var mappingSkyscraper = googletag.sizeMapping()
        .addSize([0, 0], [300, 250])
        .addSize([601, 0], [160, 600]).build();
      skyscraper[1] = googletag.defineSlot(dfpId, [160,600], "ad-skyscraper-1")
        .defineSizeMapping(mappingSkyscraper)
        .setTargeting("position", "1")
        .setTargeting("keywords", keywords)
        .setTargeting("accesslevel", accesslevel)
        .setCollapseEmptyDiv(true).addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      googletag.display("ad-skyscraper-1");
      //refreshBid("skyscraper", 1, skyscraper[1]);
    });
  </script>
</div>

    
	</div>
	



<!--Closing div for content is in /Templates/Objects/ArticleParagraphInsertContent.pbo-->

</section>

<!-- <div id="show-full-story-button" class="showHide no-print"><a class="button" onclick="ga('send','event','Continue Reading','expand story')">CONTINUE READING</a></div> -->



<SCRIPT Language="JavaScript">
	var enableForum = "true";
	var storylink   = '/subject/news/nation-and-world/more-small-farmers-pivot-to-sell-directly-to-consumers-20200403';

	function registerVote(aURL) {
		$.get(aURL, function () {
			alert('Thank you for your input');
		});
	};
</SCRIPT>

<div class='clearfix'></div>

<!--
< p b s : macro name="/Modules/content-recirculation-three" ModuleHeadline="WHAT TO READ NEXT ..." Profs="2681" currTheme="" mostPopular="no" >
-->
<div class="row">
	<div class="col s12 content-recirculation-three">
		<div class="col s12 m12 l10">
			<div class="col s12 nopad more-articles">
					<h3>MORE CORONAVIRUS ARTICLES ...</h3>
					<div class="col s12 nopad">
    <div class="row">
        <!-- Related by theme -->
        <!-- items call for Content Recirculation Three Module -->
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/news/government/iowa-board-of-medicine-urges-governor-to-require-shelter-in-place-20200403" imageLink=https://www.thegazette.com/storyimage/GA/20200403/ARTICLE/200409876/AR/0/0/AR-200409876.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="Iowa Board of Medicine urges governor to require shelter in place" ExternalLink="" ContentLink="/subject/news/government/iowa-board-of-medicine-urges-governor-to-require-shelter-in-place-20200403" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/news/government/iowa-board-of-medicine-urges-governor-to-require-shelter-in-place-20200403" title="" aria-label="">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20200403/ARTICLE/200409876/AR/0/0/AR-200409876.jpg&MaxW=800&MaxH=800');" role="img" aria-label=""></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20200403/ARTICLE/200409876/AR/0/0/AR-200409876.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/news/government/iowa-board-of-medicine-urges-governor-to-require-shelter-in-place-20200403" LimitedCharacters="85" >
  -->
<h2>
		<a class="article-title" href="/subject/news/government/iowa-board-of-medicine-urges-governor-to-require-shelter-in-place-20200403" title="Iowa Board of Medicine urges governor to require shelter in place">
			Iowa Board of Medicine urges governor to require shelter in place
		</a>
</h2>
	</div>
</div>
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/news/nation-and-world/coronavirus-could-derail-cadillacs-rejuvenation-plans-20200403" imageLink=https://www.thegazette.com/storyimage/GA/20200403/ARTICLE/200409879/AR/0/0/AR-200409879.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="Coronavirus could derail Cadillac&#x2019;s rejuvenation plans" ExternalLink="" ContentLink="/subject/news/nation-and-world/coronavirus-could-derail-cadillacs-rejuvenation-plans-20200403" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/news/nation-and-world/coronavirus-could-derail-cadillacs-rejuvenation-plans-20200403" title="" aria-label="">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20200403/ARTICLE/200409879/AR/0/0/AR-200409879.jpg&MaxW=800&MaxH=800');" role="img" aria-label=""></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20200403/ARTICLE/200409879/AR/0/0/AR-200409879.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/news/nation-and-world/coronavirus-could-derail-cadillacs-rejuvenation-plans-20200403" LimitedCharacters="85" >
  -->
<h2>
		<a class="article-title" href="/subject/news/nation-and-world/coronavirus-could-derail-cadillacs-rejuvenation-plans-20200403" title="Coronavirus could derail Cadillac&#x2019;s rejuvenation plans">
			Coronavirus could derail Cadillac's rejuvenation plans
		</a>
</h2>
	</div>
</div>
<!--  -->
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/news/nation-and-world/who-exactly-is-an-essential-worker-20200403" imageLink=https://www.thegazette.com/storyimage/GA/20200403/ARTICLE/200409881/AR/0/0/AR-200409881.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="Who, exactly, is an essential worker?" ExternalLink="" ContentLink="/subject/news/nation-and-world/who-exactly-is-an-essential-worker-20200403" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/news/nation-and-world/who-exactly-is-an-essential-worker-20200403" title="" aria-label="">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20200403/ARTICLE/200409881/AR/0/0/AR-200409881.jpg&MaxW=800&MaxH=800');" role="img" aria-label=""></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20200403/ARTICLE/200409881/AR/0/0/AR-200409881.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/news/nation-and-world/who-exactly-is-an-essential-worker-20200403" LimitedCharacters="85" >
  -->
<h2>
		<a class="article-title" href="/subject/news/nation-and-world/who-exactly-is-an-essential-worker-20200403" title="Who, exactly, is an essential worker?">
			Who, exactly, is an essential worker?
		</a>
</h2>
	</div>
</div>
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/sports/construction-continues-on-field-of-dreams-ballpark-despite-postponed-mlb-season-20200403" imageLink=https://www.thegazette.com/storyimage/GA/20200403/ARTICLE/200409882/AR/0/0/AR-200409882.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="Construction continues on Field of Dreams ballpark despite postponed MLB season" ExternalLink="" ContentLink="/subject/sports/construction-continues-on-field-of-dreams-ballpark-despite-postponed-mlb-season-20200403" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/sports/construction-continues-on-field-of-dreams-ballpark-despite-postponed-mlb-season-20200403" title="" aria-label="">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20200403/ARTICLE/200409882/AR/0/0/AR-200409882.jpg&MaxW=800&MaxH=800');" role="img" aria-label=""></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20200403/ARTICLE/200409882/AR/0/0/AR-200409882.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/sports/construction-continues-on-field-of-dreams-ballpark-despite-postponed-mlb-season-20200403" LimitedCharacters="85" >
  -->
<h2>
		<a class="article-title" href="/subject/sports/construction-continues-on-field-of-dreams-ballpark-despite-postponed-mlb-season-20200403" title="Construction continues on Field of Dreams ballpark despite postponed MLB season">
			Construction continues on Field of Dreams ballpark despite postponed MLB season
		</a>
</h2>
	</div>
</div>
    </div>
</div>
			</div>
			<div class="col s12 nopad top-stories hide-on-med-and-down">
				<h3>TOP STORIES FROM THE GAZETTE</h3>
				<div class="col s12 nopad">
					<div class="row">
						<!-- items call for Content Recirculation Three Module -->
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/news/government/watch-live-iowa-gov-kim-reynolds-coronavirus-update-for-friday-april-3-20200403" imageLink=https://www.thegazette.com/storyimage/GA/20200403/ARTICLE/200409883/AR/0/0/AR-200409883.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="Watch: Iowa Gov. Kim Reynolds&#x2019; coronavirus update for Friday, April 3" ExternalLink="" ContentLink="/subject/news/government/watch-live-iowa-gov-kim-reynolds-coronavirus-update-for-friday-april-3-20200403" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/news/government/watch-live-iowa-gov-kim-reynolds-coronavirus-update-for-friday-april-3-20200403" title="" aria-label="">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20200403/ARTICLE/200409883/AR/0/0/AR-200409883.jpg&MaxW=800&MaxH=800');" role="img" aria-label=""></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20200403/ARTICLE/200409883/AR/0/0/AR-200409883.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/news/government/watch-live-iowa-gov-kim-reynolds-coronavirus-update-for-friday-april-3-20200403" LimitedCharacters="85" >
  -->
<h2>
		<a class="article-title" href="/subject/news/government/watch-live-iowa-gov-kim-reynolds-coronavirus-update-for-friday-april-3-20200403" title="Watch: Iowa Gov. Kim Reynolds&#x2019; coronavirus update for Friday, April 3">
			Watch: Iowa Gov. Kim Reynolds' coronavirus update for Friday, April 3
		</a>
</h2>
	</div>
</div>
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/news/health/coronavirus-in-iowa-live-updates-for-april-3-property-assessment-appeals-extension-granted-for-cedar-rapids-owners-20200403" imageLink=https://www.thegazette.com/storyimage/GA/20200403/ARTICLE/200409901/AR/0/0/AR-200409901.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="Coronavirus in Iowa, live updates for April 3: Extensions granted for Low-income home energy assistance, property assessment appeals " ExternalLink="" ContentLink="/subject/news/health/coronavirus-in-iowa-live-updates-for-april-3-property-assessment-appeals-extension-granted-for-cedar-rapids-owners-20200403" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/news/health/coronavirus-in-iowa-live-updates-for-april-3-property-assessment-appeals-extension-granted-for-cedar-rapids-owners-20200403" title="" aria-label="">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20200403/ARTICLE/200409901/AR/0/0/AR-200409901.jpg&MaxW=800&MaxH=800');" role="img" aria-label=""></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20200403/ARTICLE/200409901/AR/0/0/AR-200409901.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/news/health/coronavirus-in-iowa-live-updates-for-april-3-property-assessment-appeals-extension-granted-for-cedar-rapids-owners-20200403" LimitedCharacters="85" >
  -->
<h2>
		<a class="article-title" href="/subject/news/health/coronavirus-in-iowa-live-updates-for-april-3-property-assessment-appeals-extension-granted-for-cedar-rapids-owners-20200403" title="Coronavirus in Iowa, live updates for April 3: Extensions granted for Low-income home energy assistance, property assessment appeals ">
			Coronavirus in Iowa, live updates for April 3: Extensions granted for Low-income home energy assistance, property assessment appeals 
		</a>
</h2>
	</div>
</div>
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/opinion/guest-columnist/cash-payments-could-also-address-climate-change-20200403" imageLink=https://www.thegazette.com/storyimage/GA/20200403/ARTICLE/200409894/AR/0/0/AR-200409894.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="Cash payments could also address climate change" ExternalLink="" ContentLink="/subject/opinion/guest-columnist/cash-payments-could-also-address-climate-change-20200403" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/opinion/guest-columnist/cash-payments-could-also-address-climate-change-20200403" title="" aria-label="">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20200403/ARTICLE/200409894/AR/0/0/AR-200409894.jpg&MaxW=800&MaxH=800');" role="img" aria-label=""></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20200403/ARTICLE/200409894/AR/0/0/AR-200409894.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/opinion/guest-columnist/cash-payments-could-also-address-climate-change-20200403" LimitedCharacters="85" >
  -->
<h2>
		<a class="article-title" href="/subject/opinion/guest-columnist/cash-payments-could-also-address-climate-change-20200403" title="Cash payments could also address climate change">
			Cash payments could also address climate change
		</a>
</h2>
	</div>
</div>
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/iowa-politics-podcast-coronavirus-confidence-reynolds-pressure-campaigns" imageLink=https://www.thegazette.com/storyimage/GA/20200403/PODCAST/304039992/AR/0/0/AR-304039992.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="On Iowa Politics Podcast: coronavirus confidence, Reynolds under pressure; and the campaigns" ExternalLink="" ContentLink="/iowa-politics-podcast-coronavirus-confidence-reynolds-pressure-campaigns" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/iowa-politics-podcast-coronavirus-confidence-reynolds-pressure-campaigns" title="" aria-label="">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20200403/PODCAST/304039992/AR/0/0/AR-304039992.jpg&MaxW=800&MaxH=800');" role="img" aria-label=""></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20200403/PODCAST/304039992/AR/0/0/AR-304039992.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/iowa-politics-podcast-coronavirus-confidence-reynolds-pressure-campaigns" LimitedCharacters="85" >
  -->
<h2>
		<a class="article-title" href="/iowa-politics-podcast-coronavirus-confidence-reynolds-pressure-campaigns" title="On Iowa Politics Podcast: coronavirus confidence, Reynolds under pressure; and the campaigns">
			On Iowa Politics Podcast: coronavirus confidence, Reynolds under pressure; and the campaigns
		</a>
</h2>
	</div>
</div>
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/news/health/university-of-iowa-hospitals-coronavirus-treatment-online-20200403" imageLink=https://www.thegazette.com/storyimage/GA/20200403/ARTICLE/200409898/AR/0/0/AR-200409898.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="University of Iowa Health Care debuts &#x2018;virtual hospital&#x2019; for coronavirus patients" ExternalLink="" ContentLink="/subject/news/health/university-of-iowa-hospitals-coronavirus-treatment-online-20200403" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/news/health/university-of-iowa-hospitals-coronavirus-treatment-online-20200403" title="" aria-label="">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20200403/ARTICLE/200409898/AR/0/0/AR-200409898.jpg&MaxW=800&MaxH=800');" role="img" aria-label=""></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20200403/ARTICLE/200409898/AR/0/0/AR-200409898.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/news/health/university-of-iowa-hospitals-coronavirus-treatment-online-20200403" LimitedCharacters="85" >
  -->
<h2>
		<a class="article-title" href="/subject/news/health/university-of-iowa-hospitals-coronavirus-treatment-online-20200403" title="University of Iowa Health Care debuts &#x2018;virtual hospital&#x2019; for coronavirus patients">
			University of Iowa Health Care debuts 'virtual hospital' for coronavirus patients
		</a>
</h2>
	</div>
</div>
					</div>
				</div>
			</div>
		</div><!-- END .col l10 -->
		<div class="col s12 m12 l2">
			<div class="col s12 nopad crm-list">
				<h3>Trending</h3>
				<div class="most-popular-items">
					<ul><li class="cat-post-item">
	<a class="post-title" href="/subject/sports/iowa-prep-sports/track-and-field/as-maggie-mcquillen-fights-support-comes-from-anamosa-and-beyond-20200403">As Maggie McQuillen fights, support comes from Anamosa and beyond</a>
</li>
<li class="cat-post-item">
	<a class="post-title" href="/subject/news/public-safety/cedar-rapids-woman-identified-as-person-killed-in-accident-east-of-atkins-wednesday-20200402">Cedar Rapids woman identified as one killed in accident east of Atkins Wednesday</a>
</li>
<li class="cat-post-item">
	<a class="post-title" href="/subject/news/government/two-more-iowa-coronavirus-deaths-confirmed-both-in-linn-county-20200402">Two more COVID-19 deaths reported in Linn County</a>
</li>
<li class="cat-post-item">
	<a class="post-title" href="/subject/sports/maggie-mcquillen-anamosa-high-school-athlete-recovers-from-car-crash-20200403">Photos: A shrine of hope for Maggie McQuillen</a>
</li>
<li class="cat-post-item">
	<a class="post-title" href="/subject/sports/hawkeyes/iowa-football/trying-to-bring-iowa-to-prospects-via-facetime-is-the-challenge-for-hawkeye-recruiting-20200403">Trying to bring Iowa to prospects via FaceTime is the challenge for Hawkeye recruiting</a>
</li>
<li class="cat-post-item">
	<a class="post-title" href="/subject/sports/iowa-prep-sports/football/its-a-fact-the-better-4a-football-teams-got-the-tougher-schedules-for-2020-20200403">Analysis: The better 4A Iowa high school football teams got the tougher schedules for 2020</a>
</li>
</ul>
				</div>
			</div>
		</div><!-- END .col l2 -->
	</div>
</div>








<div class="row no-print">

	<!--
	<div class='section-separator'>
		< p b s : m a c r o name="Static/video-anyclip">
	</div>
	-->



	<div class="col s12 l9">
		<div id="rcjsload_b2abd9"></div>
		<script type="text/javascript">
		(function() {
		var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
		var rcds = document.getElementById("rcjsload_b2abd9");
		var rcel = document.createElement("script");
		rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
		rcel.type = 'text/javascript';
		rcel.src = "https://trends.revcontent.com/serve.js.php?w=95913&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
		rcel.async = true;
		rcds.appendChild(rcel);


		})();
		</script>
	</div>
	<div class="col s12 l3">
		<div id="rcjsload_f829d2"></div>
		<script type="text/javascript">
		(function() {
		var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
		var rcds = document.getElementById("rcjsload_f829d2");
		var rcel = document.createElement("script");
		rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
		rcel.type = 'text/javascript';
		rcel.src = "https://trends.revcontent.com/serve.js.php?w=95941&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
		rcel.async = true;
		rcds.appendChild(rcel);


		})();
		</script>
	</div>



	<div class="col s12 nopad no-print">
		<div id="error-or-omission" class="show-on600">
			<h3>Give us feedback</h3>
			<h4>We value your trust and work hard to provide fair, accurate coverage. If you have found an error or omission in our reporting, tell us <a href="/corrections-form/">here.</a></h4>
			<h4>Or if you have a story idea we should look into? Tell us <a href="https://docs.google.com/forms/d/14OzHH_RisjqjTBDUyF_iFPofJ_tYicU8bb9q78pZ3FI/viewform" target="_blank" rel="noopener">here.</a></h4>
		</div>
	</div>
</div>



<!-- Chartbeat Script -->
<!-- Chartbeat Script -->
		<script type='text/javascript'>
			(function() {
			/** CONFIGURATION START **/
			var _sf_async_config = window._sf_async_config =
			(window._sf_async_config || {});
			if (typeof taxonomyItems === 'undefined') {
				_sf_async_config.sections = '';
			} else {
				_sf_async_config.sections = taxonomyItems;
			}
			if( typeof dimension1Value === 'undefined') {
				_sf_async_config.authors = '';
			} else {
				_sf_async_config.authors = dimension1Value;
			}
			var _cbq = window._cbq = (window._cbq || []);
			if (accesslevel == "none") {
				_cbq.push(['_acct', 'anon']);
			} else if (accesslevel == "subscribed"){
				_cbq.push(['_acct', 'lgdin']);
			} else {
				_cbq.push(['_acct', 'paid']);
			}
			/** CONFIGURATION END **/
			function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
			})();
		</script>




		</main>
		<footer class="no-print">
			<div class="row" id="footer">
	<div class="col s12">
		<div class="row">
			<div class="col l4 s12">
				<div class="gaz-sites-title">Our Sites</div>
				<div class="col m6 s6 nopad">
					<a href="/iowaideas" target="_blank" rel="noopener">Iowa Ideas</a><br />
					<a href="https://hooplanow.com" target="_blank" rel="noopener">Hoopla</a><br />
					<a href="https://her.today" class="navgo" target="_blank" rel="noopener">HER</a><br />
					<a href="https://classifieds.thegazette.com" target="_blank" rel="noopener">Classifieds</a><br />
					<a href="https://www.corridorcareers.com/" target="_blank" rel="noopener">Corridor Careers</a><br />
					<a href="https://workforcenow.adp.com/mascsr/default/mdf/recruitment/recruitment.html?cid=1e91abd5-1792-441f-a40a-9a4e07f3f772&ccId=39709857_5737&type=MP&lang=en_US" target="_blank" rel="noopener">Work at The Gazette</a>
				</div>
				<div class="col m6 s6 nopad">
					<a href="https://crgazette.mycapture.com/mycapture/" target="_blank" rel="noopener">Photo Store</a><br />
					<a href="/milestones">Milestones</a><br />
					<a href="https://store.thegazette.com/" target="_blank" rel="noopener">Gazette Store</a><br />
					<a href="https://garagesales.thegazette.com/" target="_blank" rel="noopener">Garage Sales</a><br />
					<a href="https://rewards.thegazette.com/givesback" target="_blank" rel="noopener">Gazette Gives Back</a><br />
					<a href="/web-accessibility">Website Accessibility</a>
				</div>
			</div>
			<div class="col l8 m12">
				<div class="more-sites-title">Additional Links</div>
				<div class="col l7 m7 s12 nopad">
					<div class="col m6 s6 nopad">
						<a href="/mobile-apps">Mobile Apps</a><br />
						<a href="/archives">Archives</a><br/>
						<a href="/section/puzzle-answers">Puzzle Answers</a><br />
						<!-- <a href="/section/games">Online Games and Contests</a><br /> -->
						<a href="/data/arrest-database">CR Arrests</a><br />
						<a href="http://local.thegazette.com/" target="_blank" rel="noopener">Business Directory</a><br />
						<a href="https://www.thegazette.com/gazette-article-removal-request">Article Removal Request</a>			
					</div>
					<div class="col m6 s6 nopad">
						<a href="/section/podcast">Podcasts</a><br />
						<a href="/back-issues">Order Back Issues</a><br />
						<a href="/policies">Policies</a><br/>
						<a href="https://www.thegazette.com/sponsorship-requests" target="_blank" rel="noopener">Sponsor Requests</a>	<br />
						<!-- <a href="/section/site-map">Sitemap</a><br /> -->
						<a href="/subject/special-events">Special Events</a><br />
						<a href="/rss-feeds">RSS Feeds</a><br />
						<a href="/trust">Earning Your Trust</a>
					</div>
				</div>
				<div class="col l5 m5 s12 nopad footer-divider">
					<div class="col m6 s6 center iconlinks nopad">
						<a class="col logged-out s12" href="https://crgiservices.newscyclecloud.com/cmo_crg-c-cmdb-01/subscriber/web/startoffers.html" target="_blank" rel="noopener">
							<i class="fa fa-newspaper-o fa-2x"></i><br />
							<span>Subscribe</span>
						</a>
						<a class="col logged-in s12" href="https://crgiservices.newscyclecloud.com/cmo_crg-c-cmdb-01/subscriber/web/signin.html" target="_blank" rel="noopener">
							<i class="fa fa-user fa-2x"></i><br />
							<span>My Account</span>
						</a>
						<a class="col s12" href="https://advertising.thegazette.com/" target="_blank" rel="noopener">
							<i class="fa fa-line-chart fa-2x"></i><br />
							<span>Advertise</span>
						</a>
						<a class="col s12" href="/customer-care">
							<i class="fa fa-phone fa-2x"></i><br />
							<span>Contact Us</span>
						</a>
					</div>
					<div class="col m6 s6 center iconlinks nopad">
						<a class="col s12" href="http://cedarrapidsgazette-ia.newsmemory.com/" target="_blank" rel="noopener">
							<i class="fa fa-leaf fa-2x"></i><br />
							<span>Green Gazette</span>
						</a>
						<a class="col s12" href="/section/enewsletters">
							<i class="fa fa-envelope fa-2x"></i><br />
							<span>Newsletters</span>
						</a>
						<a class="col s12" href="https://rewards.thegazette.com/" target="_blank" rel="noopener">
							<i class="fa fa-star fa-2x"></i><br />
							<span>Rewards</span>
						</a>
					</div>
				</div>
			</div>
		</div>
		<div class="row sub-foot">
			<div class="col l6 m8 s12">
				<div class="col l5 m6 s12 nopad gazlogo">
					<div><a href="/"><img src="/images/gaz-logo-white_150x35.png" alt="The Gazette" role="img" aria-label="The Gazette logo"></a></div>
					<div><small id="copyright-date"></small></div>
				</div>
				<div class="col l4 m6 s12 nopad foliencelogo">
					<div><a href="https://www.folience.com" target="_blank" rel="noopener"><img src="/images/folience-white_135x35.png" alt="Folience" role="img" aria-label="Folience logo"></a></div>
					<div><small><i>A Folience company</i></small></div>
				</div>
			</div>
			<div class="col l3 push-l3 m4 s12">
				<div class="connect">Connect with us:</div>
				<div class="socials">
					<a href="https://www.facebook.com/GazetteOnline" target="_blank" aria-label="Facebook" rel="noopener">
						<i class="fa fa-facebook fa-2x"></i>
					</a>
					<a href="https://twitter.com/gazettedotcom" target="_blank" aria-label="Twitter" rel="noopener">
						<i class="fa fa-twitter fa-2x"></i>
					</a>
					<a href="https://www.youtube.com/user/gazetteonline" target="_blank" aria-label="YouTube" rel="noopener">
						<i class="fa fa-youtube fa-2x"></i>
					</a>
					<a href="https://www.instagram.com/crgazette/?hl=en" target="_blank" aria-label="Instagram" rel="noopener">
						<i class="fa fa-instagram fa-2x"></i>
					</a>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="back-to-top">
	<div class="back-to-top-icon">
		<a href="#" aria-label="Back to top of page"><i class="fa fa-chevron-up"></i></a>
	</div>
	<div class="back-to-top-bar"></div>
</div>
<div id="ad-leaderboard-mobile">
  <script>
    googletag.cmd.push(function(){
    	var datex = 0;
      googletag.pubads().addEventListener('slotRequested', function(event) {
      	//console.log("requested slot: "+event.slot.getSlotElementId())
        var elid = event.slot.getSlotElementId();
        if(elid =="ad-leaderboard-mobile"){
					datex = new Date();
					console.log("requesting mobile leaderboard");
        }
      });
      googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        var elid = event.slot.getSlotElementId();
        if(elid =="ad-leaderboard-mobile"){
          var diff = new Date() - datex;
          ga('set', 'metric2', diff);
          console.log("delivered mobile leaderboard after "+diff+"ms");
        }
      });
    })
    googletag.cmd.push(function() {
      var mappingMobileLeaderboard = googletag.sizeMapping()
        .addSize([0, 0], [320, 50])
        .addSize([mobileBreakpoint, 0], []).build();
      googletag.defineSlot(dfpId, [320, 50], "ad-leaderboard-mobile")
        .setTargeting("position", "2")
        .setTargeting("keywords", keywords)
        .defineSizeMapping(mappingMobileLeaderboard)
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      googletag.display("ad-leaderboard-mobile");
    });
  </script>
</div>
<div id="ad-out-of-page">
  <script>
    googletag.cmd.push(function() {
      googletag.defineOutOfPageSlot(dfpId, 'ad-out-of-page').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      googletag.display("ad-out-of-page");
    });
  </script>
</div>
<!-- < p b s : macro name="/Static/mainJS"> -->
<div id="piano-offer-footer-slideout">
</div>

		</footer>
		<!-- JS Includes -->
<script type="text/javascript" src="//cedarrapidsgazette-ia-pw.newsmemory.com/?meter&amp;v=10"  async></script>
<script type="text/javascript">
  $("#ad-leaderboard-footer-inner").on("click","i",function(e){
    e.preventDefault();
    e.stopPropagation();
    hideDesktopLeaderboard();
    return false;
  });
</script>
<!-- < p b s : macro name="Static/piano"> -->
<script src="/js/jquery.lazyload.min.js?ver=26"></script>
<script src="/JS/materialize.min.js?ver=49"></script>
<script src="/JS/moment.js?ver=37"></script>
<script src="/JS/scripts.js?ver=57"></script>
<!-- <script type="text/javascript" src="https://script.crazyegg.com/pages/scripts/0017/2302.js?ver24" async="async"></script> -->
<script>
// Make sure GA isn't loaded within an iframe
if ( window.self === window.top ) {
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-30416-68', 'auto');
    ga('require', 'displayfeatures');
    if (typeof dimension1Value === "undefined" || dimension1Value === "") {
        // undefined author
    } else {
        ga('set', 'dimension1', dimension1Value);
    }
    if (typeof dimension2Value === "undefined" || dimension2Value === "") {
        // undefined profile
    } else {
        ga('set', 'dimension2', dimension2Value);
    }
    if (typeof dimension3Value === "undefined" || dimension3Value === "") {
        // undefined accesslevel
    } else {
        ga('set', 'dimension3', dimension3Value);
    }
    if (typeof dimension4Value === "undefined" || dimension4Value === "") {
        // undefined publish date
    } else {
        ga('set', 'dimension4', dimension4Value);
    }
    if (typeof dimension5Value === "undefined" || dimension5Value === "") {
        // undefined publish date
    } else {
        ga('set', 'dimension5', dimension5Value);
    }
    ga('send', 'pageview');
    //ga('send','event', { eventCategory: 'Access Level', action: accesslevel, nonInteraction: true } );
// Close if
}
</script>
<!-- MailerLite Universal -->
<script>
(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
var ml_account = ml('accounts', '1598826', 'i4t7g5m2r9', 'load');
</script>
<!-- End MailerLite Universal -->
<!-- Nativo -->
<script src="https://s.ntv.io/serve/load.js?ver=13" async></script>
<!-- OneTag Container: thegazette.com 03-21-2018-->
<script src="//get.s-onetag.com/825fec23-aa55-4740-90da-fb923e95de97/tag.min.js" async defer></script>
<!--Audience Extension-->
<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel-a.basis.net/iap/0f030ad28719a50d';new Image().src = ssaUrl; (function(d) { var syncUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel-a.basis.net/dmp/asyncPixelSync'; var iframe = d.createElement('iframe'); (iframe.frameElement || iframe).style.cssText = "width: 0; height: 0; border: 0;"; iframe.src = "javascript:false"; d.body.appendChild(iframe); var doc = iframe.contentWindow.document; doc.open().write('<body onload="window.location.href=\''+syncUrl+'\'">'); doc.close(); })(document); </script>
<!-- Klangoo widgets -->
<script type="text/javascript">
(function() {
var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true;
ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_360.js?20190924';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
})();
</script>

		<script src="/js/article.js?20200131-9:55am"></script>
		<!-- Outbrain -->
		<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
	</body>
</html>


<!--Updated: 2020/04/03 16:17:39-->