
<!DOCTYPE html>
<html class="no-js" lang="en">
	<head>
    	   	<!--Social Meta Tags-->
  	<!--< p b s :article objectclass="101" Extrapictures=1>-->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta http-equiv="Content-Type" content="text/html; charset-UTF-8" />
	<!-- Mobile meta tags-->
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320"/>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta http-equiv="cleartype" content="on">
	<meta property="fb:pages" content="7711594722" />
	<link rel="apple-touch-icon" href="/images/glogo.png"/>
	<link rel="android-touch-icon" href="/images/glogo.png"/>
	<meta property="fb:app_id" content="163646090334606"/>
	<link rel="shortcut icon" href="https://www.thegazette.com/favicon.ico">
	<!-- Social meta tags -->
<title> Meet the UI Writers' Workshop grad whose novel is about to take over the world | The Gazette</title>
<meta property="bt:title" content="Meet the UI Writers' Workshop grad whose novel is about to take over the world">
<meta property="twitter:title" content="Meet the UI Writers' Workshop grad whose novel is about to take over the world">
<meta property="og:title" content="Meet the UI Writers' Workshop grad whose novel is about to take over the world" />
<!-- <meta property="x:field_position_description" content=""> -->
  <link rel="canonical" href="https://www.thegazette.com/subject/life/books/iowa-university-writers-workshop-grad-novel-kiley-reid-such-fun-age-20200118" />
  <link rel="amphtml" href="https://www.thegazette.com/subject/life/books/iowa-university-writers-workshop-grad-novel-kiley-reid-such-fun-age-20200118?template=amphtml">
<!--Piano-->
<meta name="section" content="Books">
<!--Boomtrain-->
  <meta property="bt:type" content="thegazette_default" />
<meta property="bt:pubDate" content="2020-01-18T12:29:40-05:00" />
<meta property="bt:modDate" content="2020-01-18T12:29:00-05:00" />
<!-- Klangoo -->
<meta itemprop="identifier" content="ncd-200119671" />
<meta itemprop="pageType" content="article" />
<meta itemprop="datePublished" content="2020-01-18T12:29:40-05:00" />
<meta itemprop="dateModified" content="2020-01-18T12:29:00-05:00" />
<meta itemprop="inLanguage" content="en" />
<!--Facebook-->
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thegazette.com/subject/life/books/iowa-university-writers-workshop-grad-novel-kiley-reid-such-fun-age-20200118" />
<meta property="og:image" itemprop="image" content="https://www.thegazette.com/storyimage/GA/20200118/ARTICLE/200119671/AR/0/AR-200119671.jpg?cb=225" />
<meta name="twitter:image" content="https://www.thegazette.com/storyimage/GA/20200118/ARTICLE/200119671/AR/0/AR-200119671.jpg?cb=225">
<meta property="og:site_name" content="The Gazette"/>
<meta property="twitter:url" content="https://www.thegazette.com/subject/life/books/iowa-university-writers-workshop-grad-novel-kiley-reid-such-fun-age-20200118">
<meta name="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@gazettedotcom">
<meta name="twitter:creator" content="@gazettedotcom">
  <meta itemprop="description" name="Description" content="PHILADELPHIA - As a teenager growing up in Tucson, Ariz., author Kiley Reid wrote several stories with the same plot: teenagers escaping the watchful eye of their parents and making out with each other." />
  <meta property="og:description" content="PHILADELPHIA - As a teenager growing up in Tucson, Ariz., author Kiley Reid wrote several stories with the same plot: teenagers escaping the watchful eye of their parents and making out with each other." /><!--EndOGDescription-->
  <meta property="twitter:description" content="PHILADELPHIA - As a teenager growing up in Tucson, Ariz., author Kiley Reid wrote several stories with the same plot: teenagers escaping the watchful eye of their parents and making out with each other."><!--EndTwitterDescription-->
<!--GA Custom Dimensions-->
<script type="text/javascript">
  // Profile
  var dimension2Value = "Books";
  // PublishDate
  var dimension4Value = "2020011812";
</script>
<!-- preconnect -->
	<link rel="preconnect" href="https://track.mailerlite.com">
	<link rel="preconnect" href="https://www.flipp.com">
	<link rel="preconnect" href="https://vars.hotjar.com">
	<link rel="preconnect" href="https://vc.hotjar.io">
	<link rel="preconnect" href="https://script.hotjar.com">
	<link rel="preconnect" href="https://stats.g.doubleclick.net">
	<link rel="preconnect" href="https://www.google-analytics.com">
	<!-- CSS Includes -->
	<link rel="stylesheet" type="text/css" href="/CSS/materialize.min.css">
	<link rel="stylesheet" type="text/css" href="/CSS/style.css?ver=20190731">
	<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Montserrat:400,400i,600,600i,700,700i,800,900" rel="stylesheet">
	<script src="/JS/jquery-3.2.1.min.js?ver=2"></script>
	<script>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</script>
	<script>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</script>
	<script>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</script>
<!-- DFP Ad Setup END -->
	<!-- Global site tag (gtag.js) - AdWords: 817601198 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-817601198"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'AW-817601198');
</script>
	<!-- Invisibly Pixel Code -->
<script>
window.ia = window.ia || function() {
(window.ia.q = window.ia.q || []).push(arguments);
};
ia('track', 'PAGE_VIEW');
</script>
<script async src='https://pymx5.com/scripts/load_tags.js'></script>
<noscript><img height="1" width="1" style="display:none"
src="https://api.pymx5.com/v1/sites/track?event_type=PAGE_VIEW&noscript=1"/></noscript>
<!-- Chartbeat -->
<!-- Chartbeat Conversion -->
<script type='text/javascript'>
  (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 65803; //CHANGE THIS
      _sf_async_config.domain = 'thegazette.com'; //CHANGE THIS
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.sections = ''; //CHANGE THIS TO YOUR SECTION NAME(s)
      _sf_async_config.authors = ''; //CHANGE THIS TO YOUR AUTHOR NAME(s)
      /** CONFIGURATION END **/
      function loadChartbeat() {
          var e = document.createElement('script');
          var n = document.getElementsByTagName('script')[0];
          e.type = 'text/javascript';
          e.async = true;
          e.src = '//static.chartbeat.com/js/chartbeat.js';
          n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
   })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

<!-- Hotjar Tracking Code for https://www.thegazette.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1228273,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

	</head>
	<body><!-- gen_art.pbs -->
		<header class="no-print">
			
<!--False-->
<!-- Header -->
<script src="//cedarrapidsgazette-ia-pw.newsmemory.com/?meter&v=8"></script>
<!-- p b s:script name="userCookieCheck" language="JScript" -->



<input type="checkbox" id="sidebartoggler" name="" value=""  aria-haspopup="true" aria-expanded="true">
<div class="page-wrap">
<nav class="mainnav" aria-label="mainnav" role="navigation">
  <div class="header-left left">
    <div class="left main-logo">
      <a href="/" class="logo">
        <img src="/images/gaz-logo-full_202x50.png" alt="The Gazette logo" role="img" aria-label="The Gazette logo">
      </a>
    </div>
    <!-- <div class="socials left">
      <div id="social-box"></div>
    </div>
    <div class="title-inject left">
      <span id="headline-injection" class="truncate"></span>
    </div> -->
  </div>

  <div class="header-right right">
    <ul id="nav-mobile" role="list">
      <!-- <li class="main-nav-item greyddd"><a href="/searchresults"><i class="fa fa-search" aria-hidden="true"></i> <span class="hide-on-small-and-down">SEARCH</span></a></li> -->

      
        <li id="subscribe-CTA" role="listitem">
          <a class="button" onclick="ga('send','event','Subscribe','Header Button Clicked')" href="https://crgiservices.newscyclecloud.com/cmo_crg-c-cmdb-01/subscriber/web/startoffers.html" target="_blank" rel="noopener" role="button">Subscribe <span class="hidetoday">Today </span><i class="fa fa-angle-right" aria-hidden="true"></i><span class="price">$0.99 for 1 month!</span></a>
        </li>
        <li class="main-nav-item greyddd" role="listitem"><a id="login-link" onclick="ta_account();" tabindex="0" role="link"><i class="fa fa-sign-in" aria-hidden="true"></i> <span id="login-logout-text" class="hide-on-small-and-down">LOGIN</span></a></li>      
      

      <label for="sidebartoggler" class="toggle" role="listitem">
        <ul class="menu-sidebar" id="toggler" onclick="ga('send','event','Sections Dropdown','Open')" role="list">
          <li class="main-nav-item grey555 padLR15" tabindex="0" role="listitem">
            <i class="fa fa-bars" aria-hidden="true"></i> <span class="hide-on-small-and-down">MENU</span>
          </li>
        </ul>
      </label>

    </ul>
  </div>
</nav>

<div class="mobile-only">
  <div class="subscribe-bar">
    <a href="https://crgiservices.newscyclecloud.com/cmo_crg-c-cmdb-01/subscriber/web/startoffers.html" target="_blank" rel="noopener"><!-- <i class="fa fa-tree"></i>  -->$5 for 2 months<!--  <i class="fa fa-tree"></i> --></a>
  </div>
</div>

<div class="sidebar">
<ul class="sidemenu">
  <!-- <li><a href="javascript:void(0)" class="closebtn" onclick="ga('send','event','Sections Dropdown','Close')"><i class="fa fa-times-circle" aria-hidden="true"></i></a></li> -->
  
  <li>
    <div class="log-sub">
      <!-- <p>Not a subscriber?</p> -->
      <div class="marg-top-10">
        <a href="https://crgiservices.newscyclecloud.com/cmo_crg-c-cmdb-01/subscriber/web/startoffers.html" class="button" rel="noopener">SUBSCRIBE</a>
      </div>
      <!-- <p class="marg-top-20">Already a subscriber?</p> -->
      <div class="marg-top-30">
        <a onclick="ta_account();" class="button" role="link">Login</a>
      </div>
      <p>
        <a href="https://crgiservices.newscyclecloud.com/cmo_crg-c-cmdb-01/subscriber/web/signin.html" target="_blank" rel="noopener" style="margin: 30px 0 20px 0; font-size: 15px;">Manage Your Account</a>
      </p>
    </div>
  </li>

    <!--Admiral Blocker -->
    <script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://unequalbrake.com/v2/0/dzzfqXbHrbTwnR6hH0UiN6BgOFG9OYKaRdBfrd2gVCPfK2rBahYfAfiNodQYKKk_RRluYpRFNxRzvDWQZw",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,n,e,o){function r(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(n){}return!1}function c(){var o=r();if(o){var c=t[n].pubads();typeof c.setTargeting===e&&c.setTargeting("admiral-engaged","true")}}o=t[n]=t[n]||{},o.cmd=o.cmd||[],typeof o.pubads===e?c():typeof o.cmd.unshift===e?o.cmd.unshift(c):o.cmd.push(c)}(window,"googletag","function");;;;;</script>
  

  

  <li class="dropdown-parent"f>
    <a href="/subject/news" class="navgo bgcnews parentlink">NEWS</a>
    <a id="parent-news" class="navgo bgcnews show-on1024 childlinks"><span class="showmore">More <i class="fa fa-angle-down" aria-hidden="true"></i></span></a>
    <div class="deadzone bgcnews show-on600"></div>
    <div class="clearfix"></div>
     <ul id="child-news" class="dropdown-children">
      <li><a href="/subject/news">All News</a></li>
<li><a href="/subject/news/business">Business</a></li>
<li><a href="/subject/news/community">Community</a></li>
<li><a href="/subject/news/education">Education</a></li>
<li><a href="/subject/news/government">Government</a></li>
<li><a href="/subject/news/health">Health</a></li>
<li><a href="/subject/news/nation-and-world">Nation &amp; World</a></li>
<li><a href="/subject/news/public-safety">Public Safety</a></li>
<li><a href="/data/arrest-database">Arrest Database</a></li>
<li><a href="/subject/news/archive/time-machine">Time Machine</a></li>
<!-- <li><a href="/section/election2018">ELECTION 2018</a></li> -->
<p class="subnav-subhead">From Our Writers</p>
<li><a href="/section/blogs?staffID=Boshart">Rod Boshart</a></li>
<li><a href="/section/blogs?staffID=MollyDuffy">Molly Duffy</a></li>
<li><a href="/section/blogs?staffID=tfriestad">Thomas Friestad</a></li>
<li><a href="/section/blogs?staffID=Hermiston">Lee Hermiston</a></li>
<li><a href="/section/blogs?staffID=Jordan">Erin Jordan</a></li>
<li><a href="/section/blogs?staffID=Lynch">James Q. Lynch</a></li>
<li><a href="/section/blogs?staffID=Mehaffey">Trish Mehaffey</a></li>
<li><a href="/section/blogs?staffID=Miller">Vanessa Miller</a></li>
<li><a href="/section/blogs?staffID=Morelli">B. A. Morelli</a></li>
<li><a href="/section/blogs?staffID=Ramm">Michaela Ramm</a></li>
<li><a href="/section/blogs?staffID=katr">Kat Russell</a></li>
<li><a href="/section/blogs?staffID=GRACEK">Grace King</a></li>
<!-- <li><a href="/section/blogs?staffID=Schmidt">Mitchell Schmidt</a></li> -->
<p class="subnav-subhead">Additional News Links</p>
<li><a href="/epic-rebirth">Epic Rebirth Flood Anniversary</a></li>
<li><a href="/puzzle-answers">Puzzle Answers</a></li>
<li><a href="/factchecker">Fact Checker</a></li>
<li><a href="/data">Data Center</a></li>
<!-- <li><a href="/email-newsletters">Newsletter Sign Up</a></li>
 -->
    </ul>
  </li>
  <!-- <li class="dropdown-parent">
    <a href="/section/election2018" class="navgo bgcnews parentlink">ELECTION 2018</a>
    <div class="deadzone bgcnews show-on600"></div>
    <div class="clearfix"></div>
  </li> -->
  <li class="dropdown-parent">
    <a href="/subject/sports" class="navgo bgcsports parentlink">SPORTS</a>
    <a id="parent-sports" class="navgo bgcsports show-on1024 childlinks"><span class="showmore">More <i class="fa fa-angle-down" aria-hidden="true"></i></span></a>
    <div class="deadzone bgcsports show-on600"></div>
    <div class="clearfix"></div>
    <ul id="child-sports" class="dropdown-children">
      <li><a href="/subject/sports">All Sports</a></li>
<li><a href="/hayden-fry">Hayden Fry</a></li>
<li><a href="/subject/sports/iowa-hawkeyes">Iowa Hawkeyes</a></li>
<li><a href="/subject/sports/hawkeyes/iowa-football">Iowa Football</a></li>
<li><a href="/subject/sports/hawkeyes/iowa-mens-basketball">Iowa Men's Basketball</a></li>
<li><a href="/subject/sports/hawkeyes/iowa-womens-basketball">Iowa Women's Basketball</a></li>
<li><a href="/subject/sports/iowa-prep-sports">Prep Sports</a></li>
<li><a href="/subject/sports/iowa-prep-sports/volleyball">Prep Volleyball</a></li>
<li><a href="/subject/sports/iowa-prep-sports/basketball">Prep Basketball</a></li>
<li><a href="/subject/sports/iowa-prep-sports/football">Prep Football</a></li>
<li><a href="/subject/sports/iowa-prep-sports/wrestling">Prep Wrestling</a></li>
<li><a href="/subject/sports/iowa-state-cyclones">Iowa State Cyclones</a></li>
<li><a href="/subject/sports/uni-panthers">UNI Panthers</a></li>
<li><a href="/subject/sports/small-college">Small College Sports</a></li>
<li><a href="/subject/sports/minor-league">Minor League Sports</a></li>
<li><a href="/subject/sports/outdoors">Outdoor</a></li>
<p class="subnav-subhead">From Our Writers</p>
<li><a href="/section/blogs?staffID=Morehouse">Marc Morehouse</a></li>
<li><a href="/section/blogs?staffID=Hlas">Mike Hlas</a></li>
<li><a href="/section/blogs?staffID=Pilcher">KJ Pilcher</a></li>
<li><a href="/section/blogs?staffID=Johnson">Jeff Johnson</a></li>
<li><a href="/section/blogs?staffID=Linder">Jeff Linder</a></li>
<li><a href="/section/blogs?staffID=Ogden">JR Ogden</a></li>
<li><a href="/section/blogs?staffID=dmiles">Douglas Miles</a></li>
<p class="subnav-subhead">Additional Sports Links</p>
<li><a href="/kirk-ferentz-wins">#KF143 COUNTDOWN</a></li>
<li><a href="/tristan-wirfs">Wirfs Story of Joy</a></li>
<li><a href="https://store.thegazette.com/collections/iowa-hawkeye-products-from-the-gazette" target="_blank" rel="noopener">Gazette Store Sports Section</a></li>
<li><a href="/hawkeye-trivia">Hawkeye Trivia</a></li>
<li><a href="https://www.facebook.com/iowaprepsports/?ref=br_rs" target="_blank" rel="noopener">Iowa Prep Sports Facebook</a></li>
<li><a href="https://twitter.com/iowaprepsports?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank" rel="noopener">Iowa Prep Sports Twitter</a></li>
<!-- <li><a href="/email-newsletters">Newsletter Sign Up</a></li>
 --><li><a href="https://www.facebook.com/OnIowaCRG/" target="_blank" rel="noopener">On Iowa Facebook</a></li>
<!--MISC 
<li><a href="http://www.thegazette.com/data/hawkeyes">Iowa Football Data Center</a></li>
-->
<!--WINTER ONLY
<li><a href="/subject/sports/hawkeyes/iowa-womens-basketball">Iowa Women's Basketball</a></li>
<li><a href="/subject/sports/iowa-prep-sports">Prep Sports</a></li>
<li><a href="/subject/sports/iowa-prep-sports/basketball">Prep Basketball</a></li>
<li><a href="/subject/sports/iowa-prep-sports/football">Prep Football</a></li>
<li><a href="/subject/sports/iowa-prep-sports/wrestling">Prep Wrestling</a></li>
-->
<!--SPRING ONLY
<li><a href="/subject/sports/iowa-prep-sports/track-and-field">Prep Track and Field</a></li>
<li><a href="/subject/sports/iowa-prep-sports/soccer">Prep Soccer</a></li>
-->
<!--SUMMER ONLY
<li><a href="/subject/sports/iowa-prep-sports/baseball">Prep Baseball</a></li>
<li><a href="/subject/sports/iowa-prep-sports/softball">Prep Softball</a></li>
<li><a href="/subject/sports/auto-racing">Auto Racing</a></li>
-->
<!--FALL ONLY
<li><a href="/subject/sports/iowa-prep-sports/volleyball">Prep Volleyball</a></li>
<li><a href="/section/prepfootball">Prep Football Game Center</a></li>
-->
    </ul>
  </li>
  <li class="dropdown-parent">
    <a href="/subject/opinion" class="navgo bgcopinion parentlink">OPINION</a>
    <a id="parent-opinion" class="navgo bgcopinion show-on1024 childlinks"><span class="showmore">More <i class="fa fa-angle-down" aria-hidden="true"></i></span></a>
    <div class="deadzone bgcopinion show-on600"></div>
    <div class="clearfix"></div>
    <ul id="child-opinion" class="dropdown-children">
      <li><a href="/subject/opinion">All Opinion</a></li>
<li><a href="/subject/opinion/guest-columnist">Guest Columnists</a></li>
<li><a href="/subject/opinion/letters-to-the-editor">Letters to the Editor</a></li>
<li><a href="/subject/opinion/political-cartoon">Political Cartoon</a></li>
<li><a href="/subject/opinion/staff-columnist">Staff Columnists</a></li>
<li><a href="/subject/opinion/staff-editorial">Staff Editorial</a></li>
<li><a href="/section/storyline?theme=2018%20ENDORSEMENTS">2018 Endorsements</a></li>
<p class="subnav-subhead">From Our Columnists</p>
<li><a href="/section/blogs?staffID=Dorman">24 Hour Dorman by Todd Dorman</a></li>
<li><a href="/section/blogs?staffID=Lyz_Lenz">Lyz Lenz</a></li>
<li><a href="/section/blogs?staffID=AdamSullivan">At Liberty by Adam Sullivan</a></li>
<!-- <li><a href="/subject/opinion/blogs/lynda-waddington">Exact Change by Lynda Waddington</a></li>
<li><a href="/subject/opinion/blogs/at-liberty-by-adam-sullivan">At Liberty by Adam Sullivan</a></li> -->
<p class="subnav-subhead">Additional Opinion Links</p>
<li><a href="/gazette-editorial-mission-statement">Editorial Mission</a></li>
<li><a href="https://fusionfarm.wufoo.com/forms/thegazette-letters-and-guest-columns/" target="_blank" rel="noopener">Submit a Letter</a></li>
    </ul> 
    </li>
  <li class="dropdown-parent">
    <a href="/subject/life" class="navgo bgcliving parentlink">LIVING</a>
    <a id="parent-living" class="navgo bgcliving show-on1024 childlinks"><span class="showmore">More <i class="fa fa-angle-down" aria-hidden="true"></i></span></a>
    <div class="deadzone bgcliving show-on600"></div>
    <div class="clearfix"></div>
    <ul id="child-living" class="dropdown-children">
      <li><a href="/subject/life">All Living</a></li>
<li><a href="/subject/life/arts-and-culture">Arts and Culture</a></li>
<li><a href="/subject/life/books">Books</a></li>
<li><a href="/subject/life/food-and-drink">Food &amp; Drink</a></li>
<li><a href="/subject/life/healthy-living">Healthy Living</a></li>
<li><a href="/subject/life/home-and-garden">Home &amp; Garden</a></li>
<li><a href="/milestones">Milestones</a></li>
<li><a href="/subject/life/people-and-places">People &amp; Places</a></li>
<li><a href="/subject/life/recreation">Recreation</a></li>
<p class="subnav-subhead">From Our Writers</p>
<li><a href="/section/blogs?staffID=Gowans">Alison Gowans</a></li>
<li><a href="/section/blogs?staffID=Nollen">Diana Nollen</a></li>
    </ul>
  </li>
  <li class="dropdown-parent">
    <a href="/subject/obits" class="navgo bgcobits parentlink">OBITUARIES</a>
    <a id="parent-obits" class="navgo bgcobits show-on1024 childlinks"><span class="showmore">More <i class="fa fa-angle-down" aria-hidden="true"></i></span></a>
    <div class="deadzone bgcobits show-on600"></div>
    <div class="clearfix"></div>
    <ul id="child-obits" class="dropdown-children">
      <li><a href="/subject/obits">All Obits</a></li>
<!-- <li><a href="/subject/obits/obituaries">Obituaries</a></li>
<li><a href="/subject/obits/in-memory-of">In Memory Of</a></li> -->
<li><a href="https://fusionfarm.wufoo.com/forms/thegazette-obituary-submission-form/" target="_blank" rel="noopener">Submit an Obituary</a>
    </ul>
  </li>
  <li class="dropdown-parent">
    <a href="/hoopla" class="navgo bgchoopla parentlink">HOOPLA</a>
    <a id="parent-hoopla" class="navgo bgchoopla show-on1024 childlinks"><span class="showmore">More <i class="fa fa-angle-down" aria-hidden="true"></i></span></a>
    <div class="deadzone bgchoopla show-on600"></div>
    <div class="clearfix"></div>
    <ul id="child-hoopla" class="dropdown-children">
      <li><a href="/hoopla">All Hoopla Stories</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/" rel="noopener">All Hoopla Events</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/things-to-do/nightlife" rel="noopener">All Nightlife Events</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/things-to-do/out-and-active" rel="noopener">All Out and Active Events</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/things-to-do/community" rel="noopener">All Community Events</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/things-to-do/kids-and-family" rel="noopener">All Kids and Family Events</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/things-to-do/arts-and-culture" rel="noopener">All Arts and Culture Events</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/things-to-do/eat-and-drink" rel="noopener">All Eat and Drink Events</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/things-to-do/new" rel="noopener">Add Your Event</a></li>
    </ul>
  </li>
  <li><a href="https://www.corridorcareers.com/" class="navgo bgcjobs" target="_blank" rel="noopener">JOBS</a></li>
  <!-- <li><a href="/section/developing" class="navgo bgcdeveloping">DEVELOPING</a></li> -->
  <li><a href="/section/multimedia" class="navgo bgcdefault">PHOTOS &amp; VIDEOS</a></li>
  <li><a href="/section/podcast" class="navgo bgcdefault">PODCASTS</a></li>
  <li class="search-btn"><a href="/searchresults" class="button"><i class="fa fa-search" aria-hidden="true"></i> SEARCH</a></li>
  <li class="other-links">
    <h5>MORE LINKS</h5>
    <a href="/customer-care" class="navgo">CONTACT US</a>
    <a href="https://workforcenow.adp.com/mascsr/default/mdf/recruitment/recruitment.html?cid=1e91abd5-1792-441f-a40a-9a4e07f3f772&ccId=39709857_5737&type=MP&lang=en_US" target="_blank" rel="noopener">WORK AT THE GAZETTE</a>
    <a href="/iowaideas" class="navgo" target="_blank" rel="noopener">IOWA IDEAS</a>
    <a href="https://her.today" class="navgo" target="_blank" rel="noopener">HER</a>
    <a href="https://cedarrapidsgazette-ia.newsmemory.com/" class="navgo" target="_blank" rel="noopener">THE GREEN GAZETTE</a>
    <a href="/subject/special-sections" class="navgo">SPECIAL SECTIONS</a>
    <a href="/subject/special-events" class="navgo">SPECIAL EVENTS</a>
    <a href="https://store.thegazette.com/" target="_blank" class="navgo" rel="noopener">THE GAZETTE STORE</a>
    <a href="https://rewards.thegazette.com/" target="_blank" class="navgo" rel="noopener">GAZETTE REWARDS</a>
    <a href="https://classifieds.thegazette.com" target="_blank" class="navgo" rel="noopener">CLASSIFIEDS</a>
    <a href="/weather" class="navgo">WEATHER</a>
    <a href="https://garagesales.thegazette.com/" target="_blank" rel="noopener">GARAGE SALES</a>
    <a href="https://crgazette.mycapture.com/mycapture/" target="_blank" class="navgo" rel="noopener">PHOTO STORE</a>
    <a href="https://local.thegazette.com" target="_blank" class="navgo" rel="noopener">BUSINESS DIRECTORY</a>
  </li>
</ul>
</div>
<div id="ad-leaderboard-footer-wrapper" style="display:none;">
  <div id="ad-leaderboard-footer-inner">
    <div id="div-gpt-ad-1552601933345-0">
      <script>
        googletag.cmd.push(function(){
          googletag.pubads().addEventListener('slotRequested', function(event) {
            var elid = event.slot.getSlotElementId();
            if(elid =="div-gpt-ad-1552601933345-0"){
              console.log('Slot has been requested:' + elid);
              showDesktopLeaderboard();
            }
          });
          googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            var elid = event.slot.getSlotElementId();
            if(elid =="div-gpt-ad-1552601933345-0"){
              console.log('Creative with slot: ' + elid);
            }
            if(event.isEmpty && elid =="div-gpt-ad-1552601933345-0"){
              console.log("hide the div");
              hideDesktopLeaderboard();
            }
          });
        })
        googletag.cmd.push(function() {
          var footerLeaderboard = googletag.sizeMapping()
            .addSize([750, 0], [728,90])
            .addSize([300, 0], [])
            .addSize([0, 0], []).build();
          leaderboard[7] = googletag.defineSlot(footeradunit, [728, 90], "div-gpt-ad-1552601933345-0")
            .defineSizeMapping(footerLeaderboard)
            .setTargeting("position", "7")
            .setTargeting("keywords", keywords)
            .setTargeting("accesslevel", accesslevel)
            .setCollapseEmptyDiv(true).addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
          googletag.display("div-gpt-ad-1552601933345-0");
        });
      </script>
    </div>
    <i class="fa fa-times-circle" style="z-index:99999999"></i>
  </div>
</div>

			<!--TOP BAR ELEMENT GOES HERE-->
<div style="clear:both;"></div>
<div id="ad-leaderboard-header" class="center">
  <script>
    googletag.cmd.push(function() {
      var mappingLeaderboard = googletag.sizeMapping()
        .addSize([0, 0], [ [320, 100], [320, 50] ])
        .addSize([mobileBreakpoint, 0], [728, 90])
        .addSize([1010, 0], [[728, 90], [970,250]]).build();
      defaultAds[1] = googletag.defineSlot(dfpId, leaderboardDefault, "ad-leaderboard-header")
        .setTargeting("position", "1")
        .setTargeting("keywords", keywords)
        .defineSizeMapping(mappingLeaderboard)
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      googletag.display("ad-leaderboard-header");
    });
  </script>
</div>
<!-- < p b s : !macro name="topBar" cachetime="60" cachequalifiers="Profile"> -->

		</header>
	<script type="text/javascript">
		(function() {
		  var ARTICLE_URL = window.location.href;
		  var substring = "/subject";
  			if(ARTICLE_URL.indexOf(substring) > -1){
			  var CONTENT_ID = 'everything';
			  document.write(
			    '<scr'+'ipt '+
			    'src="//survey.g.doubleclick.net/survey?site=_epnqmbilxc2nmxwf4o2xvpszdq'+
			    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
			    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
			    '&amp;random='+(new Date).getTime()+
			    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
			}
		})();
	</script>
		<main class="article">
			

<script type="text/javascript">
var taxonomyItems = [];
</script>

<script type="text/javascript">
taxonomyItems.push("Education");
</script>
<!--84Education-->







<script type="text/javascript">
taxonomyItems.push("Books");
</script>
<!--620Books-->







<script type="text/javascript">
taxonomyItems.push("Front Rotator");
</script>
<!--834Front Rotator-->

   










<div class="row no-print" id="subcat-title-bar">
	<div class="col s11 m7 l9 nopad">
	




		

			
				<h2 class="titlebars bgc2670">

				

					<a class="label-link" href="https://www.thegazette.com/subject/life/books">Books <i class="fa fa-angle-right"></i></a>
					
			
			</h2>

		
	
	<script type="text/javascript">
		var dimension2Value = "Books";
	</script>
		

	</div><!-- END col s11 m7 l9 nopad -->

	<div class="col s12 m5 l3 right-side no-print">
			<div itemprop="datePublished" class="date">
				Sat., January 18, 2020
			<!-- 
				Jan. 18, 2020 at 12:29PM
			 -->
			</div>
	</div>
</div>

<section id="article-top" class="row">
	<div class="col s12 m12 l8">
		
<h1 itemprop="headline" class="posttitle">Meet the UI Writers' Workshop grad whose novel is about to take over the world</h1>



	

	

	

	

	

	
		<div id="picture-holder" class="no-print">
		
			


  
  <figure class="photosHolderPhoto" id="artPhoto-1">
    <img class='article-picture' itemprop="image" alt="Author Kiley Reid of Philadelphia anchors her debut novel, #x201c;Such a Fun Age,#x201d; with themes of race and class. " border="0" src="https://www.thegazette.com/storyimage/GA/20200118/ARTICLE/200119671/AR/0/AR-200119671.jpg&MaxH=500&MaxW=900" role="img" aria-label="Author Kiley Reid of Philadelphia anchors her debut novel, &#x201c;Such a Fun Age,&#x201d; with themes of race and class. Her book tour will bring her back to Iowa City on Friday night. (David Maialetti/Philadelphia Inquirer)" />    
    
    <figcaption class="caption">Author Kiley Reid of Philadelphia anchors her debut novel, &#x201c;Such a Fun Age,&#x201d; with themes of race and class. Her book tour will bring her back to Iowa City on Friday night. (David Maialetti/Philadelphia Inquirer)</figcaption>
  </figure>

		
		
		</div><!-- END picture-holder -->

	
	
	
	
	
	
		<div id="piano-inject-top"></div>
	</div><!-- close l8 -->


	

	

	
	<div class="col s12 m12 l4 nopad no-print">
		<div class="col s12 ad nopad">
			<div id="ad-medrec-article">
  <script>
    googletag.cmd.push(function() {
      var mappingMedrec = googletag.sizeMapping()
        .addSize([0, 0], [300, 250])
        .addSize([doubleMedrecBreakpoint, 0], [[300, 600], [300, 250]]).build();   
      defaultAds[2] = googletag.defineSlot(dfpId, [[300, 600], [300, 250]], "ad-medrec-article")
        .defineSizeMapping(mappingMedrec)
        .setTargeting("position", "1")
        .setCollapseEmptyDiv(true)
        .setTargeting("keywords", keywords)
        .setTargeting("accesslevel", accesslevel)
        .addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      googletag.display("ad-medrec-article");
    });
  </script>
</div>

		</div>
	</div>
	
	
	
</section>

<div style="clear:both;"></div>
<div data-widget-id="itent_360-1"></div>

<section id="article-body" class="row minimized p402_premium">
	<div class="col s12 m9 l10">

		<div id="byline-box-incopy" class="col s12 no-print">
				<div class="byline-just-name">		 By Brandon T. Harden, Philadelphia Inquirer	</div>
		</div>
		<div style="clear:both;"></div>















<p id="paragraph-1" itemprop="articleBody">PHILADELPHIA &#x2014; As a teenager growing up in Tucson, Ariz., author Kiley Reid wrote several stories with the same plot: teenagers escaping the watchful eye of their parents and making out with each other.</p>













<p id="paragraph-2" itemprop="articleBody">Reid, now 32 and living in Philly&#x2019;s cool Fishtown neighborhood, said she&#x2019;s moved on to more ambitious projects that explore &#x201c;class dynamics in tiny microcultures,&#x201d; like her debut novel &#x201c;Such A Fun Age,&#x201d; which was published Dec. 31.</p>













<p id="paragraph-3" itemprop="articleBody">The Philly-set novel follows Emira Tucker, a casually cool 25-year-old black babysitter on the brink of a quarter-life crisis, and her white employer, Alix Chamberlain, a former public speaker and marketing maven. </p>





	
	




<p id="paragraph-4" itemprop="articleBody">Themes of race and class anchor the novel &#x2014; it opens in a high-end grocery store &#x2014; as the two women attempt to figure out each other, and themselves.</p>













<p id="paragraph-5" itemprop="articleBody">Reid has an MFA from the Iowa Writers&#x2019; Workshop, and her book has big buzz in the publishing world. The New York Times is running an excerpt. NPR&#x2019;s &#x201c;Weekend Edition&#x201d; aired an author talk. Elle magazine hailed &#x201c;Such A Fun Age&#x201d; as &#x201c;the must-read book of the holiday season.&#x201d;</p>













<p id="paragraph-6" itemprop="articleBody">&#x201c;Queen &amp; Slim&#x201d; writer/producer Lena Waithe has already acquired the film and television rights to the book. </p>













<p id="paragraph-7" itemprop="articleBody">&#x201c;We&#x2019;re still figuring out what that means and where that adaptation will live,&#x201d; Reid said. &#x201c;Different mediums can do different things, so I&#x2019;m excited to see what that will look like.&#x201d;</p>










		
						  <div class="center">
	<div class="ad-container">
		<p class="continue-text">ARTICLE CONTINUES BELOW ADVERTISEMENT</p>
		<div class="row">
			<div class="col m6 s12">
				<div id="nativo" class="nativo-module" tabindex="-1"></div>
			</div>
			<div class="col m6 s12" tabindex="-1">
				  <div id="ad-medrec-1" class="medrec ad">
    <script>
      var medrec1HB = [{
        code: 'ad-medrec-1',
        bids: [
        { bidder: 'sovrn', params: {tagid: 369291} },
        { bidder: 'ix', params: {siteId: (BrowserWidth >= mobileBreakpoint) ? 286804 : 286798 , size: [300, 250]}},
        { bidder: 'rubicon', params: {accountId: 10844, siteId: 26348, zoneId: 577648, position: "atf"} },
        { bidder: 'aol', params: {placement: '4606145', network: '10809.1'} },
        { bidder: "districtmDMX", params: { memberid: 100763, dmxid: 174989} },
        { bidder: "districtm", params: { placementId: 12024119}},
        { bidder: "rhythmone", params: { placementId: 67527}},
        { bidder: "gumgum", params: {inSlot: 8409} }
        ],
        sizes: [300, 250]
      }];
      adUnits = adUnits.concat(medrec1HB);
      googletag.cmd.push(function() {
        medrec[1] = googletag.defineSlot(dfpId, [300, 250], "ad-medrec-1")
          .setTargeting("position", "1")
          .setCollapseEmptyDiv(true)
          .setTargeting("keywords", keywords)
          .setTargeting("accesslevel", accesslevel)
          .addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        googletag.display("ad-medrec-1");
        //refreshBid("medrec", 1, medrec[1]);
      });
    </script>
  </div>
			</div>
		</div>
	</div>
</div>

		





<p id="paragraph-8" itemprop="articleBody">In advance of a 19-city book tour, Reid spoke with The Inquirer about the provocative questions she set out to raise with her first book, and her delight at no longer needing to juggle multiple part-time jobs. This is an edited and condensed transcript.</p>













<p id="paragraph-9" itemprop="articleBody">Q: You&#x2019;re not a native to Philly. Why set the book here?</p>













<p id="paragraph-10" itemprop="articleBody">A: I came to Philadelphia in 2015 to see Beyonce. I fell in love with the city then. I wish there was a name for it, but I think certain cities have a little bit of an &#x201c;it&#x201d; factor in terms of architecture and people and food. </p>













<p id="paragraph-11" itemprop="articleBody">I knew I wanted to base the book here, so I came back.</p>













<p id="paragraph-12" itemprop="articleBody">Q: Why did you write the book?</p>













<p id="paragraph-13" itemprop="articleBody">A: As someone who cares about the quality of human life, I love it when I read fiction that makes me think about the boundaries that we&#x2019;re living within. I like when a book makes me zoom out and think, &#x201c;Why can&#x2019;t Emira be a nanny for the rest of her life?&#x201d; or &#x201c;Who&#x2019;s in charge of making sure she can go to the doctor?&#x201d; I love when books raise questions like that, but not in a polemic tone. That was my intention.</p>







	<!--THIS IS THE MIDPOINT-->
	





<p id="paragraph-14" itemprop="articleBody">Q: The book feels very contemporary with commentary on social media, sexual consent, class and race. What made you want to make these themes so apparent?</p>













<p id="paragraph-15" itemprop="articleBody">A: The things that I love to read and write about are moments that are almost like a glitch in the system, like when the etiquette around money and class drops off for a second and all we&#x2019;re left with is each other. I think those moments are super revealing, and that mixed with modern technology like social media, Venmo, group text, etc., I wanted to explore how the history of slavery in this country works through systematic racism and through all of those technological advances.</p>













<p id="paragraph-16" itemprop="articleBody">Q: Every major character has qualities to admire and despise.</p>













<p id="paragraph-17" itemprop="articleBody">A: I think that the characters that do the most damage sometimes are often very good at doing other things, including being really kind and generous people. The damage, I think, is almost doubled because no one sees it coming.</p>













<p id="paragraph-18" itemprop="articleBody">It seems like a small thing, but when we start categorizing people into good and bad, we stop judging the systems that let them act the way they&#x2019;re acting, and we stop seeing them as a symptom of capitalism or systemic racism. All of those things move aside when (the reader) categorizes someone as good or bad.</p>













<p id="paragraph-19" itemprop="articleBody">Q: Zara is Emira&#x2019;s ride-or-die friend. Who&#x2019;s the Zara in your life?</p>













<p id="paragraph-20" itemprop="articleBody">A: I definitely have a group text of girlfriends who are honest, caring, funny and would definitely help me at any moment. When I applied to grad school the first time, my group of girlfriends helped me by tutoring me for the GRE because I&#x2019;m terrible at math. One of them did my resume, and one of them wrote the recommendation letter. That support alone was incredible, but the fact that they kept supporting me even when I didn&#x2019;t get accepted is where friendship really lives. </p>













<p id="paragraph-21" itemprop="articleBody">So yes, I have a few Zaras in my life.</p>













<p id="paragraph-22" itemprop="articleBody">Q: What have you learned so far from being an author?</p>










		
						  <div class="center">
	<div class="ad-container">
		<p class="continue-text">ARTICLE CONTINUES BELOW ADVERTISEMENT</p>
		<div class="row marg-top-10 ">
			<div class="col l6 m12 s12" tabindex="-1">
				<!-- < p b s : macro name="/Modules/newsletter-module" List="list-news-and-sports" backgroundColor="news" ModuleHeadline="NEWS AND SPORTS" ModuleBodyText="The day's top stories right in your inbox."> -->
				<div class="ml-form-embed"
					data-account="1598826:i4t7g5m2r9"
			 		data-form="1471978:e5u5q2">
				</div>
				<div class="extra-links">
					<div class="reg-link"><a href="/email-newsletters">View all newsletters</a></div>
					<div class="sm-link"><a href="/policies">Privacy Policy</a></div>
					<div class="clearfix"></div>
				</div>
			</div>
			<div class="col l6 m12 s12">
				<div class="marketing-carousel">
						<div class="col s12 market-module">
		<!-- items call for Marketing Module -->
<!-- marketing module -->
<div id="marketing-message-1" class="col s12 marketing-message">
	<div class="promo-mod-box">
		<div class="col l4 m12 s12">
			<div class="s-image">
				<a href="https://www.eventbrite.com/e/iowa-wedding-expo-tickets-82672725347" onclick="ga('send','event','Marketing Module Image','Iowa Wedding Expo 2020')" tabindex="-1" target="_blank" rel="noopener"><img class="marketing-module-image" src="https://www.thegazette.com/storyimage/GA/20200109/NEWS/200109731/AR/0/0/AR-200109731.jpg&MaxW=300&MaxH=300" alt="Gazette Marketing" role="img" aria-label="Gazette Marketing"></a>
				<!-- < p b s : macro name="contentimage" OutsideLink="https://www.eventbrite.com/e/iowa-wedding-expo-tickets-82672725347" RegularLink="/article/20200109/NEWS/200109731/2670" imageLink=https://www.thegazette.com/storyimage/GA/20200109/NEWS/200109731/AR/0/0/AR-200109731.jpg mHeight="800" mWidth="800" > -->
			</div>
		</div>
		<div class="col l8 m12 s12 text-side">
			<div class="col s12 nopad promo-mod-title">
				<div class="title">
					<a class="article-title" href="https://www.eventbrite.com/e/iowa-wedding-expo-tickets-82672725347" title="Iowa Wedding Expo 2020" onclick="ga('send','event','Marketing Module Title','Iowa Wedding Expo 2020')" tabindex="-1" target="_blank" rel="noopener">
						Iowa Wedding Expo 2020
					</a>
				</div>
			</div>
			<div class="col s12 nopad promo-mod-text">
				<p>Start planning your dream wedding at the Iowa Wedding Expo - where everyone is welcome and equal.</p>
			</div>
			<div class="col s12 nopad promo-mod-cta">
				<a class="promo-mod-btn button" href="https://www.eventbrite.com/e/iowa-wedding-expo-tickets-82672725347" target="_blank" onclick="ga('send','event','Marketing Module Button','Iowa Wedding Expo 2020')" rel="noopener"> GET TICKETS </a>
			</div>
		</div>
	</div>
</div>
<!-- marketing module -->
<div id="marketing-message-2" class="col s12 marketing-message">
	<div class="promo-mod-box">
		<div class="col l4 m12 s12">
			<div class="s-image">
				<a href="http://www.paramounttheatrecr.com/Events/20200125/512/ABBA-Mania.aspx" onclick="ga('send','event','Marketing Module Image','ABBA MANIA presented by The Gazette')" tabindex="-1" target="_blank" rel="noopener"><img class="marketing-module-image" src="https://www.thegazette.com/storyimage/GA/20200109/NEWS/200109737/AR/0/0/AR-200109737.jpg&MaxW=300&MaxH=300" alt="Gazette Marketing" role="img" aria-label="Gazette Marketing"></a>
				<!-- < p b s : macro name="contentimage" OutsideLink="http://www.paramounttheatrecr.com/Events/20200125/512/ABBA-Mania.aspx" RegularLink="/article/20200109/NEWS/200109737/2670" imageLink=https://www.thegazette.com/storyimage/GA/20200109/NEWS/200109737/AR/0/0/AR-200109737.jpg mHeight="800" mWidth="800" > -->
			</div>
		</div>
		<div class="col l8 m12 s12 text-side">
			<div class="col s12 nopad promo-mod-title">
				<div class="title">
					<a class="article-title" href="http://www.paramounttheatrecr.com/Events/20200125/512/ABBA-Mania.aspx" title="ABBA MANIA presented by The Gazette" onclick="ga('send','event','Marketing Module Title','ABBA MANIA presented by The Gazette')" tabindex="-1" target="_blank" rel="noopener">
						ABBA MANIA presented by The Gazette
					</a>
				</div>
			</div>
			<div class="col s12 nopad promo-mod-text">
				<p>The original from London's West End is coming to the Paramount Theatre on January 25th at 7:30 p.m.</p>
			</div>
			<div class="col s12 nopad promo-mod-cta">
				<a class="promo-mod-btn button" href="http://www.paramounttheatrecr.com/Events/20200125/512/ABBA-Mania.aspx" target="_blank" onclick="ga('send','event','Marketing Module Button','ABBA MANIA presented by The Gazette')" rel="noopener"> SEE DETAILS </a>
			</div>
		</div>
	</div>
</div>
<!-- marketing module -->
<div id="marketing-message-3" class="col s12 marketing-message">
	<div class="promo-mod-box no-summary">
		<div class="col l6 m12 s12">
			<div class="s-image">
				<a href="https://thegazetteoffers.com/deal/january2020/" onclick="ga('send','event','Marketing Module Image','New Year, New Savings! Check out our latest subscriber specials.')" rel="noopener"><img src="https://www.thegazette.com/storyimage/GA/20200109/NEWS/200109735/AR/0/0/AR-200109735.jpg&MaxW=600&MaxH=600" alt="Gazette Marketing" tabindex="-1" role="img" aria-label="Gazette Marketing"></a>
				<!-- < p b s : macro name="contentimage" OutsideLink="https://thegazetteoffers.com/deal/january2020/" RegularLink="/article/20200109/NEWS/200109735/2670" imageLink=https://www.thegazette.com/storyimage/GA/20200109/NEWS/200109735/AR/0/0/AR-200109735.jpg mHeight="800" mWidth="800" > -->
			</div>
		</div>
		<div class="col l6 m12 s12 text-side">
			<div class="col s12 nopad promo-mod-title">
				<div class="title">
					<a class="article-title" href="https://thegazetteoffers.com/deal/january2020/" title="New Year, New Savings! Check out our latest subscriber specials." onclick="ga('send','event','Marketing Module Title','New Year, New Savings! Check out our latest subscriber specials.')" tabindex="-1" rel="noopener">
						New Year, New Savings! Check out our latest subscriber specials.
					</a>
				</div>
			</div>
			<div class="col s12 nopad promo-mod-cta">
				<a class="promo-mod-btn button" href="https://thegazetteoffers.com/deal/january2020/" onclick="ga('send','event','Marketing Module Button','New Year, New Savings! Check out our latest subscriber specials.')" rel="noopener"> SEE DEALS </a>
			</div>
		</div>
	</div>
</div>
	</div>
	<div style="clear:both;"></div>
	<div class="center dot-holder">
	</div>
<!--
< p b s : macro name="/Modules/marketing-module" Number="3" Profs="2647" ExternalLink="" Has_cta="ListField_Has_cta" >
-->
				</div>
			</div>
		</div>
	</div>
</div>

		





<p id="paragraph-23" itemprop="articleBody">A: The more I keep writing, the more I&#x2019;m interested in class dynamics in tiny microcultures. So in this (novel), it was how class works within the world of babysitting.</p>













<p id="paragraph-24" itemprop="articleBody">I think the best thing now about having a platform to write (is that it) makes me actually fail more early and often with new things. </p>













<p id="paragraph-25" itemprop="articleBody">I have the best opportunities to do really intensive research and explorations into things I never thought I would have time to do because I was always working two or three part-time jobs. That&#x2019;s the most exciting part, but it also really puts on the heat for challenging myself. I hope that always stays.</p><h2 itemprop="articleBody">Book reading</h2><p itemprop="articleBody">&#x2022; What: Kiley Reid will read from and talk about &#x201c;Such a Fun Age&#x201d;</p>













<p id="paragraph-26" itemprop="articleBody">&#x2022; When: 7 p.m. Friday (1/24)</p>













<p id="paragraph-27" itemprop="articleBody">&#x2022; Where: Prairie Lights Books, 15 S. Dubuque St., Iowa City</p>













<p id="paragraph-28" itemprop="articleBody">&#x2022; Cost: Free</p>




	
	<div id="piano-inject-btm"></div>

	<div class="clearfix"></div>
	<div class="social-box">
		<div class="twitter share-element">
			<a title="Tweet" class="share-action twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.thegazette.com%2Fsubject%2Flife%2Fbooks%2Fiowa-university-writers-workshop-grad-novel-kiley-reid-such-fun-age-20200118" target="_blank" rel="noopener"><div class="fa fa-twitter icons-share"></div></a>
		</div>
	<div class="facebook share-element">
		<a title="Share on Facebook" class="share-action facebook" href="https://www.facebook.com/sharer/sharer.php?url=https%3A%2F%2Fwww.thegazette.com%2Fsubject%2Flife%2Fbooks%2Fiowa-university-writers-workshop-grad-novel-kiley-reid-such-fun-age-20200118" target="_blank" rel="noopener"><div class="fa fa-facebook icons-share"></div></a>
	</div>
		<div class="email share-element">
			<a title="E-mail" class="share-action e-mail" href="mailto:?subject=Check out this story&body=https%3A%2F%2Fwww.thegazette.com%2Fsubject%2Flife%2Fbooks%2Fiowa-university-writers-workshop-grad-novel-kiley-reid-such-fun-age-20200118" target="_blank" rel="noopener">
				<div class="fa fa-envelope"></div>
			</a>
		</div>
		<div class="print share-element">
			<a title="Print" class="share-action print" onclick="window.print();">
				<div class="fa fa-print"></div>
			</a>
		</div>
	</div>

</div><!--Closing body div for content-->

	
 	<div id="byline-box-side" class="col s10 push-s1 m3 l2">
 		<div id="piano-inject-side"></div>
    	<div class="byline-just-name">		 By Brandon T. Harden, Philadelphia Inquirer	</div>
		<div id="error-or-omission">
			<h3>Give us feedback</h3>
			<h4>We value your trust and work hard to provide fair, accurate coverage. If you have found an error or omission in our reporting, tell us <a href="/corrections-form/">here.</a></h4>
			<h4>Or if you have a story idea we should look into? Tell us <a target="_blank" href="https://docs.google.com/forms/d/14OzHH_RisjqjTBDUyF_iFPofJ_tYicU8bb9q78pZ3FI/viewform" rel="noopener">here.</a></h4>
		</div>
		<div id="ad-skyscraper-1" class="skyscraper">
  <script>
    pbjs.que.push(function() {
      var adUnits = [{
        code: 'ad-skyscraper-1',
        bids: [
          { bidder: 'sovrn', params: { tagid: (BrowserWidth >= 601) ? 369292 : 369291 }},
          { bidder: 'ix', params: {siteId: (BrowserWidth >= 601) ? 286816 : 286798 , size: (BrowserWidth >= 601) ? [160, 600] : [300, 250]}},
          { bidder: 'rubicon', params: { accountId: 10844, siteId: 26348, zoneId: (BrowserWidth >= 601) ? 752236 : 577646  }},
          { bidder: 'aol', params: { network: '10809.1', placement: (BrowserWidth >= 601) ? 4693140 : 4606145 }},
          { bidder: "districtmDMX", params: { memberid: 100763, dmxid: (BrowserWidth >= 601) ? 181462 : 174989 }},
          { bidder: "districtm", params: { placementId: (BrowserWidth >= 601) ? 181462 : 12024119}},
          { bidder: "rhythmone", params: { placementId: 67527} },
          { bidder: "gumgum", params: { inSlot: (BrowserWidth >= 601) ? 8421 : 8409 }}
        ], sizes: (BrowserWidth >= 601) ? [160,600] : [300,250]
      }]; pbjs.addAdUnits(adUnits);
    });
    googletag.cmd.push(function() {
      var mappingSkyscraper = googletag.sizeMapping()
        .addSize([0, 0], [300, 250])
        .addSize([601, 0], [160, 600]).build();
      skyscraper[1] = googletag.defineSlot(dfpId, [160,600], "ad-skyscraper-1")
        .defineSizeMapping(mappingSkyscraper)
        .setTargeting("position", "1")
        .setTargeting("keywords", keywords)
        .setTargeting("accesslevel", accesslevel)
        .setCollapseEmptyDiv(true).addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      googletag.display("ad-skyscraper-1");
      //refreshBid("skyscraper", 1, skyscraper[1]);
    });
  </script>
</div>

    
	</div>
	



<!--Closing div for content is in /Templates/Objects/ArticleParagraphInsertContent.pbo-->

</section>

<!-- <div id="show-full-story-button" class="showHide no-print"><a class="button" onclick="ga('send','event','Continue Reading','expand story')">CONTINUE READING</a></div> -->



<SCRIPT Language="JavaScript">
	var enableForum = "true";
	var storylink   = '/subject/life/books/iowa-university-writers-workshop-grad-novel-kiley-reid-such-fun-age-20200118';

	function registerVote(aURL) {
		$.get(aURL, function () {
			alert('Thank you for your input');
		});
	};
</SCRIPT>

<div class='clearfix'></div>

<!--
< p b s : macro name="/Modules/content-recirculation-three" ModuleHeadline="WHAT TO READ NEXT ..." Profs="2670" currTheme="" mostPopular="no" >
-->
<div class="row">
	<div class="col s12 content-recirculation-three">
		<div class="col s12 m12 l10">
			<div class="col s12 nopad more-articles">
						<div class="recirc-loading">
							<h3><span>&nbsp;</span></h3>
							<div class="col s12 nopad">
							    <div class="row recirc-loading-widget">
							        <!-- Related loading -->
							    </div>
							</div>
						</div>
						<div class="recirc-klangoo">
							<h3>Related Articles</h3>
							<div class="col s12 nopad">
    <div class="row recirc-klangoo-widget">
        <!-- Related by klangoo -->
        <div data-widget-id="rel_360-2"></div>
    </div>
</div>
						</div>
						<div class="recirc-profs">
							<h3>MORE Books ARTICLES TO READ NEXT ...</h3>
							<div class="col s12 nopad">
    <div class="row">
        <!-- Related by profile -->
        <!-- items call for Content Recirculation Three Module -->
<!--  -->
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/life/books/the-seine-review-a-travel-memoir-of-the-river-that-runs-through-paris-20200112" imageLink=https://www.thegazette.com/storyimage/GA/20200112/ARTICLE/200119917/AR/0/0/AR-200119917.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="The Seine review: A travel memoir of the river that runs through Paris" ExternalLink="" ContentLink="/subject/life/books/the-seine-review-a-travel-memoir-of-the-river-that-runs-through-paris-20200112" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/life/books/the-seine-review-a-travel-memoir-of-the-river-that-runs-through-paris-20200112" title="" aria-label="">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20200112/ARTICLE/200119917/AR/0/0/AR-200119917.jpg&MaxW=800&MaxH=800'); background-color: #767676;" role="img" aria-label=""></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20200112/ARTICLE/200119917/AR/0/0/AR-200119917.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/life/books/the-seine-review-a-travel-memoir-of-the-river-that-runs-through-paris-20200112" LimitedCharacters="85" >
  -->
		<a class="article-title" href="/subject/life/books/the-seine-review-a-travel-memoir-of-the-river-that-runs-through-paris-20200112" title="The Seine review: A travel memoir of the river that runs through Paris" aria-label="The Seine review: A travel memoir of the river that runs through Paris">
			<h2>The Seine review: A travel memoir of the river that runs through Paris</h2>
		</a>
	</div>
</div>
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/life/books/hopkins-researcher-finds-rare-copy-of-19th-century-book-that-helped-lay-foundation-for-gay-rights-20200112" imageLink=https://www.thegazette.com/storyimage/GA/20200112/ARTICLE/200119918/AR/0/0/AR-200119918.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="Hopkins researcher finds rare copy of 19th-century book that helped lay foundation for gay rights" ExternalLink="" ContentLink="/subject/life/books/hopkins-researcher-finds-rare-copy-of-19th-century-book-that-helped-lay-foundation-for-gay-rights-20200112" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/life/books/hopkins-researcher-finds-rare-copy-of-19th-century-book-that-helped-lay-foundation-for-gay-rights-20200112" title="" aria-label="">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20200112/ARTICLE/200119918/AR/0/0/AR-200119918.jpg&MaxW=800&MaxH=800'); background-color: #767676;" role="img" aria-label=""></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20200112/ARTICLE/200119918/AR/0/0/AR-200119918.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/life/books/hopkins-researcher-finds-rare-copy-of-19th-century-book-that-helped-lay-foundation-for-gay-rights-20200112" LimitedCharacters="85" >
  -->
		<a class="article-title" href="/subject/life/books/hopkins-researcher-finds-rare-copy-of-19th-century-book-that-helped-lay-foundation-for-gay-rights-20200112" title="Hopkins researcher finds rare copy of 19th-century book that helped lay foundation for gay rights" aria-label="Hopkins researcher finds rare copy of 19th-century book that helped lay foundation for gay rights">
			<h2>Hopkins researcher finds rare copy of 19th-century book that helped lay foundation for gay rights</h2>
		</a>
	</div>
</div>
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/life/books/5-of-the-most-highly-anticipated-books-of-2020-20200112" imageLink=https://www.thegazette.com/storyimage/GA/20200112/ARTICLE/200119919/AR/0/0/AR-200119919.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="5 of the most highly anticipated books of 2020" ExternalLink="" ContentLink="/subject/life/books/5-of-the-most-highly-anticipated-books-of-2020-20200112" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/life/books/5-of-the-most-highly-anticipated-books-of-2020-20200112" title="" aria-label="">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20200112/ARTICLE/200119919/AR/0/0/AR-200119919.jpg&MaxW=800&MaxH=800'); background-color: #767676;" role="img" aria-label=""></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20200112/ARTICLE/200119919/AR/0/0/AR-200119919.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/life/books/5-of-the-most-highly-anticipated-books-of-2020-20200112" LimitedCharacters="85" >
  -->
		<a class="article-title" href="/subject/life/books/5-of-the-most-highly-anticipated-books-of-2020-20200112" title="5 of the most highly anticipated books of 2020" aria-label="5 of the most highly anticipated books of 2020">
			<h2>5 of the most highly anticipated books of 2020</h2>
		</a>
	</div>
</div>
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/life/books/citizen-865-review-the-hunt-for-hitlers-hidden-soldiers-in-america-20200112" imageLink=https://www.thegazette.com/storyimage/GA/20200112/ARTICLE/200119920/AR/0/0/AR-200119920.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="Citizen 865 review: The Hunt for Hitler&#x2019;s Hidden Soldiers in America&#x2019;" ExternalLink="" ContentLink="/subject/life/books/citizen-865-review-the-hunt-for-hitlers-hidden-soldiers-in-america-20200112" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/life/books/citizen-865-review-the-hunt-for-hitlers-hidden-soldiers-in-america-20200112" title="" aria-label="">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20200112/ARTICLE/200119920/AR/0/0/AR-200119920.jpg&MaxW=800&MaxH=800'); background-color: #767676;" role="img" aria-label=""></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20200112/ARTICLE/200119920/AR/0/0/AR-200119920.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/life/books/citizen-865-review-the-hunt-for-hitlers-hidden-soldiers-in-america-20200112" LimitedCharacters="85" >
  -->
		<a class="article-title" href="/subject/life/books/citizen-865-review-the-hunt-for-hitlers-hidden-soldiers-in-america-20200112" title="Citizen 865 review: The Hunt for Hitler&#x2019;s Hidden Soldiers in America&#x2019;" aria-label="Citizen 865 review: The Hunt for Hitler&#x2019;s Hidden Soldiers in America&#x2019;">
			<h2>Citizen 865 review: The Hunt for Hitler's Hidden Soldiers in America'</h2>
		</a>
	</div>
</div>
    </div>
</div>
						</div>
						<script type="text/javascript">
							$( function() {
								setTimeout( function() {
									if ( $('.recirc-klangoo-widget [class^="magnet-box"]').length < 4 ) {
										$('.recirc-loading').hide();
										$('.recirc-profs').show();
									} else {
										$('.recirc-loading').hide();
										$('.recirc-klangoo').show();
									}
								}, 5000);
							});
						</script>
			</div>
			<div class="col s12 nopad top-stories hide-on-med-and-down">
				<h3>TOP STORIES FROM THE GAZETTE</h3>
				<div class="col s12 nopad">
					<div class="row">
						<!-- items call for Content Recirculation Three Module -->
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/news/community/prairie-patch-farm-shueyville-iowa-airbnb-experience-llama-hike-20200117" imageLink=https://www.thegazette.com/storyimage/GA/20200117/ARTICLE/200119738/AR/0/0/AR-200119738.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="Hoofing it with llamas? You can do that in Eastern Iowa" ExternalLink="" ContentLink="/subject/news/community/prairie-patch-farm-shueyville-iowa-airbnb-experience-llama-hike-20200117" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/news/community/prairie-patch-farm-shueyville-iowa-airbnb-experience-llama-hike-20200117" title="" aria-label="">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20200117/ARTICLE/200119738/AR/0/0/AR-200119738.jpg&MaxW=800&MaxH=800'); background-color: #767676;" role="img" aria-label=""></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20200117/ARTICLE/200119738/AR/0/0/AR-200119738.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/news/community/prairie-patch-farm-shueyville-iowa-airbnb-experience-llama-hike-20200117" LimitedCharacters="85" >
  -->
		<a class="article-title" href="/subject/news/community/prairie-patch-farm-shueyville-iowa-airbnb-experience-llama-hike-20200117" title="Hoofing it with llamas? You can do that in Eastern Iowa" aria-label="Hoofing it with llamas? You can do that in Eastern Iowa">
			<h2>Hoofing it with llamas? You can do that in Eastern Iowa</h2>
		</a>
	</div>
</div>
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/news/iowa-democratic-2020-caucus-campaign-events-jill-biden-20200118" imageLink=https://www.thegazette.com/storyimage/GA/20200118/ARTICLE/200119693/AR/0/0/AR-200119693.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="Jill Biden tries to close the deal for her husband, one tiny Iowa town at a time" ExternalLink="" ContentLink="/subject/news/iowa-democratic-2020-caucus-campaign-events-jill-biden-20200118" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/news/iowa-democratic-2020-caucus-campaign-events-jill-biden-20200118" title="" aria-label="">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20200118/ARTICLE/200119693/AR/0/0/AR-200119693.jpg&MaxW=800&MaxH=800'); background-color: #767676;" role="img" aria-label=""></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20200118/ARTICLE/200119693/AR/0/0/AR-200119693.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/news/iowa-democratic-2020-caucus-campaign-events-jill-biden-20200118" LimitedCharacters="85" >
  -->
		<a class="article-title" href="/subject/news/iowa-democratic-2020-caucus-campaign-events-jill-biden-20200118" title="Jill Biden tries to close the deal for her husband, one tiny Iowa town at a time" aria-label="Jill Biden tries to close the deal for her husband, one tiny Iowa town at a time">
			<h2>Jill Biden tries to close the deal for her husband, one tiny Iowa town at a time</h2>
		</a>
	</div>
</div>
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/opinion/guest-columnist/a-malpractice-cap-can-help-maternity-care-access-20200118" imageLink=https://www.thegazette.com/storyimage/GA/20200118/ARTICLE/200119708/AR/0/0/AR-200119708.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="A malpractice cap can help maternity care access" ExternalLink="" ContentLink="/subject/opinion/guest-columnist/a-malpractice-cap-can-help-maternity-care-access-20200118" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/opinion/guest-columnist/a-malpractice-cap-can-help-maternity-care-access-20200118" title="" aria-label="">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20200118/ARTICLE/200119708/AR/0/0/AR-200119708.jpg&MaxW=800&MaxH=800'); background-color: #767676;" role="img" aria-label=""></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20200118/ARTICLE/200119708/AR/0/0/AR-200119708.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/opinion/guest-columnist/a-malpractice-cap-can-help-maternity-care-access-20200118" LimitedCharacters="85" >
  -->
		<a class="article-title" href="/subject/opinion/guest-columnist/a-malpractice-cap-can-help-maternity-care-access-20200118" title="A malpractice cap can help maternity care access" aria-label="A malpractice cap can help maternity care access">
			<h2>A malpractice cap can help maternity care access</h2>
		</a>
	</div>
</div>
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/news/government/will-marions-uptown-plaza-get-an-ice-rink-155000-state-grant-will-go-toward-uptown-city-square-park-20200117" imageLink=https://www.thegazette.com/storyimage/GA/20200117/ARTICLE/200119681/AR/0/0/AR-200119681.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="Will Marion&#x2019;s Uptown Plaza get an ice rink? $155,000 state grant will go toward Uptown, City Square Park" ExternalLink="" ContentLink="/subject/news/government/will-marions-uptown-plaza-get-an-ice-rink-155000-state-grant-will-go-toward-uptown-city-square-park-20200117" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/news/government/will-marions-uptown-plaza-get-an-ice-rink-155000-state-grant-will-go-toward-uptown-city-square-park-20200117" title="" aria-label="">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20200117/ARTICLE/200119681/AR/0/0/AR-200119681.jpg&MaxW=800&MaxH=800'); background-color: #767676;" role="img" aria-label=""></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20200117/ARTICLE/200119681/AR/0/0/AR-200119681.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/news/government/will-marions-uptown-plaza-get-an-ice-rink-155000-state-grant-will-go-toward-uptown-city-square-park-20200117" LimitedCharacters="85" >
  -->
		<a class="article-title" href="/subject/news/government/will-marions-uptown-plaza-get-an-ice-rink-155000-state-grant-will-go-toward-uptown-city-square-park-20200117" title="Will Marion&#x2019;s Uptown Plaza get an ice rink? $155,000 state grant will go toward Uptown, City Square Park" aria-label="Will Marion&#x2019;s Uptown Plaza get an ice rink? $155,000 state grant will go toward Uptown, City Square Park">
			<h2>Will Marion's Uptown Plaza get an ice rink? $155,000 state grant will go toward Uptown, City Square Park</h2>
		</a>
	</div>
</div>
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/news/nation-and-world/iowa-democrats-unsettled-as-feb-3-caucuses-near-20200117" imageLink=https://www.thegazette.com/storyimage/GA/20200117/ARTICLE/200119691/AR/0/0/AR-200119691.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="Iowa Democrats unsettled as Feb. 3 caucuses near" ExternalLink="" ContentLink="/subject/news/nation-and-world/iowa-democrats-unsettled-as-feb-3-caucuses-near-20200117" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/news/nation-and-world/iowa-democrats-unsettled-as-feb-3-caucuses-near-20200117" title="" aria-label="">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20200117/ARTICLE/200119691/AR/0/0/AR-200119691.jpg&MaxW=800&MaxH=800'); background-color: #767676;" role="img" aria-label=""></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20200117/ARTICLE/200119691/AR/0/0/AR-200119691.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/news/nation-and-world/iowa-democrats-unsettled-as-feb-3-caucuses-near-20200117" LimitedCharacters="85" >
  -->
		<a class="article-title" href="/subject/news/nation-and-world/iowa-democrats-unsettled-as-feb-3-caucuses-near-20200117" title="Iowa Democrats unsettled as Feb. 3 caucuses near" aria-label="Iowa Democrats unsettled as Feb. 3 caucuses near">
			<h2>Iowa Democrats unsettled as Feb. 3 caucuses near</h2>
		</a>
	</div>
</div>
					</div>
				</div>
			</div>
		</div><!-- END .col l10 -->
		<div class="col s12 m12 l2">
			<div class="col s12 nopad crm-list">
				<h3>Trending</h3>
				<div class="most-popular-items">
					<ul><li class="cat-post-item">
	<a class="post-title" href="/subject/sports/hawkeyes/iowa-mens-basketball/iowa-vs-michigan-basketball-score-recap-friday-20200117">Iowa men's basketball tops No. 19 Michigan in intense rematch</a>
</li>
<li class="cat-post-item">
	<a class="post-title" href="/subject/sports/hawkeyes/iowa-mens-basketball/iowa-vs-michigan-basketball-game-reaction-takeaways-mike-hlas-column-20200118">Hawkeyes men&#x2019;s basketball team and its fans: It looks like love</a>
</li>
<li class="cat-post-item">
	<a class="post-title" href="/subject/news/womens-march-iowa-city-2020-canceled-rescheduled-20200117">Women&#x2019;s March in Iowa City postponed because of winter storm</a>
</li>
<li class="cat-post-item">
	<a class="post-title" href="/subject/sports/iowa-hawkeyes-michigan-wolverines-mens-basketball-carver-hawkeye-arena-big-ten-20200117">Photos: Iowa men&#8217;s basketball vs. Michigan</a>
</li>
<li class="cat-post-item">
	<a class="post-title" href="/subject/news/public-safety/cedar-rapids-man-raven-damien-burkhow-faces-at-least-25-years-for-drugs-and-firearms-20200117">Cedar Rapids man faces at least 25 years for drugs and firearms</a>
</li>
<li class="cat-post-item">
	<a class="post-title" href="/subject/sports/hawkeyes/iowa-mens-basketball/iowa-vs-michigan-basketball-score-tv-channel-live-stream-20200117">Iowa men's basketball vs. Michigan: Box score, highlights, live updates recap</a>
</li>
</ul>
				</div>
			</div>
		</div><!-- END .col l2 -->
	</div>
</div>








<div class="row no-print">


	<div class='section-separator'>
		<div class="row">
    <div class="col s12 l8 xl9">
        <div class="lazy">
        <!--
        <div id="ac-lre-player-ph" style="max-width: 890px; margin: 0 auto;">
            <div id="ac-lre-player"></div>
            <script id="lre-player-widget" src="https://player.anyclip.com/anyclip-widget/lre-widget/prod/v1/src/lre.js" pubname="thegazettecom" widgetname="0011r00002NuKeg_979"></script>
        </div>
        -->
        </div>
    </div>
    <div class="col s12 l4 xl3" style="padding-top: 25px;">
          <div class="lazy">
    <!--
      <div id="ad-doubleMedrec-6" class="doubleMedrec">
        <script>
          var doubleMedrec6HB = [{
            code: 'ad-doubleMedrec-6',
            bids: [
              { bidder: 'sovrn', params: {tagid: 524524}},
              { bidder: 'ix', params: {siteId: 286815 , size: [300, 600]}},
              { bidder: 'rubicon', params: {accountId: 10844, siteId: 26348, zoneId: 752246}},
              { bidder: 'aol', params: {network: '10809.1', placement: 4693153}},
              { bidder: "rhythmone", params: { placementId: 67527}},
              { bidder: "districtmDMX", params: { memberid: 100763, dmxid: 232614}},
              { bidder: "districtm", params: { placementId: 13699767}},
              { bidder: 'gumgum', params: {inSlot: 8420 }}
            ],
            sizes: [[300,600],[300, 250]]
          }];
          adUnits = adUnits.concat(doubleMedrec6HB);
          googletag.cmd.push(function() {
            var mappingMedrec = googletag.sizeMapping()
              .addSize([0, 0], [300, 250])
              .addSize([doubleMedrecBreakpoint, 0], [[300, 600], [300, 250]]).build();
            doubleMedrec[6] = googletag.defineSlot(dfpId, [[300, 600], [300, 250]], "ad-doubleMedrec-6")
              .defineSizeMapping(mappingMedrec)
              .setTargeting("position", "6")
              .setTargeting("keywords", keywords)
              .setTargeting("accesslevel", accesslevel)
              .setCollapseEmptyDiv(true).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
            googletag.display("ad-doubleMedrec-6");
            refreshBid("doubleMedrec", 6, doubleMedrec[6]);
          });
        </script>
      </div>
    -->
  </div>
    </div>
</div>

	</div>

	<div class="col s12 nopad no-print">
		<div id="error-or-omission" class="show-on600">
			<h3>Give us feedback</h3>
			<h4>We value your trust and work hard to provide fair, accurate coverage. If you have found an error or omission in our reporting, tell us <a href="/corrections-form/">here.</a></h4>
			<h4>Or if you have a story idea we should look into? Tell us <a href="https://docs.google.com/forms/d/14OzHH_RisjqjTBDUyF_iFPofJ_tYicU8bb9q78pZ3FI/viewform" target="_blank" rel="noopener">here.</a></h4>
		</div>
	</div>
</div>



<!-- Chartbeat Script -->
<!-- Chartbeat Script -->
		<script type='text/javascript'>
			(function() {
			/** CONFIGURATION START **/
			var _sf_async_config = window._sf_async_config =
			(window._sf_async_config || {});
			if (typeof taxonomyItems === 'undefined') {
				_sf_async_config.sections = '';
			} else {
				_sf_async_config.sections = taxonomyItems;
			}
			if( typeof dimension1Value === 'undefined') {
				_sf_async_config.authors = '';
			} else {
				_sf_async_config.authors = dimension1Value;
			}
			var _cbq = window._cbq = (window._cbq || []);
			if (accesslevel == "none") {
				_cbq.push(['_acct', 'anon']);
			} else if (accesslevel == "subscribed"){
				_cbq.push(['_acct', 'lgdin']);
			} else {
				_cbq.push(['_acct', 'paid']);
			}
			/** CONFIGURATION END **/
			function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
			})();
		</script>




		</main>
		<footer class="no-print">
			<div class="row" id="footer">
	<div class="col s12">
		<div class="row">
			<div class="col l4 s12">
				<div class="gaz-sites-title">Our Sites</div>
				<div class="col m6 s6 nopad">
					<a href="/iowaideas" target="_blank" rel="noopener">Iowa Ideas</a><br />
					<a href="https://hooplanow.com" target="_blank" rel="noopener">Hoopla</a><br />
					<a href="https://her.today" class="navgo" target="_blank" rel="noopener">HER</a><br />
					<a href="https://classifieds.thegazette.com" target="_blank" rel="noopener">Classifieds</a><br />
					<a href="https://www.corridorcareers.com/" target="_blank" rel="noopener">Corridor Careers</a><br />
					<a href="https://workforcenow.adp.com/mascsr/default/mdf/recruitment/recruitment.html?cid=1e91abd5-1792-441f-a40a-9a4e07f3f772&ccId=39709857_5737&type=MP&lang=en_US" target="_blank" rel="noopener">Work at The Gazette</a>
				</div>
				<div class="col m6 s6 nopad">
					<a href="https://crgazette.mycapture.com/mycapture/" target="_blank" rel="noopener">Photo Store</a><br />
					<a href="/milestones">Milestones</a><br />
					<a href="https://store.thegazette.com/" target="_blank" rel="noopener">Gazette Store</a><br />
					<a href="https://garagesales.thegazette.com/" target="_blank" rel="noopener">Garage Sales</a><br />
					<a href="https://rewards.thegazette.com/givesback" target="_blank" rel="noopener">Gazette Gives Back</a><br />
					<a href="/web-accessibility">Website Accessibility</a>
				</div>
			</div>
			<div class="col l8 m12">
				<div class="more-sites-title">Additional Links</div>
				<div class="col l7 m7 s12 nopad">
					<div class="col m6 s6 nopad">
						<a href="/mobile-apps">Mobile Apps</a><br />
						<a href="/archives">Archives</a><br/>
						<a href="/section/puzzle-answers">Puzzle Answers</a><br />
						<!-- <a href="/section/games">Online Games and Contests</a><br /> -->
						<a href="/data/arrest-database">CR Arrests</a><br />
						<a href="http://local.thegazette.com/" target="_blank" rel="noopener">Business Directory</a><br />
						<a href="https://www.thegazette.com/gazette-article-removal-request">Article Removal Request</a>			
					</div>
					<div class="col m6 s6 nopad">
						<a href="/section/podcast">Podcasts</a><br />
						<a href="/back-issues">Order Back Issues</a><br />
						<a href="/policies">Policies</a><br/>
						<a href="https://www.thegazette.com/sponsorship-requests" target="_blank" rel="noopener">Sponsor Requests</a>	<br />
						<!-- <a href="/section/site-map">Sitemap</a><br /> -->
						<a href="/subject/special-events">Special Events</a><br />
						<a href="/rss-feeds">RSS Feeds</a><br />
						<a href="/trust">Earning Your Trust</a>
					</div>
				</div>
				<div class="col l5 m5 s12 nopad footer-divider">
					<div class="col m6 s6 center iconlinks nopad">
						<a class="col logged-out s12" href="https://crgiservices.newscyclecloud.com/cmo_crg-c-cmdb-01/subscriber/web/startoffers.html" target="_blank" rel="noopener">
							<i class="fa fa-newspaper-o fa-2x"></i><br />
							<span>Subscribe</span>
						</a>
						<a class="col logged-in s12" href="https://crgiservices.newscyclecloud.com/cmo_crg-c-cmdb-01/subscriber/web/signin.html" target="_blank" rel="noopener">
							<i class="fa fa-user fa-2x"></i><br />
							<span>My Account</span>
						</a>
						<a class="col s12" href="https://advertising.thegazette.com/" target="_blank" rel="noopener">
							<i class="fa fa-line-chart fa-2x"></i><br />
							<span>Advertise</span>
						</a>
						<a class="col s12" href="/customer-care">
							<i class="fa fa-phone fa-2x"></i><br />
							<span>Contact Us</span>
						</a>
					</div>
					<div class="col m6 s6 center iconlinks nopad">
						<a class="col s12" href="http://cedarrapidsgazette-ia.newsmemory.com/" target="_blank" rel="noopener">
							<i class="fa fa-leaf fa-2x"></i><br />
							<span>Green Gazette</span>
						</a>
						<a class="col s12" href="/section/enewsletters">
							<i class="fa fa-envelope fa-2x"></i><br />
							<span>Newsletters</span>
						</a>
						<a class="col s12" href="https://rewards.thegazette.com/" target="_blank" rel="noopener">
							<i class="fa fa-star fa-2x"></i><br />
							<span>Rewards</span>
						</a>
					</div>
				</div>
			</div>
		</div>
		<div class="row sub-foot">
			<div class="col l6 m8 s12">
				<div class="col l5 m6 s12 nopad gazlogo">
					<div><a href="/"><img src="/images/gaz-logo-white_150x35.png" alt="The Gazette" role="img" aria-label="The Gazette logo"></a></div>
					<div><small id="copyright-date"></small></div>
				</div>
				<div class="col l4 m6 s12 nopad foliencelogo">
					<div><a href="https://www.folience.com" target="_blank" rel="noopener"><img src="/images/folience-white_135x35.png" alt="Folience" role="img" aria-label="Folience logo"></a></div>
					<div><small><i>A Folience company</i></small></div>
				</div>
			</div>
			<div class="col l3 push-l3 m4 s12">
				<div class="connect">Connect with us:</div>
				<div class="socials">
					<a href="https://www.facebook.com/GazetteOnline" target="_blank" aria-label="Facebook" rel="noopener">
						<i class="fa fa-facebook fa-2x"></i>
					</a>
					<a href="https://twitter.com/gazettedotcom" target="_blank" aria-label="Twitter" rel="noopener">
						<i class="fa fa-twitter fa-2x"></i>
					</a>
					<a href="https://www.youtube.com/user/gazetteonline" target="_blank" aria-label="YouTube" rel="noopener">
						<i class="fa fa-youtube fa-2x"></i>
					</a>
					<a href="https://www.instagram.com/crgazette/?hl=en" target="_blank" aria-label="Instagram" rel="noopener">
						<i class="fa fa-instagram fa-2x"></i>
					</a>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="back-to-top">
	<div class="back-to-top-icon">
		<a href="#" aria-label="Back to top of page"><i class="fa fa-chevron-up"></i></a>
	</div>
	<div class="back-to-top-bar"></div>
</div>
<div id="ad-leaderboard-mobile">
  <script>
    googletag.cmd.push(function(){
    	var datex = 0;
      googletag.pubads().addEventListener('slotRequested', function(event) {
      	//console.log("requested slot: "+event.slot.getSlotElementId())
        var elid = event.slot.getSlotElementId();
        if(elid =="ad-leaderboard-mobile"){
					datex = new Date();
					console.log("requesting mobile leaderboard");
        }
      });
      googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        var elid = event.slot.getSlotElementId();
        if(elid =="ad-leaderboard-mobile"){
          var diff = new Date() - datex;
          ga('set', 'metric2', diff);
          console.log("delivered mobile leaderboard after "+diff+"ms");
        }
      });
    })
    googletag.cmd.push(function() {
      var mappingMobileLeaderboard = googletag.sizeMapping()
        .addSize([0, 0], [320, 50])
        .addSize([mobileBreakpoint, 0], []).build();
      googletag.defineSlot(dfpId, [320, 50], "ad-leaderboard-mobile")
        .setTargeting("position", "2")
        .setTargeting("keywords", keywords)
        .defineSizeMapping(mappingMobileLeaderboard)
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      googletag.display("ad-leaderboard-mobile");
    });
  </script>
</div>
<div id="ad-out-of-page">
  <script>
    googletag.cmd.push(function() {
      googletag.defineOutOfPageSlot(dfpId, 'ad-out-of-page').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      googletag.display("ad-out-of-page");
    });
  </script>
</div>
<!-- < p b s : macro name="/Static/mainJS"> -->
<div id="piano-offer-footer-slideout">
</div>

		</footer>
		<!-- JS Includes -->
<script type="text/javascript">
  $("#ad-leaderboard-footer-inner").on("click","i",function(e){
    e.preventDefault();
    e.stopPropagation();
    hideDesktopLeaderboard();
    return false;
  });
</script>
<!-- < p b s : macro name="Static/piano"> -->
<script src="/js/jquery.lazyload.min.js?ver=26"></script>
<script src="/JS/materialize.min.js?ver=49"></script>
<script src="/JS/moment.js?ver=37"></script>
<script src="/JS/scripts.js?ver=57"></script>
<!-- <script type="text/javascript" src="https://script.crazyegg.com/pages/scripts/0017/2302.js?ver24" async="async"></script> -->
<script>
// Make sure GA isn't loaded within an iframe
if ( window.self === window.top ) {
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-30416-68', 'auto');
    ga('require', 'displayfeatures');
    if (typeof dimension1Value === "undefined" || dimension1Value === "") {
        // undefined author
    } else {
        ga('set', 'dimension1', dimension1Value);
    }
    if (typeof dimension2Value === "undefined" || dimension2Value === "") {
        // undefined profile
    } else {
        ga('set', 'dimension2', dimension2Value);
    }
    if (typeof dimension3Value === "undefined" || dimension3Value === "") {
        // undefined accesslevel
    } else {
        ga('set', 'dimension3', dimension3Value);
    }
    if (typeof dimension4Value === "undefined" || dimension4Value === "") {
        // undefined publish date
    } else {
        ga('set', 'dimension4', dimension4Value);
    }
    ga('send', 'pageview');
    ga('send','event','Access Level',accesslevel);
// Close if
}
</script>
<!-- MailerLite Universal -->
<script>
(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
var ml_account = ml('accounts', '1598826', 'i4t7g5m2r9', 'load');
</script>
<!-- End MailerLite Universal -->
<!-- Nativo -->
<script src="https://s.ntv.io/serve/load.js?ver=13" async></script>
<!-- OneTag Container: thegazette.com 03-21-2018-->
<script src="//get.s-onetag.com/825fec23-aa55-4740-90da-fb923e95de97/tag.min.js" async defer></script>
<!--Audience Extension-->
<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel-a.basis.net/iap/0f030ad28719a50d';new Image().src = ssaUrl; (function(d) { var syncUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel-a.basis.net/dmp/asyncPixelSync'; var iframe = d.createElement('iframe'); (iframe.frameElement || iframe).style.cssText = "width: 0; height: 0; border: 0;"; iframe.src = "javascript:false"; d.body.appendChild(iframe); var doc = iframe.contentWindow.document; doc.open().write('<body onload="window.location.href=\''+syncUrl+'\'">'); doc.close(); })(document); </script>
<!-- Klangoo widgets -->
<script type="text/javascript">
(function() {
var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true;
ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_360.js?20190924';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
})();
</script>

		<script src="/js/article.js"></script>
		<!-- Outbrain -->
		<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
	</body>
</html>


<!--Updated: 2020/01/18 13:31:20-->