
<!DOCTYPE html>
<html class="no-js" lang="en">
	<head>
    	     <!-- Google Tag Manager -->
    <script>var dataLayer = [];var gaz_gtm_id = "GTM-M7QPTPR";</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M7QPTPR');</script>
<!-- End Google Tag Manager -->
  	<!--Social Meta Tags-->
  	<!--< p b s :article objectclass="101" Extrapictures=1>-->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta http-equiv="Content-Type" content="text/html; charset-UTF-8" />
	<!-- Mobile meta tags-->
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320"/>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta http-equiv="cleartype" content="on">
	<meta property="fb:pages" content="7711594722" />
	<link rel="apple-touch-icon" href="/images/glogo.png"/>
	<link rel="android-touch-icon" href="/images/glogo.png"/>
	<meta property="fb:app_id" content="163646090334606"/>
	<link rel="shortcut icon" href="https://www.thegazette.com/favicon.ico">
	<!-- Social meta tags -->
  	<script>
  // initialize
  ta_cat = "";
</script>
<title> Longfellow Elementary teacher Buffy Quintero named Elementary Art Educator of the Year | The Gazette</title>
<meta property="bt:title" content="Longfellow Elementary teacher Buffy Quintero named Elementary Art Educator of the Year">
<meta property="twitter:title" content="Longfellow Elementary teacher Buffy Quintero named Elementary Art Educator of the Year">
<meta property="og:title" content="Longfellow Elementary teacher Buffy Quintero named Elementary Art Educator of the Year" />
<!-- <meta property="x:field_position_description" content=""> -->
  <link rel="canonical" href="https://www.thegazette.com/subject/news/education/longfellow-elementary-teacher-buffy-quintero-named-elementary-art-educator-of-the-year-20201103" />
  <link rel="amphtml" href="https://www.thegazette.com/subject/news/education/longfellow-elementary-teacher-buffy-quintero-named-elementary-art-educator-of-the-year-20201103?template=amphtml">
<!--Piano-->
<meta name="section" content="Education">
<!--Boomtrain-->
  <meta property="bt:type" content="thegazette_news" />
<!-- Theme [] -->
<meta property="bt:pubDate" content="2020-11-03T06:30:00-05:00" />
<meta property="bt:modDate" content="2020-11-02T21:28:00-05:00" />
<!-- Klangoo -->
<meta itemprop="identifier" content="ncd-201109920" />
<meta itemprop="pageType" content="article" />
<meta itemprop="datePublished" content="2020-11-03T06:30:00-05:00" />
<meta itemprop="dateModified" content="2020-11-02T21:28:00-05:00" />
<meta itemprop="inLanguage" content="en" />
<!--Facebook-->
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thegazette.com/subject/news/education/longfellow-elementary-teacher-buffy-quintero-named-elementary-art-educator-of-the-year-20201103" />
<meta property="og:image" itemprop="image" content="https://www.thegazette.com/storyimage/GA/20201103/ARTICLE/201109920/AR/0/AR-201109920.jpg?cb=171" />
<meta name="twitter:image" content="https://www.thegazette.com/storyimage/GA/20201103/ARTICLE/201109920/AR/0/AR-201109920.jpg?cb=171">
<meta property="og:site_name" content="The Gazette"/>
<meta property="twitter:url" content="https://www.thegazette.com/subject/news/education/longfellow-elementary-teacher-buffy-quintero-named-elementary-art-educator-of-the-year-20201103">
<meta name="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@gazettedotcom">
<meta name="twitter:creator" content="@gazettedotcom">
  <meta itemprop="description" name="Description" content="IOWA CITY - Facing an uncertain school year in the midst of the coronavirus pandemic, Longfellow Elementary art teacher Buffy Quintero set out with a team of fellow teachers to create an art curriculum for students taking classes both online and in person. " />
  <meta property="og:description" content="IOWA CITY - Facing an uncertain school year in the midst of the coronavirus pandemic, Longfellow Elementary art teacher Buffy Quintero set out with a team of fellow teachers to create an art curriculum for students taking classes both online and in person. " /><!--EndOGDescription-->
  <meta property="twitter:description" content="IOWA CITY - Facing an uncertain school year in the midst of the coronavirus pandemic, Longfellow Elementary art teacher Buffy Quintero set out with a team of fellow teachers to create an art curriculum for students taking classes both online and in person. "><!--EndTwitterDescription-->
<script type="text/javascript">
var dimension1Value = "Grace King";
dataLayer.push({"author": "Grace King"});
</script>
<!--Piano-->
<meta name="author" content="Grace King"
<!--GA Custom Dimensions-->
<script type="text/javascript">
  // Profile
  var dimension2Value = "Education";
  // PublishDate
  var dimension4Value = "2020110306";
</script>
<script>
var taxonomyList = [];
taxonomyList.push("Education");taxonomyList.push("Front Rotator");taxonomyList.push("K-12 Education");taxonomyList.push("Daily Report");taxonomyList.push("Iowa City");
</script>
<script type="text/javascript">
  var seo_label = "";
  var hierarchy = "";
  var section = "";
  var story_guid = "DCC3857F-ACB0-4E0F-8EC8-04F3C553C4C8";
  seo_label = "/subject/news/education/longfellow-elementary-teacher-buffy-quintero-named-elementary-art-educator-of-the-year-20201103";
  hierarchy = seo_label.replace("/subject/","").replace(/\/[^/]*$/,"");
  section = "Education";
  dataLayer.push({
    "article_id": "201109920",
    "article_publish_time": "2020-11-03T06:30:00-05:00",
    "article_update_time": "2020-11-02T21:28:00-05:00",
    "category": taxonomyList,
    "hierarchy": hierarchy,
    "metered": ( ta_cat == 'free' ? "" : "1" ),
    "page_type": "article",
    "page_title": document.title,
    "premium": ( ta_cat == 'free' ? "0" : "" ),
    "section": section
  });
</script>
<!-- preconnect -->
	<link rel="preconnect" href="https://track.mailerlite.com">
	<link rel="preconnect" href="https://www.flipp.com">
	<link rel="preconnect" href="https://vars.hotjar.com">
	<link rel="preconnect" href="https://vc.hotjar.io">
	<link rel="preconnect" href="https://script.hotjar.com">
	<link rel="preconnect" href="https://stats.g.doubleclick.net">
	<link rel="preconnect" href="https://www.google-analytics.com">
	<!-- CSS Includes -->
	<link rel="stylesheet" type="text/css" href="/CSS/materialize.min.css">
	<link rel="stylesheet" type="text/css" href="/CSS/style.css?ver=20200506-10:35am">
	<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Montserrat:400,400i,600,600i,700,700i,800,900" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;0,800;1,300;1,400;1,600;1,700;1,800&display=swap" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css2?family=Public+Sans:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&display=swap" rel="stylesheet">
	<script src="/JS/jquery-3.2.1.min.js?ver=2"></script>
	<script>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</script>
	<script>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</script>
	<script>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</script>
<!-- DFP Ad Setup END -->
<!-- High Impact Ad -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/99211018/high-impact-billboard/high-impact-billboard-home', [1, 1], 'div-gpt-ad-1589380320814-0').addService(googletag.pubads());      
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	<!-- Global site tag (gtag.js) - AdWords: 817601198 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-817601198"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'AW-817601198');
</script>
	<!-- Invisibly Pixel Code -->
<script>
window.ia = window.ia || function() {
(window.ia.q = window.ia.q || []).push(arguments);
};
ia('track', 'PAGE_VIEW');
</script>
<script async src='https://pymx5.com/scripts/load_tags.js'></script>
<noscript><img height="1" width="1" style="display:none"
src="https://api.pymx5.com/v1/sites/track?event_type=PAGE_VIEW&noscript=1"/></noscript>
<!-- Chartbeat -->
<!-- Chartbeat Conversion -->
<script type='text/javascript'>
  (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 65803; //CHANGE THIS
      _sf_async_config.domain = 'thegazette.com'; //CHANGE THIS
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      /** CONFIGURATION END **/
   })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

<!-- Naviga Engage setup -->
<!-- Naviga Engage -->
<script src="/JS/naviga-engage-setup.js?20201102-01:15pm"></script>
<script type="text/javascript" src="https://loader-cdn.azureedge.net/prod/cedarrapids/loader.min.js"></script>
<script type="text/javascript">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</script>
<style type="text/css">body,main { overflow-x: hidden; }</style>

	</head>
	<body><!-- gen_art.pbs -->
		<header class="no-print">
			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M7QPTPR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--False-->
<!-- Header -->
<!-- p b s:script name="userCookieCheck" language="JScript" -->



<style>
  .naviga_wait { display: none; }
</style>
<input type="checkbox" id="sidebartoggler" name="" value=""  aria-haspopup="true" aria-expanded="true">
<div class="page-wrap">
<nav class="mainnav" aria-label="mainnav" role="navigation">
  <div class="header-left left">
    <div class="left main-logo">
      <a href="/" class="logo">
        <img src="/images/gaz-logo-full_202x50.png" alt="The Gazette logo" role="img" aria-label="The Gazette logo">
      </a>
    </div>
    <!-- <div class="socials left">
      <div id="social-box"></div>
    </div>
    <div class="title-inject left">
      <span id="headline-injection" class="truncate"></span>
    </div> -->
  </div>

  <div class="header-right right">
    <ul id="nav-mobile" class="naviga_wait" role="list">
      <!-- <li class="main-nav-item greyddd"><a href="/searchresults"><i class="fa fa-search" aria-hidden="true"></i> <span class="hide-on-small-and-down">SEARCH</span></a></li> -->

      <li id="subscribe-CTA" role="listitem" class="gaz_subscribe_cta">
        <a class="gaz_subscribe button" onclick="ga('send','event','Subscribe','Header Button Clicked')"  target="_blank" rel="noopener" role="button">Subscribe <span class="hidetoday">Today </span><i class="fa fa-angle-right" aria-hidden="true"></i></a>
      </li>

      <li class="main-nav-item greyddd" role="listitem"><a class="gaz_login" data-mg2-action="login" tabindex="0" role="link"><i class="fa fa-sign-in" aria-hidden="true"></i> <span class="hide-on-small-and-down">LOGIN</span></a></li>

      <li class="main-nav-item greyddd" role="listitem"><a class="gaz_account" target="_blank"><i class="fa fa-user" aria-hidden="true"></i> <span class="hide-on-small-and-down">ACCOUNT</span></a></li>

      <li class="main-nav-item greyddd hide-on-small-and-down" role="listitem"><a href="https://rewards.thegazette.com" target="_blank" rel="noopener"><i class="fa fa-star" aria-hidden="true"></i><span>REWARDS</span></a></li>

      <label for="sidebartoggler" class="toggle" role="listitem">
        <ul class="menu-sidebar" id="toggler" onclick="ga('send','event','Sections Dropdown','Open')" role="list">
          <li class="main-nav-item grey555 padLR15" tabindex="0" role="listitem">
            <i class="fa fa-bars" aria-hidden="true"></i> <span class="hide-on-small-and-down">MENU</span>
          </li>
        </ul>
      </label>

    </ul>
  </div>
</nav>
<!-- <div class="mobile-only">
  <div class="subscribe-bar">
    <a href="https://test-subscribe.thegazette.com/" target="_blank" rel="noopener">99&#162; for 4 weeks</a>
  </div>
</div> -->

<div class="sidebar">
<ul class="sidemenu">
    <li>
      <div class="log-sub naviga_wait">
         <p>Hello <span class="gaz_welcome name-shown" id="subscriber-name"></span></p>
      </div>
    </li>
  <li>
    <div class="log-sub naviga_wait">
      <div class="marg-top-10">
        <a class="gaz_subscribe button" target="_blank" rel="noopener">SUBSCRIBE</a>
      </div>
      <div class="marg-top-10">
        <a class="button" target="_blank" rel="noopener" href="https://myaccount.thegazette.com">My Account</a>
      </div>
      <div class="marg-top-20 marg-btm-15">
        <a class="gaz_login button" role="link" data-mg2-action="login">Login</a>
        <a class="gaz_logout button" role="link" data-mg2-action="logout">Logout</a>
      </div>
    </div>
  </li>
  

  <li class="dropdown-parent"f>
    <a href="/subject/news" class="navgo bgcnews parentlink">NEWS</a>
    <a id="parent-news" class="navgo bgcnews show-on1024 childlinks"><span class="showmore">More <i class="fa fa-angle-down" aria-hidden="true"></i></span></a>
    <div class="deadzone bgcnews show-on600"></div>
    <div class="clearfix"></div>
     <ul id="child-news" class="dropdown-children">
      <li><a href="/subject/news">All News</a></li>
<li><a href="/section/storyline?theme=CORONAVIRUS"><b>Coronavirus</b></a></li>
<li><a href="/subject/news/business">Business</a></li>
<li><a href="/subject/news/community">Community</a></li>
<li><a href="/subject/news/education">Education</a></li>
<li><a href="/subject/news/government">Government</a></li>
<li><a href="/subject/news/health">Health</a></li>
<li><a href="/subject/news/nation-and-world">Nation &amp; World</a></li>
<li><a href="/subject/news/public-safety">Public Safety</a></li>
<li><a href="/data/arrest-database">Arrest Database</a></li>
<li><a href="/subject/news/archive/time-machine">Time Machine</a></li>
<li><a href="/section/storyline?theme=ELECTION%202020">ELECTION 2020</a></li>
<p class="subnav-subhead">From Our Writers</p>
<li><a href="/section/blogs?staffID=Boshart">Rod Boshart</a></li>
<!-- <li><a href="/section/blogs?staffID=MollyDuffy">Molly Duffy</a></li> -->
<li><a href="/section/blogs?staffID=Hermiston">Lee Hermiston</a></li>
<li><a href="/section/blogs?staffID=Jordan">Erin Jordan</a></li>
<li><a href="/section/blogs?staffID=Lynch">James Q. Lynch</a></li>
<li><a href="/section/blogs?staffID=Mehaffey">Trish Mehaffey</a></li>
<li><a href="/section/blogs?staffID=Miller">Vanessa Miller</a></li>
<li><a href="/section/blogs?staffID=Ramm">Michaela Ramm</a></li>
<li><a href="/section/blogs?staffID=katr">Kat Russell</a></li>
<li><a href="/section/blogs?staffID=GRACEK">Grace King</a></li>
<li><a href="/section/blogs?staffID=JohnSteppe">John Steppe</a></li>
<li><a href="/section/blogs?staffID=gage_miskimen">Gage Miskimen</a></li>
<li><a href="/section/blogs?staffID=marissa_payne">Marissa Payne</a></li>
<!-- <li><a href="/section/blogs?staffID=Schmidt">Mitchell Schmidt</a></li> -->
<p class="subnav-subhead">Additional News Links</p>
<!-- <li><a href="/epic-rebirth">Epic Rebirth Flood Anniversary</a></li>
 --><li><a href="/puzzle-answers">Puzzle Answers</a></li>
<li><a href="/factchecker">Fact Checker</a></li>
<li><a href="/data">Data Center</a></li>
<!-- <li><a href="/email-newsletters">Newsletter Sign Up</a></li>
 -->
    </ul>
  </li>
  <!-- <li class="dropdown-parent">
    <a href="/section/election2018" class="navgo bgcnews parentlink">ELECTION 2018</a>
    <div class="deadzone bgcnews show-on600"></div>
    <div class="clearfix"></div>
  </li> -->
  <li class="dropdown-parent">
    <a href="/subject/sports" class="navgo bgcsports parentlink">SPORTS</a>
    <a id="parent-sports" class="navgo bgcsports show-on1024 childlinks"><span class="showmore">More <i class="fa fa-angle-down" aria-hidden="true"></i></span></a>
    <div class="deadzone bgcsports show-on600"></div>
    <div class="clearfix"></div>
    <ul id="child-sports" class="dropdown-children">
      <li><a href="/subject/sports">All Sports</a></li>
<!-- <li><a href="/hayden-fry">Hayden Fry</a></li> -->
<li><a href="/subject/sports/iowa-hawkeyes">Iowa Hawkeyes</a></li>
<li><a href="/subject/sports/hawkeyes/iowa-football">Iowa Football</a></li>
<li><a href="/subject/sports/hawkeyes/iowa-mens-basketball">Iowa Men's Basketball</a></li>
<li><a href="/subject/sports/hawkeyes/iowa-womens-basketball">Iowa Women's Basketball</a></li>
<li><a href="/subject/sports/iowa-prep-sports">Prep Sports</a></li>
<li><a href="/subject/sports/iowa-prep-sports/volleyball">Prep Volleyball</a></li>
<li><a href="/subject/sports/iowa-prep-sports/basketball">Prep Basketball</a></li>
<li><a href="/subject/sports/iowa-prep-sports/football">Prep Football</a></li>
<li><a href="/subject/sports/iowa-prep-sports/wrestling">Prep Wrestling</a></li>
<li><a href="/subject/sports/iowa-state-cyclones">Iowa State Cyclones</a></li>
<li><a href="/subject/sports/uni-panthers">UNI Panthers</a></li>
<li><a href="/subject/sports/small-college">Small College Sports</a></li>
<li><a href="/subject/sports/minor-league">Minor League Sports</a></li>
<li><a href="/subject/sports/outdoors">Outdoor</a></li>
<p class="subnav-subhead">From Our Writers</p>
<!-- <li><a href="/section/blogs?staffID=Morehouse">Marc Morehouse</a></li> -->
<li><a href="/section/blogs?staffID=Hlas">Mike Hlas</a></li>
<li><a href="/section/blogs?staffID=Pilcher">KJ Pilcher</a></li>
<li><a href="/section/blogs?staffID=Johnson">Jeff Johnson</a></li>
<li><a href="/section/blogs?staffID=Linder">Jeff Linder</a></li>
<li><a href="/section/blogs?staffID=Ogden">JR Ogden</a></li>
<!-- <li><a href="/section/blogs?staffID=dmiles">Douglas Miles</a></li> -->
<p class="subnav-subhead">Additional Sports Links</p>
<!-- <li><a href="/kirk-ferentz-wins">#KF143 COUNTDOWN</a></li>
<li><a href="/tristan-wirfs">Wirfs Story of Joy</a></li> -->
<li><a href="https://store.thegazette.com/collections/iowa-hawkeye-products-from-the-gazette" target="_blank" rel="noopener">Gazette Store Sports Section</a></li>
<!-- <li><a href="/hawkeye-trivia">Hawkeye Trivia</a></li>
 --><li><a href="https://www.facebook.com/iowaprepsports/?ref=br_rs" target="_blank" rel="noopener">Iowa Prep Sports Facebook</a></li>
<li><a href="https://twitter.com/iowaprepsports?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank" rel="noopener">Iowa Prep Sports Twitter</a></li>
<!-- <li><a href="/email-newsletters">Newsletter Sign Up</a></li>
 --><li><a href="https://www.facebook.com/OnIowaCRG/" target="_blank" rel="noopener">On Iowa Facebook</a></li>
<!--MISC 
<li><a href="http://www.thegazette.com/data/hawkeyes">Iowa Football Data Center</a></li>
-->
<!--WINTER ONLY
<li><a href="/subject/sports/hawkeyes/iowa-womens-basketball">Iowa Women's Basketball</a></li>
<li><a href="/subject/sports/iowa-prep-sports">Prep Sports</a></li>
<li><a href="/subject/sports/iowa-prep-sports/basketball">Prep Basketball</a></li>
<li><a href="/subject/sports/iowa-prep-sports/football">Prep Football</a></li>
<li><a href="/subject/sports/iowa-prep-sports/wrestling">Prep Wrestling</a></li>
-->
<!--SPRING ONLY
<li><a href="/subject/sports/iowa-prep-sports/track-and-field">Prep Track and Field</a></li>
<li><a href="/subject/sports/iowa-prep-sports/soccer">Prep Soccer</a></li>
-->
<!--SUMMER ONLY
<li><a href="/subject/sports/iowa-prep-sports/baseball">Prep Baseball</a></li>
<li><a href="/subject/sports/iowa-prep-sports/softball">Prep Softball</a></li>
<li><a href="/subject/sports/auto-racing">Auto Racing</a></li>
-->
<!--FALL ONLY
<li><a href="/subject/sports/iowa-prep-sports/volleyball">Prep Volleyball</a></li>
<li><a href="/section/prepfootball">Prep Football Game Center</a></li>
-->
    </ul>
  </li>
  <li class="dropdown-parent">
    <a href="/subject/opinion" class="navgo bgcopinion parentlink">OPINION</a>
    <a id="parent-opinion" class="navgo bgcopinion show-on1024 childlinks"><span class="showmore">More <i class="fa fa-angle-down" aria-hidden="true"></i></span></a>
    <div class="deadzone bgcopinion show-on600"></div>
    <div class="clearfix"></div>
    <ul id="child-opinion" class="dropdown-children">
      <li><a href="/subject/opinion">All Opinion</a></li>
<li><a href="/subject/opinion/guest-columnist">Guest Columnists</a></li>
<li><a href="/subject/opinion/letters-to-the-editor">Letters to the Editor</a></li>
<li><a href="/subject/opinion/political-cartoon">Political Cartoon</a></li>
<li><a href="/subject/opinion/staff-columnist">Staff Columnists</a></li>
<li><a href="/subject/opinion/staff-editorial">Staff Editorial</a></li>
<!-- <li><a href="/section/storyline?theme=2018%20ENDORSEMENTS">2018 Endorsements</a></li> -->
<p class="subnav-subhead">From Our Columnists</p>
<li><a href="/section/blogs?staffID=Dorman">24 Hour Dorman by Todd Dorman</a></li>
<!-- <li><a href="/section/blogs?staffID=Lyz_Lenz">Lyz Lenz</a></li> -->
<li><a href="/section/blogs?staffID=AdamSullivan">At Liberty by Adam Sullivan</a></li>
<!-- <li><a href="/subject/opinion/blogs/lynda-waddington">Exact Change by Lynda Waddington</a></li>
<li><a href="/subject/opinion/blogs/at-liberty-by-adam-sullivan">At Liberty by Adam Sullivan</a></li> -->
<p class="subnav-subhead">Additional Opinion Links</p>
<li><a href="/gazette-editorial-mission-statement">Editorial Mission</a></li>
<li><a href="https://fusionfarm.wufoo.com/forms/thegazette-letters-and-guest-columns/" target="_blank" rel="noopener">Submit a Letter</a></li>
    </ul> 
    </li>
  <li class="dropdown-parent">
    <a href="/subject/life" class="navgo bgcliving parentlink">LIVING</a>
    <a id="parent-living" class="navgo bgcliving show-on1024 childlinks"><span class="showmore">More <i class="fa fa-angle-down" aria-hidden="true"></i></span></a>
    <div class="deadzone bgcliving show-on600"></div>
    <div class="clearfix"></div>
    <ul id="child-living" class="dropdown-children">
      <li><a href="/subject/life">All Living</a></li>
<li><a href="/subject/life/arts-and-culture">Arts and Culture</a></li>
<li><a href="/subject/life/books">Books</a></li>
<li><a href="/subject/life/food-and-drink">Food &amp; Drink</a></li>
<li><a href="/subject/life/healthy-living">Healthy Living</a></li>
<li><a href="/subject/life/home-and-garden">Home &amp; Garden</a></li>
<li><a href="/milestones">Milestones</a></li>
<li><a href="/subject/life/people-and-places">People &amp; Places</a></li>
<li><a href="/subject/life/recreation">Recreation</a></li>
<p class="subnav-subhead">From Our Writers</p>
<li><a href="/section/blogs?staffID=Gowans">Alison Gowans</a></li>
<li><a href="/section/blogs?staffID=Nollen">Diana Nollen</a></li>
    </ul>
  </li>
  <li class="dropdown-parent">
    <a href="/subject/obits" class="navgo bgcobits parentlink">OBITUARIES</a>
    <a id="parent-obits" class="navgo bgcobits show-on1024 childlinks"><span class="showmore">More <i class="fa fa-angle-down" aria-hidden="true"></i></span></a>
    <div class="deadzone bgcobits show-on600"></div>
    <div class="clearfix"></div>
    <ul id="child-obits" class="dropdown-children">
      <li><a href="/subject/obits">All Obits</a></li>
<!-- <li><a href="/subject/obits/obituaries">Obituaries</a></li>
<li><a href="/subject/obits/in-memory-of">In Memory Of</a></li> -->
<li><a href="https://fusionfarm.wufoo.com/forms/thegazette-obituary-submission-form/" target="_blank" rel="noopener">Submit an Obituary</a>
    </ul>
  </li>
  <li class="dropdown-parent">
    <a href="/hoopla" class="navgo bgchoopla parentlink">HOOPLA</a>
    <a id="parent-hoopla" class="navgo bgchoopla show-on1024 childlinks"><span class="showmore">More <i class="fa fa-angle-down" aria-hidden="true"></i></span></a>
    <div class="deadzone bgchoopla show-on600"></div>
    <div class="clearfix"></div>
    <ul id="child-hoopla" class="dropdown-children">
      <li><a href="/hoopla">All Hoopla Stories</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/" rel="noopener">All Hoopla Events</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/search?keywords=&online=true">All Virtual Events</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/things-to-do/nightlife" rel="noopener">All Nightlife Events</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/things-to-do/out-and-active" rel="noopener">All Out and Active Events</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/things-to-do/community" rel="noopener">All Community Events</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/things-to-do/kids-and-family" rel="noopener">All Kids and Family Events</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/things-to-do/arts-and-culture" rel="noopener">All Arts and Culture Events</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/things-to-do/eat-and-drink" rel="noopener">All Eat and Drink Events</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/things-to-do/new" rel="noopener">Add Your Event</a></li>
    </ul>
  </li>
  <li><a href="/section/storyline?theme=KIDSGAZETTE" class="navgo bgckids" rel="noopener">KIDS GAZETTE</a></li>
  <li><a href="https://www.corridorcareers.com/" class="navgo bgcjobs" target="_blank" rel="noopener">JOBS</a></li>
  <!-- <li><a href="/section/developing" class="navgo bgcdeveloping">DEVELOPING</a></li> -->
  <li><a href="/section/multimedia" class="navgo bgcdefault">PHOTOS &amp; VIDEOS</a></li>
  <li><a href="/section/podcast" class="navgo bgcdefault">PODCASTS</a></li>
  <li class="search-btn"><a href="/searchresults" class="button"><i class="fa fa-search" aria-hidden="true"></i> SEARCH</a></li>
  <li class="other-links">
    <h5>MORE LINKS</h5>
    <a href="/customer-care" class="navgo">CONTACT US</a>
    <a href="https://workforcenow.adp.com/mascsr/default/mdf/recruitment/recruitment.html?cid=1e91abd5-1792-441f-a40a-9a4e07f3f772&ccId=39709857_5737&type=MP&lang=en_US" target="_blank" rel="noopener">WORK AT THE GAZETTE</a>
    <a href="/iowaideas" class="navgo" target="_blank" rel="noopener">IOWA IDEAS</a>
    <a href="https://her.today" class="navgo" target="_blank" rel="noopener">HER</a>
    <a href="https://cedarrapidsgazette-ia.newsmemory.com/" class="navgo" target="_blank" rel="noopener">THE GREEN GAZETTE</a>
    <a href="/subject/special-sections" class="navgo">SPECIAL SECTIONS</a>
    <a href="/subject/special-events" class="navgo">SPECIAL EVENTS</a>
    <a href="https://store.thegazette.com/" target="_blank" class="navgo" rel="noopener">THE GAZETTE STORE</a>
    <a href="https://rewards.thegazette.com/" target="_blank" class="navgo" rel="noopener">GAZETTE REWARDS</a>
    <a href="https://classifieds.thegazette.com" target="_blank" class="navgo" rel="noopener">CLASSIFIEDS</a>
    <a href="/weather" class="navgo">WEATHER</a>
    <a href="https://garagesales.thegazette.com/" target="_blank" rel="noopener">GARAGE SALES</a>
    <a href="/photostore" target="_blank" class="navgo" rel="noopener">PHOTO STORE</a>
    <a href="https://local.thegazette.com" target="_blank" class="navgo" rel="noopener">BUSINESS DIRECTORY</a>
  </li>
</ul>
</div>
<div id="ad-leaderboard-footer-wrapper" style="display:none;">
  <div id="ad-leaderboard-footer-inner">
    <div id="div-gpt-ad-1552601933345-0">
      <script>
        googletag.cmd.push(function(){
          googletag.pubads().addEventListener('slotRequested', function(event) {
            var elid = event.slot.getSlotElementId();
            if(elid =="div-gpt-ad-1552601933345-0"){
              console.log('Slot has been requested:' + elid);
              showDesktopLeaderboard();
            }
          });
          googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            var elid = event.slot.getSlotElementId();
            if(elid =="div-gpt-ad-1552601933345-0"){
              console.log('Creative with slot: ' + elid);
            }
            if(event.isEmpty && elid =="div-gpt-ad-1552601933345-0"){
              console.log("hide the div");
              hideDesktopLeaderboard();
            }
          });
        })
        googletag.cmd.push(function() {
          var footerLeaderboard = googletag.sizeMapping()
            .addSize([750, 0], [728,90])
            .addSize([300, 0], [])
            .addSize([0, 0], []).build();
          leaderboard[7] = googletag.defineSlot(footeradunit, [728, 90], "div-gpt-ad-1552601933345-0")
            .defineSizeMapping(footerLeaderboard)
            .setTargeting("position", "7")
            .setTargeting("keywords", keywords)
            .setTargeting("accesslevel", accesslevel)
            .setCollapseEmptyDiv(true).addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
          googletag.display("div-gpt-ad-1552601933345-0");
        });
      </script>
    </div>
    <i class="fa fa-times-circle" style="z-index:99999999"></i>
  </div>
</div>

			<!--TOP BAR ELEMENT GOES HERE-->
<div style="clear:both;"></div>
<div id="ad-leaderboard-header" class="center">
  <script>
    googletag.cmd.push(function() {
      var mappingLeaderboard = googletag.sizeMapping()
        .addSize([0, 0], [ [320, 100], [320, 50] ])
        .addSize([mobileBreakpoint, 0], [728, 90])
        .addSize([1010, 0], [[728, 90], [970,250]]).build();
      defaultAds[1] = googletag.defineSlot(dfpId, leaderboardDefault, "ad-leaderboard-header")
        .setTargeting("position", "1")
        .setTargeting("keywords", keywords)
        .defineSizeMapping(mappingLeaderboard)
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      googletag.display("ad-leaderboard-header");
    });
  </script>
</div>
<!-- < p b s : !macro name="topBar" cachetime="60" cachequalifiers="Profile"> -->

		</header>
	<script type="text/javascript">
		console.log(accesslevel);
		(function() {
		  var ARTICLE_URL = window.location.href;
		  var substring = "/subject";
  			if(ARTICLE_URL.indexOf(substring) > -1){
			  var CONTENT_ID = 'everything';
			  document.write(
			    '<scr'+'ipt '+
			    'src="//survey.g.doubleclick.net/survey?site=_epnqmbilxc2nmxwf4o2xvpszdq'+
			    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
			    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
			    '&amp;random='+(new Date).getTime()+
			    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
			}
		})();
	</script>
		<main class="article">
			<script type="text/javascript">
var taxonomyItems = [];
</script>

<script type="text/javascript">
taxonomyItems.push("Education");
</script>
<!--84Education-->







<script type="text/javascript">
taxonomyItems.push("Front Rotator");
</script>
<!--834Front Rotator-->

   







<script type="text/javascript">
taxonomyItems.push("K-12 Education");
</script>
<!--925K-12 Education-->







<script type="text/javascript">
taxonomyItems.push("Daily Report");
</script>
<!--1188Daily Report-->







<script type="text/javascript">
taxonomyItems.push("Iowa City");
</script>
<!--1256Iowa City-->










<div class="row no-print" id="subcat-title-bar">
	<div class="col s11 m7 l9 nopad">
	




		

			
				<h2 class="titlebars bgc2678">

				

					<a class="label-link" href="https://www.thegazette.com/subject/news/education">Education <i class="fa fa-angle-right"></i></a>
					
			
			</h2>

		
	
	<script type="text/javascript">
		var dimension2Value = "Education";
	</script>
		

	</div><!-- END col s11 m7 l9 nopad -->

	<div class="col s12 m5 l3 right-side no-print">
			<div itemprop="datePublished" class="date">
				Tue., November 03, 2020
			<!-- 
				Nov. 3, 2020 at 6:30AM
			 -->
			</div>
	</div>
</div>

<section id="article-top" class="row">
	<div class="col s12 m12 l8">
		
<h1 itemprop="headline" class="posttitle">Longfellow Elementary teacher Buffy Quintero named Elementary Art Educator of the Year</h1>

<h2 itemprop="alternativeHeadline" class="subhead">Quintero's curriculum built for in-person, online students and incorporates diversity and cultural responsiveness</h2>



	

	

	

	

	

	
		<div id="picture-holder" class="no-print">
		
			


  
  <figure class="photosHolderPhoto" id="artPhoto-1">
    <img class='article-picture' itemprop="image" alt="Buffy Quintero, an art teacher at Longfellow Elementary School in Iowa City, poses for a photo at her home in Iowa City " border="0" src="https://www.thegazette.com/storyimage/GA/20201103/ARTICLE/201109920/AR/0/AR-201109920.jpg&MaxH=500&MaxW=900" role="img" aria-label="Buffy Quintero, an art teacher at Longfellow Elementary School in Iowa City, poses for a photo at her home in Iowa City on Friday, Oct. 30, 2020. (Andy Abeyta/The Gazette)" />    
    
    <figcaption class="caption">Buffy Quintero, an art teacher at Longfellow Elementary School in Iowa City, poses for a photo at her home in Iowa City on Friday, Oct. 30, 2020. (Andy Abeyta/The Gazette)</figcaption>
  </figure>

		
		
		</div><!-- END picture-holder -->

	
	
	
	
	
	
		<div id="piano-inject-top"></div>
	</div><!-- close l8 -->


	

	

	
	<div class="col s12 m12 l4 nopad no-print">
		<div class="col s12 ad nopad">
			<div id="ad-medrec-article">
  <script>
    googletag.cmd.push(function() {
      var mappingMedrec = googletag.sizeMapping()
        .addSize([0, 0], [300, 250])
        .addSize([doubleMedrecBreakpoint, 0], [[300, 600], [300, 250]]).build();   
      defaultAds[2] = googletag.defineSlot(dfpId, [[300, 600], [300, 250]], "ad-medrec-article")
        .defineSizeMapping(mappingMedrec)
        .setTargeting("position", "1")
        .setCollapseEmptyDiv(true)
        .setTargeting("keywords", keywords)
        .setTargeting("accesslevel", accesslevel)
        .addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      googletag.display("ad-medrec-article");
    });
  </script>
</div>

		</div>
	</div>
	
	
	
</section>

<div style="clear:both;"></div>

<section id="article-body" class="row minimized p402_premium naviga-article-body ">
	<div class="col s12 m9 l10">

		<div id="byline-box-incopy" class="col s12 no-print">
				<div class="byline-element-with-photo">					<div class="author-image">													<a href="/section/blogs?staffID=GRACEK">																													<img src="https://www.thegazette.com/apps/pbcsi.dll/persbilde?Avis=GA&ID=GRACEK&MaxH=150&MaxW=150" alt="GRACEK" role="img" aria-label="GRACEK" />				</a>			</div>							<div class="author-meta">						<p itemprop="author" class="author-name">															Grace King																																									</p>						<p class="author-name office hide-450">The Gazette</p>						<div class="social hide-450">															<a href="https://twitter.com/GraciiElizabeth" target="_blank" title="GRACEK Twitter" rel="noopener">									<span class="fa fa-twitter"></span>								</a>																													<a href="mailto:grace.king@thegazette.com" title="GRACEK Email">									<span class="fa fa-envelope"></span>								</a>													</div>													
<div id="more_headlines_most_recent" class="more_headline_container">
	
<p class="author-stories">
	
		<a href="/subject/news/community/stoney-point-ymca-cedar-rapids-for-sale-coronavirus-impact-20201028">
	
  Stoney Point YMCA for sale as pandemic takes financial toll on Cedar Rapids organization
</a>
</p>

<p class="author-stories">
	
		<a href="/subject/news/government/republicans-once-again-sweep-elections-in-iowa-youth-straw-poll-20201027">
	
  Iowa Youth Straw Poll shows Republican sweep
</a>
</p>

<p class="author-stories">
	
		<a href="/subject/news/camp-wapsie-refunds-20201027">
	
  Camp Wapsie struggles to give refunds for summer camps
</a>
</p>

<p class="author-stories">
	
		<a href="/subject/news/community/world-war-ii-b-17-bomber-makes-stop-in-cedar-rapids-20201023">
	
  World War II B-17 bomber makes stop in Cedar Rapids this weekend
</a>
</p>

<p class="author-stories">
	
		<a href="/subject/news/education/iowa-city-schools-offer-teachers-tool-kit-to-check-lessons-for-cultural-sensitivity-20201021">
	
  Iowa City teachers get tool kit to help check lessons for cultural sensitivity
</a>
</p>

<br>

</div>												<p class="more-stories author-stories">																								<a href="/section/blogs?staffID=GRACEK">																																																							All articles by Grace <span class="fa fa-chevron-right"></span>							</a>						</p>					</div>				</td>			</tr>		</table>	</div>
		</div>
		<div style="clear:both;"></div>















<p id="paragraph-1" itemprop="articleBody">IOWA CITY &#x2014; Facing an uncertain school year in the midst of the coronavirus pandemic, Longfellow Elementary art teacher Buffy Quintero set out with a team of fellow teachers to create an art curriculum for students taking classes both online and in person. </p>













<p id="paragraph-2" itemprop="articleBody">The Iowa City Community School District elementary art curriculum needed to require only supplies students might have on hand at home, Quintero noted. She also wanted it to include cultural responsiveness and diversity to meet students where they are, introduce them to a different world view or see themselves reflected in a famous artist. </p>













<p id="paragraph-3" itemprop="articleBody">Including diversity in her curriculum is &#x201c;something that&#x2019;s been essential to my philosophy as a teacher since before I even started teaching,&#x201d; Quintero said. </p>





	
	




<p id="paragraph-4" itemprop="articleBody">&#x201c;It&#x2019;s really important to include (historically) marginalized voices in the curriculum as examples of exemplary artists. That wasn&#x2019;t difficult to do at all,&#x201d; she said. </p>













<p id="paragraph-5" itemprop="articleBody">Quintero was awarded the Elementary Art Educator of the Year by the Art Educators of Iowa, which has given awards every year to honor the best art educators in Iowa at the regional and national level since the 1950s. </p>













<p id="paragraph-6" itemprop="articleBody">Quintero built her curriculum around Longfellow Elementary&#x2019;s school supply list, which students&#x2019; families are tasked with buying to prepare for every new school year. The list includes crayons, markers, glue sticks, scissors and colored pencils. </p>













<p id="paragraph-7" itemprop="articleBody">Fifth- and sixth-graders in Quintero&#x2019;s art class are studying Yayoi Kusama, a Japanese-American artist who primarily works with patterns and is most known for her use of polka dots. The students are using Kusama&#x2019;s work as inspiration to create pieces that examine what brings them joy, Quintero said. </p>










		
						  <div class="center">
	<div class="ad-container">
		<p class="continue-text">ARTICLE CONTINUES BELOW ADVERTISEMENT</p>
		<div class="row">
			<div class="col m6 s12">
				<div id="nativo" class="nativo-module" tabindex="-1"></div>
			</div>
			<div class="col m6 s12" tabindex="-1">
				  <div id="ad-medrec-1" class="medrec ad">
    <script>
      var medrec1HB = [{
        code: 'ad-medrec-1',
        bids: [
        { bidder: 'sovrn', params: {tagid: 369291} },
        { bidder: 'ix', params: {siteId: (BrowserWidth >= mobileBreakpoint) ? 286804 : 286798 , size: [300, 250]}},
        { bidder: 'rubicon', params: {accountId: 10844, siteId: 26348, zoneId: 577648, position: "atf"} },
        { bidder: 'aol', params: {placement: '4606145', network: '10809.1'} },
        { bidder: "districtmDMX", params: { memberid: 100763, dmxid: 174989} },
        { bidder: "districtm", params: { placementId: 12024119}},
        { bidder: "rhythmone", params: { placementId: 67527}},
        { bidder: "gumgum", params: {inSlot: 8409} }
        ],
        sizes: [300, 250]
      }];
      adUnits = adUnits.concat(medrec1HB);
      googletag.cmd.push(function() {
        medrec[1] = googletag.defineSlot(dfpId, [300, 250], "ad-medrec-1")
          .setTargeting("position", "1")
          .setCollapseEmptyDiv(true)
          .setTargeting("keywords", keywords)
          .setTargeting("accesslevel", accesslevel)
          .addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        googletag.display("ad-medrec-1");
        //refreshBid("medrec", 1, medrec[1]);
      });
    </script>
  </div>
			</div>
		</div>
	</div>
</div>

		





<p id="paragraph-8" itemprop="articleBody">Third- and fourth-graders are studying Alma Woodsey-Thomas, an African American Expressionist painter known for her colorful abstract paintings during a time of segregation in America. Students are working in crayon to create bright, bold, vibrant and joyful pieces, Quintero said. </p>













<p id="paragraph-9" itemprop="articleBody">&#x201c;It&#x2019;s really important for students to see there is a huge diversity in people that could be considered the masters of art,&#x201d; Quintero said.</p>













<p id="paragraph-10" itemprop="articleBody">Art is a way to empower students and be a &#x201c;source of self-esteem&#x201d; to be able to create something out of nothing, she said. </p>







	<!--THIS IS THE MIDPOINT-->
	





<p id="paragraph-11" itemprop="articleBody">Quintero teaches about 600 students between her in-person and online classes, which is typical in any given year. She meets with online students once a week for 30 minutes and in-person students every other week for 50 minutes. </p>













<p id="paragraph-12" itemprop="articleBody">Students turn in assignments by taking pictures or scanning them and uploading them to their online student platform. </p>













<p id="paragraph-13" itemprop="articleBody">Quintero said that even though she has hundreds of students each year, she gets to work with them all through elementary school. &#x201c;We have relationships that span years with the students,&#x201d; she said. </p>













<p id="paragraph-14" itemprop="articleBody">With online classes, Quintero has students who would traditionally go to different elementary schools in the district. She was worried it would be difficult to connect with them in a virtual setting. </p>













<p id="paragraph-15" itemprop="articleBody">So far, she&#x2019;s been impressed with the ways she has been able to build relationships. </p>













<p id="paragraph-16" itemprop="articleBody">Especially during a pandemic when the world feels upside down, Quintero said art should be a priority. </p>










		
						  <div class="center">
	<div class="ad-container">
		<p class="continue-text">ARTICLE CONTINUES BELOW ADVERTISEMENT</p>
		<div class="row marg-top-10 ">
			<div class="col l6 m12 s12" tabindex="-1">
<!-- Newsarticle2.pbo -->
				<!-- < p b s : macro name="/Modules/newsletter-module" List="list-news" backgroundColor="news" ModuleHeadline="NEWS E-NEWSLETTERS" ModuleBodyText="The day's top news stories right in your inbox."> -->
				<div class="ml-form-embed"
					data-account="1598826:i4t7g5m2r9"
			 		data-form="1421476:m7w5b4">
				</div>
				<div class="extra-links">
					<div class="reg-link"><a href="/email-newsletters">View all newsletters</a></div>
					<div class="sm-link"><a href="/policies">Privacy Policy</a></div>
					<div class="clearfix"></div>
				</div>
			</div>
			<div class="col l6 m12 s12">
				<div class="marketing-carousel">
						<div class="col s12 market-module">
		<!-- items call for Marketing Module -->
<!-- marketing module -->
<div id="marketing-message-1" class="col s12 marketing-message">
	<div class="promo-mod-box">
		<div class="col l4 m12 s12">
			<div class="s-image">
				<a href="https://store.thegazette.com/products/derecho-8-10-20" onclick="ga('send','event','Marketing Module Image','The Gazette's Derecho Book available for Pre-Order')" tabindex="-1" target="_blank" rel="noopener"><img class="marketing-module-image" src="https://www.thegazette.com/storyimage/GA/20201101/NEWS/191219945/AR/0/0/AR-191219945.jpg&MaxW=300&MaxH=300" alt="Gazette Marketing" role="img" aria-label="Gazette Marketing"></a>
				<!-- < p b s : macro name="contentimage" OutsideLink="https://store.thegazette.com/products/derecho-8-10-20" RegularLink="/article/20201101/NEWS/191219945" imageLink=https://www.thegazette.com/storyimage/GA/20201101/NEWS/191219945/AR/0/0/AR-191219945.jpg mHeight="800" mWidth="800" > -->
			</div>
		</div>
		<div class="col l8 m12 s12 text-side">
			<div class="col s12 nopad promo-mod-title">
				<div class="title">
					<a class="article-title" href="https://store.thegazette.com/products/derecho-8-10-20" title="The Gazette's Derecho Book available for Pre-Order" onclick="ga('send','event','Marketing Module Title','The Gazette's Derecho Book available for Pre-Order')" tabindex="-1" target="_blank" rel="noopener">
						The Gazette's Derecho Book available for Pre-Order
					</a>
				</div>
			</div>
			<div class="col s12 nopad promo-mod-text">
				<p>From storm to recovery, experience more than 150 full-color photos and moving stories captured by The Gazette photojournalism team and bound in this hardcover keepsake.</p>
			</div>
			<div class="col s12 nopad promo-mod-cta">
				<a class="promo-mod-btn button" href="https://store.thegazette.com/products/derecho-8-10-20" target="_blank" onclick="ga('send','event','Marketing Module Button','The Gazette's Derecho Book available for Pre-Order')" rel="noopener"> Buy Now </a>
			</div>
		</div>
	</div>
</div>
<!-- marketing module -->
<div id="marketing-message-2" class="col s12 marketing-message">
	<div class="promo-mod-box">
		<div class="col l4 m12 s12">
			<div class="s-image">
				<a href="" onclick="ga('send','event','Marketing Module Image','Replay: Pints & Politics, Thursday Oct. 29')" tabindex="-1" target="_blank" rel="noopener"><img class="marketing-module-image" src="https://www.thegazette.com/storyimage/GA/20201029/SIDEBYSIDE/200709836/AR/0/0/AR-200709836.jpg&MaxW=300&MaxH=300" alt="Gazette Marketing" role="img" aria-label="Gazette Marketing"></a>
				<!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/special-events/pints-politics-october" imageLink=https://www.thegazette.com/storyimage/GA/20201029/SIDEBYSIDE/200709836/AR/0/0/AR-200709836.jpg mHeight="800" mWidth="800" > -->
			</div>
		</div>
		<div class="col l8 m12 s12 text-side">
			<div class="col s12 nopad promo-mod-title">
				<div class="title">
					<a class="article-title" href="" title="Replay: Pints & Politics, Thursday Oct. 29" onclick="ga('send','event','Marketing Module Title','Replay: Pints & Politics, Thursday Oct. 29')" tabindex="-1" target="_blank" rel="noopener">
						Replay: Pints & Politics, Thursday Oct. 29
					</a>
				</div>
			</div>
			<div class="col s12 nopad promo-mod-text">
				<p>Watch the replay of the virtual edition of Pints and Politics recorded on Thursday, October 29, 2020.</p>
			</div>
			<div class="col s12 nopad promo-mod-cta">
				<a class="promo-mod-btn button" href="" target="_blank" onclick="ga('send','event','Marketing Module Button','Replay: Pints & Politics, Thursday Oct. 29')" rel="noopener"> Watch Replay </a>
			</div>
		</div>
	</div>
</div>
<!-- marketing module -->
<div id="marketing-message-3" class="col s12 marketing-message">
	<div class="promo-mod-box">
		<div class="col l4 m12 s12">
			<div class="s-image">
				<a href="https://www.thegazette.com/section/storyline?theme=KIDSGAZETTE" onclick="ga('send','event','Marketing Module Image','Kids Gazette')" tabindex="-1" target="_blank" rel="noopener"><img class="marketing-module-image" src="https://www.thegazette.com/storyimage/GA/20200419/NEWS/200529984/AR/0/0/AR-200529984.jpg&MaxW=300&MaxH=300" alt="Gazette Marketing" role="img" aria-label="Gazette Marketing"></a>
				<!-- < p b s : macro name="contentimage" OutsideLink="https://www.thegazette.com/section/storyline?theme=KIDSGAZETTE" RegularLink="/article/20200419/NEWS/200529984" imageLink=https://www.thegazette.com/storyimage/GA/20200419/NEWS/200529984/AR/0/0/AR-200529984.jpg mHeight="800" mWidth="800" > -->
			</div>
		</div>
		<div class="col l8 m12 s12 text-side">
			<div class="col s12 nopad promo-mod-title">
				<div class="title">
					<a class="article-title" href="https://www.thegazette.com/section/storyline?theme=KIDSGAZETTE" title="Kids Gazette" onclick="ga('send','event','Marketing Module Title','Kids Gazette')" tabindex="-1" target="_blank" rel="noopener">
						Kids Gazette
					</a>
				</div>
			</div>
			<div class="col s12 nopad promo-mod-text">
				<p>Engage the kids with our Kids Articles, Worksheets, Free Printables, Fun Activities, and more!</p>
			</div>
			<div class="col s12 nopad promo-mod-cta">
				<a class="promo-mod-btn button" href="https://www.thegazette.com/section/storyline?theme=KIDSGAZETTE" target="_blank" onclick="ga('send','event','Marketing Module Button','Kids Gazette')" rel="noopener"> Digital Kids Gazette </a>
			</div>
		</div>
	</div>
</div>
	</div>
	<div style="clear:both;"></div>
	<div class="center dot-holder">
	</div>
<!--
< p b s : macro name="/Modules/marketing-module" Number="3" Profs="2647" ExternalLink="" Has_cta="ListField_Has_cta" >
-->
				</div>
			</div>
		</div>
	</div>
</div>

		





<p id="paragraph-17" itemprop="articleBody">&#x201c;I feel like art is one of the great joys in life. It&#x2019;s what makes us human, and you can find a way to incorporate art into your everyday life. That&#x2019;s what I&#x2019;m trying to teach the kids,&#x201d; she said. </p>













<p id="paragraph-18" itemprop="articleBody">Quintero practices what she preaches. During the pandemic, she&#x2019;s dabbled in different forms of art by working on developing skills as a dance and trick roller skater. </p>













<p id="paragraph-19" itemprop="articleBody">Quintero has a master&#x2019;s degree in art education from the University of Iowa and has taught elementary, secondary and postsecondary art. </p>













<p id="paragraph-20" itemprop="articleBody">Before coming to the Iowa City school district, Quintero worked for eight years as an outreach coordinator for International Programs at the University of Iowa, where she developed internationally focused professional development opportunities for K-12 teachers. </p>













<p id="paragraph-21" itemprop="articleBody">Comments: (319) 398-8411; grace.king@thegazette.com</p>


















	

	
	<div id="piano-inject-btm"></div>

	<div class="clearfix"></div>
	<div class="social-box">
		<div class="twitter share-element">
			<a title="Tweet" class="share-action twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.thegazette.com%2Fsubject%2Fnews%2Feducation%2Flongfellow-elementary-teacher-buffy-quintero-named-elementary-art-educator-of-the-year-20201103" target="_blank" rel="noopener"><div class="fa fa-twitter icons-share"></div></a>
		</div>
	<div class="facebook share-element">
		<a title="Share on Facebook" class="share-action facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thegazette.com%2Fsubject%2Fnews%2Feducation%2Flongfellow-elementary-teacher-buffy-quintero-named-elementary-art-educator-of-the-year-20201103" target="_blank" rel="noopener"><div class="fa fa-facebook icons-share"></div></a>
	</div>
		<div class="email share-element">
			<a title="E-mail" class="share-action e-mail" href="mailto:?subject=Check out this story&body=https%3A%2F%2Fwww.thegazette.com%2Fsubject%2Fnews%2Feducation%2Flongfellow-elementary-teacher-buffy-quintero-named-elementary-art-educator-of-the-year-20201103" target="_blank" rel="noopener">
				<div class="fa fa-envelope"></div>
			</a>
		</div>
		<div class="print share-element">
			<a title="Print" class="share-action print" onclick="window.print();">
				<div class="fa fa-print"></div>
			</a>
		</div>
	</div>

	

	

	

</div><!--Closing body div for content-->

	
	
 	<div id="byline-box-side" class="col s10 push-s1 m3 l2">
 		<div id="piano-inject-side"></div>
    	<div class="byline-element-with-photo">					<div class="author-image">													<a href="/section/blogs?staffID=GRACEK">																													<img src="https://www.thegazette.com/apps/pbcsi.dll/persbilde?Avis=GA&ID=GRACEK&MaxH=150&MaxW=150" alt="GRACEK" role="img" aria-label="GRACEK" />				</a>			</div>							<div class="author-meta">						<p itemprop="author" class="author-name">															Grace King																																									</p>						<p class="author-name office hide-450">The Gazette</p>						<div class="social hide-450">															<a href="https://twitter.com/GraciiElizabeth" target="_blank" title="GRACEK Twitter" rel="noopener">									<span class="fa fa-twitter"></span>								</a>																													<a href="mailto:grace.king@thegazette.com" title="GRACEK Email">									<span class="fa fa-envelope"></span>								</a>													</div>													
<div id="more_headlines_most_recent" class="more_headline_container">
	
<p class="author-stories">
	
		<a href="/subject/life/mount-vernon-bb-offers-free-lgbtq-elopements-amid-fears-of-rights-rollback-20201016">
	
  Mount Vernon B&B offers free LGBTQ elopements amid fears of rights rollback
</a>
</p>

<p class="author-stories">
	
		<a href="/subject/news/education/cedar-rapids-elementary-students-plant-hope-with-6-apple-trees-in-city-park-20201016">
	
  Cedar Rapids elementary students &#x2018;plant hope&#x2019; with 6 apple trees in city park
</a>
</p>

<p class="author-stories">
	
		<a href="/subject/news/education/cedar-rapids-teachers-say-coronavirus-driving-60-hour-weeks-20201016">
	
  Cedar Rapids teachers say coronavirus driving 60-hour weeks
</a>
</p>

<p class="author-stories">
	
		<a href="/subject/news/health/eastern-iowa-schools-see-positive-coronavirus-cases-no-indication-of-community-spread-20201014">
	
  Eastern Iowa schools see positive coronavirus cases, no indication of community spread
</a>
</p>

<p class="author-stories">
	
		<a href="/subject/news/education/iowa-city-classroom-quarantined-after-positive-covid-19-case-20201013">
	
  Iowa City classroom quarantined after positive COVID-19 case
</a>
</p>

<br>

</div>												<p class="more-stories author-stories">																								<a href="/section/blogs?staffID=GRACEK">																																																							All articles by Grace <span class="fa fa-chevron-right"></span>							</a>						</p>					</div>				</td>			</tr>		</table>	</div>
		<div id="error-or-omission">
			<h3>Give us feedback</h3>
			<h4>We value your trust and work hard to provide fair, accurate coverage. If you have found an error or omission in our reporting, tell us <a href="/corrections-form/">here.</a></h4>
			<h4>Or if you have a story idea we should look into? Tell us <a target="_blank" href="https://docs.google.com/forms/d/14OzHH_RisjqjTBDUyF_iFPofJ_tYicU8bb9q78pZ3FI/viewform" rel="noopener">here.</a></h4>
		</div>
		<div id="ad-skyscraper-1">
  <script>
    pbjs.que.push(function() {
      var adUnits = [{
        code: 'ad-skyscraper-1',
        bids: [
          { bidder: 'sovrn', params: { tagid: (BrowserWidth >= 601) ? 369292 : 369291 }},
          { bidder: 'ix', params: {siteId: (BrowserWidth >= 601) ? 286816 : 286798 , size: (BrowserWidth >= 601) ? [160, 600] : [300, 250]}},
          { bidder: 'rubicon', params: { accountId: 10844, siteId: 26348, zoneId: (BrowserWidth >= 601) ? 752236 : 577646  }},
          { bidder: 'aol', params: { network: '10809.1', placement: (BrowserWidth >= 601) ? 4693140 : 4606145 }},
          { bidder: "districtmDMX", params: { memberid: 100763, dmxid: (BrowserWidth >= 601) ? 181462 : 174989 }},
          { bidder: "districtm", params: { placementId: (BrowserWidth >= 601) ? 181462 : 12024119}},
          { bidder: "rhythmone", params: { placementId: 67527} },
          { bidder: "gumgum", params: { inSlot: (BrowserWidth >= 601) ? 8421 : 8409 }}
        ], sizes: (BrowserWidth >= 601) ? [160,600] : [300,250]
      }]; pbjs.addAdUnits(adUnits);
    });
    googletag.cmd.push(function() {
      var mappingSkyscraper = googletag.sizeMapping()
        .addSize([0, 0], [300, 250])
        .addSize([601, 0], [160, 600]).build();
      skyscraper[1] = googletag.defineSlot(dfpId, [160,600], "ad-skyscraper-1")
        .defineSizeMapping(mappingSkyscraper)
        .setTargeting("position", "1")
        .setTargeting("keywords", keywords)
        .setTargeting("accesslevel", accesslevel)
        .setCollapseEmptyDiv(true).addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      googletag.display("ad-skyscraper-1");
      //refreshBid("skyscraper", 1, skyscraper[1]);
      if( $("#ad-skyscraper-2").length == 0) {
        $("#ad-skyscraper-1").css("position","sticky").css("top","100px");
        //$("#byline-box-side").css("min-height",$("section#article-body").css("height"));
      }
    });
  </script>
</div>

    
	</div>
	
	



<!--Closing div for content is in /Templates/Objects/ArticleParagraphInsertContent.pbo-->

</section>

<!-- <div id="show-full-story-button" class="showHide no-print"><a class="button" onclick="ga('send','event','Continue Reading','expand story')">CONTINUE READING</a></div> -->

<SCRIPT Language="JavaScript">
	var enableForum = "true";
	var storylink   = '/subject/news/education/longfellow-elementary-teacher-buffy-quintero-named-elementary-art-educator-of-the-year-20201103';

	function registerVote(aURL) {
		$.get(aURL, function () {
			alert('Thank you for your input');
		});
	};
</SCRIPT>

<div class='clearfix'></div>

<!--
< p b s : macro name="/Modules/content-recirculation-three" ModuleHeadline="WHAT TO READ NEXT ..." Profs="2678" currTheme="" mostPopular="no" >
-->
<div class="row">
	<div class="col s12 content-recirculation-three">
		<div class="col s12 m12 l10">
			<div class="col s12 nopad more-articles">
						<div class="recirc-loading">
							<h3><span>&nbsp;</span></h3>
							<div class="col s12 nopad">
							    <div class="row recirc-loading-widget">
							        <!-- Related loading -->
							    </div>
							</div>
						</div>
						<div class="recirc-profs">
							<h3>MORE Education ARTICLES TO READ NEXT ...</h3>
							<div class="col s12 nopad">
		<div class="row">
				<!-- Related by profile -->
					<!-- items call for Content Recirculation Three Module -->
<!--  -->
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/news/education/iowa-state-university-settles-4-h-discrimination-case-20201102" imageLink=https://www.thegazette.com/storyimage/GA/20201102/ARTICLE/201109930/AR/0/0/AR-201109930.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="Deal averts trial over Iowa 4-H discrimination claims" ExternalLink="" ContentLink="/subject/news/education/iowa-state-university-settles-4-h-discrimination-case-20201102" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/news/education/iowa-state-university-settles-4-h-discrimination-case-20201102" title="" aria-label="">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20201102/ARTICLE/201109930/AR/0/0/AR-201109930.jpg&MaxW=800&MaxH=800');" role="img" aria-label=""></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20201102/ARTICLE/201109930/AR/0/0/AR-201109930.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/news/education/iowa-state-university-settles-4-h-discrimination-case-20201102" LimitedCharacters="85" >
  -->
<h2>
		<a class="article-title" href="/subject/news/education/iowa-state-university-settles-4-h-discrimination-case-20201102" title="Deal averts trial over Iowa 4-H discrimination claims">
			Deal averts trial over Iowa 4-H discrimination claims
		</a>
</h2>
	</div>
</div>
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/news/education/university-of-iowa-hospitals-and-clinics-urges-families-to-skip-traditional-holiday-gatherings-to-spare-states-hospital-system-from-covid-19-surge-20201102" imageLink=https://www.thegazette.com/storyimage/GA/20201102/ARTICLE/201109932/AR/0/0/AR-201109932.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="University of Iowa Hospitals and Clinics urges families to skip traditional holiday gatherings to spare state&#x2019;s hospital system from COVID-19 surge" ExternalLink="" ContentLink="/subject/news/education/university-of-iowa-hospitals-and-clinics-urges-families-to-skip-traditional-holiday-gatherings-to-spare-states-hospital-system-from-covid-19-surge-20201102" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/news/education/university-of-iowa-hospitals-and-clinics-urges-families-to-skip-traditional-holiday-gatherings-to-spare-states-hospital-system-from-covid-19-surge-20201102" title="" aria-label="">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20201102/ARTICLE/201109932/AR/0/0/AR-201109932.jpg&MaxW=800&MaxH=800');" role="img" aria-label=""></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20201102/ARTICLE/201109932/AR/0/0/AR-201109932.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/news/education/university-of-iowa-hospitals-and-clinics-urges-families-to-skip-traditional-holiday-gatherings-to-spare-states-hospital-system-from-covid-19-surge-20201102" LimitedCharacters="85" >
  -->
<h2>
		<a class="article-title" href="/subject/news/education/university-of-iowa-hospitals-and-clinics-urges-families-to-skip-traditional-holiday-gatherings-to-spare-states-hospital-system-from-covid-19-surge-20201102" title="University of Iowa Hospitals and Clinics urges families to skip traditional holiday gatherings to spare state&#x2019;s hospital system from COVID-19 surge">
			University of Iowa Hospitals and Clinics urges families to skip traditional holiday gatherings to spare state's hospital system from COVID-19 surge
		</a>
</h2>
	</div>
</div>
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/news/education/iowa-university-covid-19-cases-tick-up-in-line-with-state-surge-20201102" imageLink=https://www.thegazette.com/storyimage/GA/20201102/ARTICLE/201109941/AR/0/0/AR-201109941.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="Iowa university COVID-19 cases tick up in line with state surge" ExternalLink="" ContentLink="/subject/news/education/iowa-university-covid-19-cases-tick-up-in-line-with-state-surge-20201102" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/news/education/iowa-university-covid-19-cases-tick-up-in-line-with-state-surge-20201102" title="" aria-label="">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20201102/ARTICLE/201109941/AR/0/0/AR-201109941.jpg&MaxW=800&MaxH=800');" role="img" aria-label=""></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20201102/ARTICLE/201109941/AR/0/0/AR-201109941.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/news/education/iowa-university-covid-19-cases-tick-up-in-line-with-state-surge-20201102" LimitedCharacters="85" >
  -->
<h2>
		<a class="article-title" href="/subject/news/education/iowa-university-covid-19-cases-tick-up-in-line-with-state-surge-20201102" title="Iowa university COVID-19 cases tick up in line with state surge">
			Iowa university COVID-19 cases tick up in line with state surge
		</a>
</h2>
	</div>
</div>
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/news/education/cedar-rapids-schools-black-student-unions-want-to-see-systemic-change-20201102" imageLink=https://www.thegazette.com/storyimage/GA/20201102/ARTICLE/201109987/AR/0/0/AR-201109987.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="Cedar Rapids school&#x2019;s Black Student Unions want to see systemic change " ExternalLink="" ContentLink="/subject/news/education/cedar-rapids-schools-black-student-unions-want-to-see-systemic-change-20201102" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/news/education/cedar-rapids-schools-black-student-unions-want-to-see-systemic-change-20201102" title="" aria-label="">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20201102/ARTICLE/201109987/AR/0/0/AR-201109987.jpg&MaxW=800&MaxH=800');" role="img" aria-label=""></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20201102/ARTICLE/201109987/AR/0/0/AR-201109987.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/news/education/cedar-rapids-schools-black-student-unions-want-to-see-systemic-change-20201102" LimitedCharacters="85" >
  -->
<h2>
		<a class="article-title" href="/subject/news/education/cedar-rapids-schools-black-student-unions-want-to-see-systemic-change-20201102" title="Cedar Rapids school&#x2019;s Black Student Unions want to see systemic change ">
			Cedar Rapids school's Black Student Unions want to see systemic change 
		</a>
</h2>
	</div>
</div>
		</div>
</div>
						</div>
						<script type="text/javascript">
							$( function() {
								$('.recirc-loading').hide();
								$('.recirc-profs').show();
							});
						</script>
			</div>
			<div class="col s12 nopad top-stories hide-on-med-and-down">
				<h3>TOP STORIES FROM THE GAZETTE</h3>
				<div class="col s12 nopad">
					<div class="row">
						<!-- items call for Content Recirculation Three Module -->
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/news/business/icr-iowa-ceo-jennifer-daly-cut-reorganization-external-marketing-20201102" imageLink=https://www.thegazette.com/storyimage/GA/20201102/ARTICLE/201109951/AR/0/0/AR-201109951.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="ICR Iowa restructures toward external marketing, cuts CEO position" ExternalLink="" ContentLink="/subject/news/business/icr-iowa-ceo-jennifer-daly-cut-reorganization-external-marketing-20201102" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/news/business/icr-iowa-ceo-jennifer-daly-cut-reorganization-external-marketing-20201102" title="" aria-label="">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20201102/ARTICLE/201109951/AR/0/0/AR-201109951.jpg&MaxW=800&MaxH=800');" role="img" aria-label=""></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20201102/ARTICLE/201109951/AR/0/0/AR-201109951.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/news/business/icr-iowa-ceo-jennifer-daly-cut-reorganization-external-marketing-20201102" LimitedCharacters="85" >
  -->
<h2>
		<a class="article-title" href="/subject/news/business/icr-iowa-ceo-jennifer-daly-cut-reorganization-external-marketing-20201102" title="ICR Iowa restructures toward external marketing, cuts CEO position">
			ICR Iowa restructures toward external marketing, cuts CEO position
		</a>
</h2>
	</div>
</div>
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/news/government/iowa-voter-registration-record-democrats-republican-no-party-20201102" imageLink=https://www.thegazette.com/storyimage/GA/20201102/ARTICLE/201109954/AR/0/0/AR-201109954.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="Iowa sets voter registration record" ExternalLink="" ContentLink="/subject/news/government/iowa-voter-registration-record-democrats-republican-no-party-20201102" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/news/government/iowa-voter-registration-record-democrats-republican-no-party-20201102" title="" aria-label="">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20201102/ARTICLE/201109954/AR/0/0/AR-201109954.jpg&MaxW=800&MaxH=800');" role="img" aria-label=""></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20201102/ARTICLE/201109954/AR/0/0/AR-201109954.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/news/government/iowa-voter-registration-record-democrats-republican-no-party-20201102" LimitedCharacters="85" >
  -->
<h2>
		<a class="article-title" href="/subject/news/government/iowa-voter-registration-record-democrats-republican-no-party-20201102" title="Iowa sets voter registration record">
			Iowa sets voter registration record
		</a>
</h2>
	</div>
</div>
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/news/health/ui-hospitals-malpractice-settlement-surgery-20201103" imageLink=https://www.thegazette.com/storyimage/GA/20201103/ARTICLE/201109913/AR/0/0/AR-201109913.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="State approves $4.5M deal over death at UI Hospitals" ExternalLink="" ContentLink="/subject/news/health/ui-hospitals-malpractice-settlement-surgery-20201103" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/news/health/ui-hospitals-malpractice-settlement-surgery-20201103" title="" aria-label="">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20201103/ARTICLE/201109913/AR/0/0/AR-201109913.jpg&MaxW=800&MaxH=800');" role="img" aria-label=""></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20201103/ARTICLE/201109913/AR/0/0/AR-201109913.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/news/health/ui-hospitals-malpractice-settlement-surgery-20201103" LimitedCharacters="85" >
  -->
<h2>
		<a class="article-title" href="/subject/news/health/ui-hospitals-malpractice-settlement-surgery-20201103" title="State approves $4.5M deal over death at UI Hospitals">
			State approves $4.5M deal over death at UI Hospitals
		</a>
</h2>
	</div>
</div>
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/election-2020-where-do-i-vote-iowa-polling-places-election-day" imageLink=https://www.thegazette.com/storyimage/GA/20201103/ARTICLE/311039999/AR/0/0/AR-311039999.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="Election Day voting: What you need to know, and where to get results" ExternalLink="" ContentLink="/election-2020-where-do-i-vote-iowa-polling-places-election-day" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/election-2020-where-do-i-vote-iowa-polling-places-election-day" title="" aria-label="">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20201103/ARTICLE/311039999/AR/0/0/AR-311039999.jpg&MaxW=800&MaxH=800');" role="img" aria-label=""></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20201103/ARTICLE/311039999/AR/0/0/AR-311039999.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/election-2020-where-do-i-vote-iowa-polling-places-election-day" LimitedCharacters="85" >
  -->
<h2>
		<a class="article-title" href="/election-2020-where-do-i-vote-iowa-polling-places-election-day" title="Election Day voting: What you need to know, and where to get results">
			Election Day voting: What you need to know, and where to get results
		</a>
</h2>
	</div>
</div>
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/news/government/marion-planning-and-zoning-member-resigns-after-dressing-up-as-undocumented-immigrant-being-arrested-by-border-agent-halloween-20201102" imageLink=https://www.thegazette.com/storyimage/GA/20201102/ARTICLE/201109926/AR/0/0/AR-201109926.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="Marion Planning and Zoning member resigns after dressing up as undocumented immigrant being arrested by border agent" ExternalLink="" ContentLink="/subject/news/government/marion-planning-and-zoning-member-resigns-after-dressing-up-as-undocumented-immigrant-being-arrested-by-border-agent-halloween-20201102" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/news/government/marion-planning-and-zoning-member-resigns-after-dressing-up-as-undocumented-immigrant-being-arrested-by-border-agent-halloween-20201102" title="" aria-label="">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20201102/ARTICLE/201109926/AR/0/0/AR-201109926.jpg&MaxW=800&MaxH=800');" role="img" aria-label=""></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20201102/ARTICLE/201109926/AR/0/0/AR-201109926.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/news/government/marion-planning-and-zoning-member-resigns-after-dressing-up-as-undocumented-immigrant-being-arrested-by-border-agent-halloween-20201102" LimitedCharacters="85" >
  -->
<h2>
		<a class="article-title" href="/subject/news/government/marion-planning-and-zoning-member-resigns-after-dressing-up-as-undocumented-immigrant-being-arrested-by-border-agent-halloween-20201102" title="Marion Planning and Zoning member resigns after dressing up as undocumented immigrant being arrested by border agent">
			Marion Planning and Zoning member resigns after dressing up as undocumented immigrant being arrested by border agent
		</a>
</h2>
	</div>
</div>
					</div>
				</div>
			</div>
		</div><!-- END .col l10 -->
		<div class="col s12 m12 l2">
			<div class="col s12 nopad crm-list">
				<h3>Trending</h3>
				<div class="most-popular-items">
					<ul><li class="cat-post-item">
	<a class="post-title" href="/subject/sports/iowa-prep-sports/volleyball/iowa-state-volleyball-tournament-live-stream-scores-20201102">Iowa state volleyball tournament 2020: Monday's scores, stats and more</a>
</li>
<li class="cat-post-item">
	<a class="post-title" href="/subject/sports/osage-humboldt-state-volleyball-ighsau-cedar-rapids-20201102">Photos: Osage vs. Humboldt, Iowa Class 3A state volleyball quarterfinals</a>
</li>
<li class="cat-post-item">
	<a class="post-title" href="/subject/sports/iowa-prep-sports/volleyball/osage-vs-humboldt-state-volleyball-score-20201102">Osage sweeps, shoves its way to the 3A state volleyball semifinals</a>
</li>
<li class="cat-post-item">
	<a class="post-title" href="/subject/sports/iowa-prep-sports/volleyball/clarion-goldfield-dows-vs-red-oak-state-volleyball-score-20201102">Morgan Middleton records 23 kills, CGD sweeps Red Oak in state volleyball quarterfinals</a>
</li>
<li class="cat-post-item">
	<a class="post-title" href="/subject/news/government/iowa-voters-face-trifecta-of-tossup-races-20201102">Iowa voters face trifecta of tossup races</a>
</li>
<li class="cat-post-item">
	<a class="post-title" href="/subject/news/health/iowa-reported-more-than-700-hospitalizations-for-covid-19-another-record-high-20201102">Iowa reported more than 700 hospitalizations for COVID-19, another record high</a>
</li>
</ul>
				</div>
			</div>
		</div><!-- END .col l2 -->
	</div>
</div>








<div class="row no-print">
	<!--
	<div class='section-separator'>
		< p b s : m a c r o name="Static/video-anyclip">
	</div>
	-->



	<div class="col s12">
		<div class="Outbrain-box">
			<div class="OUTBRAIN col s12 m12 l6" data-src="" data-widget-id="AR_1" data-ob-template="TheGazetteCompany"></div>
			<div class="OUTBRAIN col s12 m12 l6" data-src="" data-widget-id="AR_2" data-ob-template="TheGazetteCompany"></div>
			<div class="clearfix"></div>
	</div>
</div>

	

	
	<div class="col s12 nopad no-print">
		<div id="error-or-omission" class="show-on600">
			<h3>Give us feedback</h3>
			<h4>We value your trust and work hard to provide fair, accurate coverage. If you have found an error or omission in our reporting, tell us <a href="/corrections-form/">here.</a></h4>
			<h4>Or if you have a story idea we should look into? Tell us <a href="https://docs.google.com/forms/d/14OzHH_RisjqjTBDUyF_iFPofJ_tYicU8bb9q78pZ3FI/viewform" target="_blank" rel="noopener">here.</a></h4>
		</div>
	</div>
	
</div>



<!-- Chartbeat Script -->
<!-- Chartbeat Script -->
<script type='text/javascript'>
	(function() {
	/** CONFIGURATION START **/
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	if (typeof taxonomyItems === 'undefined') {
		_sf_async_config.sections = '';
	} else {
		_sf_async_config.sections = taxonomyItems;
	}
	if( typeof dimension1Value === 'undefined') {
		_sf_async_config.authors = '';
	} else {
		_sf_async_config.authors = dimension1Value;
	}
	/** CONFIGURATION END **/
	function loadChartbeat() {
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
	})();
</script>




		</main>
		<footer class="no-print">
			<div class="row" id="footer">
	<div class="col s12">
		<div class="row">
			<div class="col l4 s12">
				<div class="gaz-sites-title">Our Sites</div>
				<div class="col m6 s6 nopad">
					<a href="/iowaideas" target="_blank" rel="noopener">Iowa Ideas</a><br />
					<a href="https://hooplanow.com" target="_blank" rel="noopener">Hoopla</a><br />
					<a href="https://her.today" class="navgo" target="_blank" rel="noopener">HER</a><br />
					<a href="https://classifieds.thegazette.com" target="_blank" rel="noopener">Classifieds</a><br />
					<a href="https://www.corridorcareers.com/" target="_blank" rel="noopener">Corridor Careers</a><br />
					<a href="https://workforcenow.adp.com/mascsr/default/mdf/recruitment/recruitment.html?cid=1e91abd5-1792-441f-a40a-9a4e07f3f772&ccId=39709857_5737&type=MP&lang=en_US" target="_blank" rel="noopener">Work at The Gazette</a>
				</div>
				<div class="col m6 s6 nopad">
					<a href="/photostore" target="_blank" rel="noopener">Photo Store</a><br />
					<a href="/milestones">Milestones</a><br />
					<a href="https://store.thegazette.com/" target="_blank" rel="noopener">Gazette Store</a><br />
					<a href="https://garagesales.thegazette.com/" target="_blank" rel="noopener">Garage Sales</a><br />
					<a href="https://rewards.thegazette.com/givesback" target="_blank" rel="noopener">Gazette Gives Back</a><br />
					<a href="/web-accessibility">Website Accessibility</a>
				</div>
			</div>
			<div class="col l8 m12">
				<div class="more-sites-title">Additional Links</div>
				<div class="col l7 m7 s12 nopad">
					<div class="col m6 s6 nopad">
						<a href="/mobile-apps" rel="noopener">Mobile Apps</a><br />
						<a href="/archives" rel="noopener">Archives</a><br/>
						<a href="/section/puzzle-answers" rel="noopener">Puzzle Answers</a><br />
						<!-- <a href="/section/games" rel="noopener">Online Games and Contests</a><br /> -->
						<a href="/data/arrest-database" rel="noopener">CR Arrests</a><br />
						<a href="http://local.thegazette.com/" target="_blank" rel="noopener">Business Directory</a><br />
						<a href="/gazette-article-removal-request" rel="noopener">Article Removal Request</a><br />
						<a href="/submit-a-letter-or-commentary" rel="noopener">Submit a Letter</a>
					</div>
					<div class="col m6 s6 nopad">
						<a href="/section/podcast" rel="noopener">Podcasts</a><br />
						<a href="/back-issues" rel="noopener">Order Back Issues</a><br />
						<a href="/policies" rel="noopener">Privacy Policy</a><br/>
						<a href="/sponsorship-requests" target="_blank" rel="noopener">Sponsor Requests</a>	<br />
						<!-- <a href="/section/site-map">Sitemap</a><br /> -->
						<a href="/subject/special-events" rel="noopener">Special Events</a><br />
						<a href="/rss-feeds" rel="noopener">RSS Feeds</a><br />
						<a href="/trust" rel="noopener">Earning Your Trust</a>
					</div>
				</div>
				<div class="col l5 m5 s12 nopad footer-divider">
					<div class="col m6 s6 center iconlinks nopad">
						<a class="col logged-out s12" href="https://crgiservices.newscyclecloud.com/cmo_crg-c-cmdb-01/subscriber/web/startoffers.html" target="_blank" rel="noopener">
							<i class="fa fa-newspaper-o fa-2x"></i><br />
							<span>Subscribe</span>
						</a>
						<a class="col logged-in s12" href="https://crgiservices.newscyclecloud.com/cmo_crg-c-cmdb-01/subscriber/web/signin.html" target="_blank" rel="noopener">
							<i class="fa fa-user fa-2x"></i><br />
							<span>My Account</span>
						</a>
						<a class="col s12" href="https://advertising.thegazette.com/" target="_blank" rel="noopener">
							<i class="fa fa-line-chart fa-2x"></i><br />
							<span>Advertise</span>
						</a>
						<a class="col s12" href="/customer-care">
							<i class="fa fa-phone fa-2x"></i><br />
							<span>Contact Us</span>
						</a>
                        <a class="col s12" href="/troubleshooting" rel="noopener">
                            <i class="fa fa-wrench fa-2x"></i><br />
                            <span>Login Help</span>
                        </a>
					</div>
					<div class="col m6 s6 center iconlinks nopad">
						<a class="col s12" href="https://cedarrapidsgazette-ia.newsmemory.com/" target="_blank" rel="noopener">
							<i class="fa fa-leaf fa-2x"></i><br />
							<span>Green Gazette</span>
						</a>
						<a class="col s12" href="/section/enewsletters">
							<i class="fa fa-envelope fa-2x"></i><br />
							<span>Newsletters</span>
						</a>
						<a class="col s12" href="https://rewards.thegazette.com/" target="_blank" rel="noopener">
							<i class="fa fa-star fa-2x"></i><br />
							<span>Rewards</span>
						</a>
					</div>
				</div>
			</div>
		</div>
		<div class="row sub-foot">
			<div class="col l6 m8 s12">
				<div class="col l5 m6 s12 nopad gazlogo">
					<div><a href="/"><img src="/images/gaz-logo-white_150x35.png" alt="The Gazette" role="img" aria-label="The Gazette logo"></a></div>
					<div><small id="copyright-date"></small></div>
				</div>
				<div class="col l4 m6 s12 nopad foliencelogo">
					<div><a href="https://www.folience.com" target="_blank" rel="noopener"><img src="/images/folience-white_135x35.png" alt="Folience" role="img" aria-label="Folience logo"></a></div>
					<div><small><i>A Folience company</i></small></div>
				</div>
			</div>
			<div class="col l3 push-l3 m4 s12">
				<div class="connect">Connect with us:</div>
				<div class="socials">
					<a href="https://www.facebook.com/GazetteOnline" target="_blank" aria-label="Facebook" rel="noopener">
						<i class="fa fa-facebook fa-2x"></i>
					</a>
					<a href="https://twitter.com/gazettedotcom" target="_blank" aria-label="Twitter" rel="noopener">
						<i class="fa fa-twitter fa-2x"></i>
					</a>
					<a href="https://www.youtube.com/user/gazetteonline" target="_blank" aria-label="YouTube" rel="noopener">
						<i class="fa fa-youtube fa-2x"></i>
					</a>
					<a href="https://www.instagram.com/crgazette/?hl=en" target="_blank" aria-label="Instagram" rel="noopener">
						<i class="fa fa-instagram fa-2x"></i>
					</a>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="back-to-top">
	<div class="back-to-top-icon">
		<a href="#" aria-label="Back to top of page"><i class="fa fa-chevron-up"></i></a>
	</div>
	<div class="back-to-top-bar"></div>
</div>
<div id="ad-leaderboard-mobile">
  <script>
    googletag.cmd.push(function(){
    	var datex = 0;
      googletag.pubads().addEventListener('slotRequested', function(event) {
      	//console.log("requested slot: "+event.slot.getSlotElementId())
        var elid = event.slot.getSlotElementId();
        if(elid =="ad-leaderboard-mobile"){
					datex = new Date();
					console.log("requesting mobile leaderboard");
        }
      });
      googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        var elid = event.slot.getSlotElementId();
        if(elid =="ad-leaderboard-mobile"){
          var diff = new Date() - datex;
          ga('set', 'metric2', diff);
          console.log("delivered mobile leaderboard after "+diff+"ms");
        }
      });
    })
    googletag.cmd.push(function() {
      var mappingMobileLeaderboard = googletag.sizeMapping()
        .addSize([0, 0], [320, 50])
        .addSize([mobileBreakpoint, 0], []).build();
      googletag.defineSlot(dfpId, [320, 50], "ad-leaderboard-mobile")
        .setTargeting("position", "2")
        .setTargeting("keywords", keywords)
        .defineSizeMapping(mappingMobileLeaderboard)
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      googletag.display("ad-leaderboard-mobile");
    });
  </script>
</div>
<div id="ad-out-of-page">
  <script>
    googletag.cmd.push(function() {
      googletag.defineOutOfPageSlot(dfpId, 'ad-out-of-page').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      googletag.display("ad-out-of-page");
    });
  </script>
</div>
<!-- < p b s : macro name="/Static/mainJS"> -->
<div id="piano-offer-footer-slideout">
</div>

		</footer>
		<!-- JS Includes -->
<script type="text/javascript">
  $("#ad-leaderboard-footer-inner").on("click","i",function(e){
    e.preventDefault();
    e.stopPropagation();
    hideDesktopLeaderboard();
    return false;
  });
</script>
<!-- < p b s : macro name="Static/piano"> -->
<script src="/js/jquery.lazyload.min.js?ver=26"></script>
<script src="/JS/materialize.min.js?ver=49"></script>
<script src="/JS/moment.js?ver=37"></script>
<script src="/JS/scripts.js?ver=57"></script>
<!-- <script type="text/javascript" src="https://script.crazyegg.com/pages/scripts/0017/2302.js?ver24" async="async"></script> -->
<script>
// Make sure GA isn't loaded within an iframe
if ( window.self === window.top ) {
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-30416-68', 'auto');
    ga('require', 'displayfeatures');
    if (typeof dimension1Value === "undefined" || dimension1Value === "") {
        // undefined author
    } else {
        ga('set', 'dimension1', dimension1Value);
    }
    if (typeof dimension2Value === "undefined" || dimension2Value === "") {
        // undefined profile
    } else {
        ga('set', 'dimension2', dimension2Value);
    }
    if (typeof dimension3Value === "undefined" || dimension3Value === "") {
        // undefined accesslevel
    } else {
        ga('set', 'dimension3', dimension3Value);
    }
    if (typeof dimension4Value === "undefined" || dimension4Value === "") {
        // undefined publish date
    } else {
        ga('set', 'dimension4', dimension4Value);
    }
    if (typeof dimension5Value === "undefined" || dimension5Value === "") {
        // undefined publish date
    } else {
        ga('set', 'dimension5', dimension5Value);
    }
    ga('send', 'pageview');
    //ga('send','event', { eventCategory: 'Access Level', action: accesslevel, nonInteraction: true } );
// Close if
}
</script>
<!-- MailerLite Universal -->
<script>
(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
var ml_account = ml('accounts', '1598826', 'i4t7g5m2r9', 'load');
</script>
<!-- End MailerLite Universal -->
<!-- Nativo -->
<script src="https://s.ntv.io/serve/load.js?ver=13" async></script>
<!-- OneTag Container: thegazette.com 03-21-2018-->
<script src="//get.s-onetag.com/825fec23-aa55-4740-90da-fb923e95de97/tag.min.js" async defer></script>
<!--Audience Extension-->
<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel-a.basis.net/iap/0f030ad28719a50d';new Image().src = ssaUrl; (function(d) { var syncUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel-a.basis.net/dmp/asyncPixelSync'; var iframe = d.createElement('iframe'); (iframe.frameElement || iframe).style.cssText = "width: 0; height: 0; border: 0;"; iframe.src = "javascript:false"; d.body.appendChild(iframe); var doc = iframe.contentWindow.document; doc.open().write('<body onload="window.location.href=\''+syncUrl+'\'">'); doc.close(); })(document); </script>
<link rel="stylesheet" type="text/css" href="/CSS/footer-style.css?20200706-9:30am">

		<script src="/js/article.js?20200131-9:55am"></script>
		<!-- Outbrain -->
		<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
	</body>
</html>


<!--Updated: 2020/11/03 07:53:39-->