
<!DOCTYPE html>
<html class="no-js">
	<head>
    	   	<!--Social Meta Tags-->
  	<!--< p b s :article objectclass="101" Extrapictures=1>-->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta http-equiv="Content-Type" content="text/html; charset-UTF-8" />
	<!-- Mobile meta tags-->
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320"/>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta http-equiv="cleartype" content="on">
	<meta property="fb:pages" content="7711594722" />
	<link rel="apple-touch-icon" href="/images/glogo.png"/>
	<link rel="android-touch-icon" href="/images/glogo.png"/>
	<meta property="fb:app_id" content="163646090334606"/>
	<link rel="shortcut icon" href="https://www.thegazette.com/favicon.ico">
	<!-- Social meta tags -->
<title> Cedar Rapids man created Palmer Method of handwriting taught to millions | The Gazette</title>
<meta property="bt:title" content="Cedar Rapids man created Palmer Method of handwriting taught to millions">
<meta property="twitter:title" content="Cedar Rapids man created Palmer Method of handwriting taught to millions">
<meta property="og:title" content="Cedar Rapids man created Palmer Method of handwriting taught to millions" />
<!-- <meta property="x:field_position_description" content=""> -->
  <link rel="canonical" href="https://www.thegazette.com/subject/news/community/cedar-rapids-man-created-palmer-method-of-handwriting-taught-to-millions-history-happenings-joe-coffey-20190820" />
  <link rel="amphtml" href="https://www.thegazette.com/subject/news/community/cedar-rapids-man-created-palmer-method-of-handwriting-taught-to-millions-history-happenings-joe-coffey-20190820?template=amphtml">
<!--Piano-->
<meta name="section" content="Community">
<!--Boomtrain-->
  <meta property="bt:type" content="thegazette_news" />
<meta property="bt:pubDate" content="2019-08-20T09:00:00-05:00" />
<meta property="bt:modDate" content="2019-08-19T19:57:00-05:00" />
<!-- Klangoo -->
<meta itemprop="identifier" content="ncd-190829991" />
<meta itemprop="pageType" content="article" />
<meta itemprop="datePublished" content="2019-08-20T09:00:00-05:00" />
<meta itemprop="dateModified" content="2019-08-19T19:57:00-05:00" />
<meta itemprop="inLanguage" content="en" />
<!--Facebook-->
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thegazette.com/subject/news/community/cedar-rapids-man-created-palmer-method-of-handwriting-taught-to-millions-history-happenings-joe-coffey-20190820" />
<meta property="og:image" itemprop="image" content="https://www.thegazette.com/storyimage/GA/20190820/ARTICLE/190829991/AR/0/AR-190829991.jpg" />
<meta name="twitter:image" content="https://www.thegazette.com/storyimage/GA/20190820/ARTICLE/190829991/AR/0/AR-190829991.jpg">
<meta property="og:site_name" content="The Gazette"/>
<meta property="twitter:url" content="https://www.thegazette.com/subject/news/community/cedar-rapids-man-created-palmer-method-of-handwriting-taught-to-millions-history-happenings-joe-coffey-20190820">
<meta name="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@gazettedotcom">
<meta name="twitter:creator" content="@gazettedotcom">
  <meta property="og:description" content="'Failing to follow these simple suggestions, you are likely to waste many hours, weeks, and months in useless practice.' That oft-repeated warning in Palmer Method instructional materials sounded ominous but was ultimately good for business." /><!--EndOGDescription-->
  <meta property="twitter:description" content="'Failing to follow these simple suggestions, you are likely to waste many hours, weeks, and months in useless practice.' That oft-repeated warning in Palmer Method instructional materials sounded ominous but was ultimately good for business."><!--EndTwitterDescription-->
	<!-- CSS Includes -->
	<link rel="stylesheet" type="text/css" href="/CSS/materialize.min.css">
	<link rel="stylesheet" type="text/css" href="/CSS/style.css?ver=20190731">
	<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Montserrat:400,400i,600,600i,700,700i,800,900" rel="stylesheet">
	<script src="/JS/jquery-3.2.1.min.js?ver=2"></script>
	<script>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</script>
	<script>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</script>
	<script>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</script>
<!-- DFP Ad Setup END -->
	<!-- Global site tag (gtag.js) - AdWords: 817601198 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-817601198"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'AW-817601198');
</script>
	<!-- Invisibly Pixel Code -->
<script>
window.ia = window.ia || function() {
(window.ia.q = window.ia.q || []).push(arguments);
};
ia('track', 'PAGE_VIEW');
</script>
<script async src='https://pymx5.com/scripts/load_tags.js'></script>
<noscript><img height="1" width="1" style="display:none"
src="https://api.pymx5.com/v1/sites/track?event_type=PAGE_VIEW&noscript=1"/></noscript>
<!-- Chartbeat -->
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid =65803;
_sf_async_config.domain = 'thegazette.com';
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
_sf_async_config.useCanonicalDomain = true;
/** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- Hotjar Tracking Code for https://www.thegazette.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1228273,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

	</head>
	<body><!-- gen_art.pbs -->
		<header class="no-print">
			
<!--False-->
<!-- Header -->
<script src="//cedarrapidsgazette-ia-pw.newsmemory.com/?meter&v=1"></script>
<!-- p b s:script name="userCookieCheck" language="JScript" -->

  

<input type="checkbox" id="sidebartoggler" name="" value="">
<div class="page-wrap">
<nav class="mainnav">
  <div class="header-left left">
    <div class="left main-logo">
      <a href="/" class="logo">
        <img src="/images/gaz-logo-full_202x50.png" alt="The Gazette">
      </a>
    </div>
    <div class="socials left">
      <div id="social-box"></div>
    </div>
    <div class="title-inject left">
      <span id="headline-injection" class="truncate"></span>
    </div>
  </div>

  <div class="header-right right">
    <ul id="nav-mobile">
      <li class="main-nav-item greyddd"><a href="/searchresults"><i class="fa fa-search" aria-hidden="true"></i> <span class="hide-on-med-and-down">SEARCH</span></a></li>

      
        <li class="main-nav-item greyddd"><a id="login-link" onclick="ta_account();"><i class="fa fa-sign-in" aria-hidden="true"></i> <span id="login-logout-text" class="hide-on-med-and-down">LOGIN</span></a></li>

        <div id="subscribe-CTA"><a class="button" onclick="ga('send','event','Subscribe','Header Button Clicked')" href="https://crgiservices.dticloud.com/cmo_cmo/subscriber/web/startoffers.html" target="_blank">Subscribe <span class="hidetoday">Today </span><i class="fa fa-angle-right" aria-hidden="true"></i><span class="price">$0.99 for 1 month!</span></a></div>
      

      <label for="sidebartoggler" class="toggle">
      <li class="main-nav-item grey555 padLR15" id="toggler" onclick="ga('send','event','Sections Dropdown','Open')">
        <i class="fa fa-bars" aria-hidden="true"></i> <span class="hide-on-med-and-down">MENU <!-- <i class="fa fa-angle-down" aria-hidden="true"></i> --></span>
      </li>

    </ul>
  </div>
</nav>

<div class="sidebar">
<ul class="sidemenu">
  <!-- <li><a href="javascript:void(0)" class="closebtn" onclick="ga('send','event','Sections Dropdown','Close')"><i class="fa fa-times-circle" aria-hidden="true"></i></a></li> -->
  
  <li>
      <div class="log-sub">
        <p>Not a subscriber?</p>
        <a href="https://crgiservices.dticloud.com/cmo_cmo/subscriber/web/startoffers.html" class="button">SUBSCRIBE</a>
          <p style="margin-top:5px;">Already a subscriber?</p>
        <p><a onclick="ta_account();">Login Here</a><a href="https://crgiservices.dticloud.com/cmo_cmo/subscriber/web/signin.html" target="_blank">Manage Your Account</a></p>
      </div>
    </li>
    <!--Admiral Blocker -->
    <script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://unequalbrake.com/v2/0/dzzfqXbHrbTwnR6hH0UiN6BgOFG9OYKaRdBfrd2gVCPfK2rBahYfAfiNodQYKKk_RRluYpRFNxRzvDWQZw",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,n,e,o){function r(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(n){}return!1}function c(){var o=r();if(o){var c=t[n].pubads();typeof c.setTargeting===e&&c.setTargeting("admiral-engaged","true")}}o=t[n]=t[n]||{},o.cmd=o.cmd||[],typeof o.pubads===e?c():typeof o.cmd.unshift===e?o.cmd.unshift(c):o.cmd.push(c)}(window,"googletag","function");;;;;</script>
  

  
  <li class="dropdown-parent">
    <a href="/subject/news" class="navgo bgcnews parentlink">NEWS</a>
    <a id="parent-news" class="navgo bgcnews show-on1024 childlinks"><span class="showmore">More <i class="fa fa-angle-down" aria-hidden="true"></i></span></a>
    <div class="deadzone bgcnews show-on600"></div>
    <div class="clearfix"></div>
     <ul id="child-news" class="dropdown-children">
      <li><a href="/subject/news">All News</a></li>
<li><a href="/subject/news/business">Business</a></li>
<li><a href="/subject/news/community">Community</a></li>
<li><a href="/subject/news/education">Education</a></li>
<li><a href="/subject/news/government">Government</a></li>
<li><a href="/subject/news/health">Health</a></li>
<li><a href="/subject/news/nation-and-world">Nation &amp; World</a></li>
<li><a href="/subject/news/public-safety">Public Safety</a></li>
<li><a href="/data/arrest-database">Arrest Database</a></li>
<li><a href="/subject/news/archive/time-machine">Time Machine</a></li>
<!-- <li><a href="/section/election2018">ELECTION 2018</a></li> -->
<p class="subnav-subhead">From Our Writers</p>
<li><a href="/section/blogs?staffID=MADISON">Madison Arnold</a></li>
<li><a href="/section/blogs?staffID=Boshart">Rod Boshart</a></li>
<li><a href="/section/blogs?staffID=MollyDuffy">Molly Duffy</a></li>
<li><a href="/section/blogs?staffID=tfriestad">Thomas Friestad</a></li>
<li><a href="/section/blogs?staffID=Hermiston">Lee Hermiston</a></li>
<li><a href="/section/blogs?staffID=Jordan">Erin Jordan</a></li>
<li><a href="/section/blogs?staffID=Lynch">James Q. Lynch</a></li>
<li><a href="/section/blogs?staffID=Mehaffey">Trish Mehaffey</a></li>
<li><a href="/section/blogs?staffID=Miller">Vanessa Miller</a></li>
<li><a href="/section/blogs?staffID=Morelli">B. A. Morelli</a></li>
<li><a href="/section/blogs?staffID=Ramm">Michaela Ramm</a></li>
<li><a href="/section/blogs?staffID=katr">Kat Russell</a></li>
<!-- <li><a href="/section/blogs?staffID=Schmidt">Mitchell Schmidt</a></li> -->
<p class="subnav-subhead">Additional News Links</p>
<li><a href="/epic-rebirth">Epic Rebirth Flood Anniversary</a></li>
<li><a href="/puzzle-answers">Puzzle Answers</a></li>
<li><a href="/factchecker">Fact Checker</a></li>
<li><a href="/data">Data Center</a></li>
<li><a href="/email-newsletters">Newsletter Sign Up</a></li>
    </ul>
  </li>
  <!-- <li class="dropdown-parent">
    <a href="/section/election2018" class="navgo bgcnews parentlink">ELECTION 2018</a>
    <div class="deadzone bgcnews show-on600"></div>
    <div class="clearfix"></div>
  </li> -->
  <li class="dropdown-parent">
    <a href="/subject/sports" class="navgo bgcsports parentlink">SPORTS</a>
    <a id="parent-sports" class="navgo bgcsports show-on1024 childlinks"><span class="showmore">More <i class="fa fa-angle-down" aria-hidden="true"></i></span></a>
    <div class="deadzone bgcsports show-on600"></div>
    <div class="clearfix"></div>
    <ul id="child-sports" class="dropdown-children">
      <li><a href="/subject/sports">All Sports</a></li>
<li><a href="/subject/sports/iowa-hawkeyes">Iowa Hawkeyes</a></li>
<li><a href="/subject/sports/hawkeyes/iowa-football">Iowa Football</a></li>
<li><a href="/subject/sports/hawkeyes/iowa-mens-basketball">Iowa Men's Basketball</a></li>
<li><a href="/subject/sports/hawkeyes/iowa-womens-basketball">Iowa Women's Basketball</a></li>
<li><a href="/subject/sports/iowa-prep-sports">Prep Sports</a></li>
<li><a href="/subject/sports/iowa-prep-sports/basketball">Prep Basketball</a></li>
<li><a href="/subject/sports/iowa-prep-sports/football">Prep Football</a></li>
<li><a href="/subject/sports/iowa-prep-sports/wrestling">Prep Wrestling</a></li>
<li><a href="/subject/sports/iowa-state-cyclones">Iowa State Cyclones</a></li>
<li><a href="/subject/sports/uni-panthers">UNI Panthers</a></li>
<li><a href="/subject/sports/small-college">Small College Sports</a></li>
<li><a href="/subject/sports/minor-league">Minor League Sports</a></li>
<li><a href="/subject/sports/outdoors">Outdoor</a></li>
<li><a href="/tristan-wirfs">Wirfs Story of Joy</a></li>
<p class="subnav-subhead">From Our Writers</p>
<li><a href="/section/blogs?staffID=Morehouse">Marc Morehouse</a></li>
<li><a href="/section/blogs?staffID=Hlas">Mike Hlas</a></li>
<li><a href="/section/blogs?staffID=Pilcher">KJ Pilcher</a></li>
<li><a href="/section/blogs?staffID=Johnson">Jeff Johnson</a></li>
<li><a href="/section/blogs?staffID=Linder">Jeff Linder</a></li>
<li><a href="/section/blogs?staffID=Ogden">JR Ogden</a></li>
<li><a href="/section/blogs?staffID=dmiles">Douglas Miles</a></li>
<p class="subnav-subhead">Additional Sports Links</p>
<li><a href="/kirk-ferentz-wins">#KF143 COUNTDOWN</a></li>
<li><a href="https://store.thegazette.com/collections/iowa-hawkeye-products-from-the-gazette" target="_blank">Gazette Store Sports Section</a></li>
<li><a href="/hawkeye-trivia">Hawkeye Trivia</a></li>
<li><a href="https://www.facebook.com/iowaprepsports/?ref=br_rs" target="_blank">Iowa Prep Sports Facebook</a></li>
<li><a href="https://twitter.com/iowaprepsports?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank">Iowa Prep Sports Twitter</a></li>
<li><a href="/email-newsletters">Newsletter Sign Up</a></li>
<li><a href="https://www.facebook.com/OnIowaCRG/" target="_blank">On Iowa Facebook</a></li>
<!--MISC 
<li><a href="http://www.thegazette.com/data/hawkeyes">Iowa Football Data Center</a></li>
-->
<!--WINTER ONLY
<li><a href="/subject/sports/hawkeyes/iowa-womens-basketball">Iowa Women's Basketball</a></li>
<li><a href="/subject/sports/iowa-prep-sports">Prep Sports</a></li>
<li><a href="/subject/sports/iowa-prep-sports/basketball">Prep Basketball</a></li>
<li><a href="/subject/sports/iowa-prep-sports/football">Prep Football</a></li>
<li><a href="/subject/sports/iowa-prep-sports/wrestling">Prep Wrestling</a></li>
-->
<!--SPRING ONLY
<li><a href="/subject/sports/iowa-prep-sports/track-and-field">Prep Track and Field</a></li>
<li><a href="/subject/sports/iowa-prep-sports/soccer">Prep Soccer</a></li>
-->
<!--SUMMER ONLY
<li><a href="/subject/sports/iowa-prep-sports/baseball">Prep Baseball</a></li>
<li><a href="/subject/sports/iowa-prep-sports/softball">Prep Softball</a></li>
<li><a href="/subject/sports/auto-racing">Auto Racing</a></li>
-->
<!--FALL ONLY
<li><a href="/subject/sports/iowa-prep-sports/volleyball">Prep Volleyball</a></li>
<li><a href="/section/prepfootball">Prep Football Game Center</a></li>
-->
    </ul>
  </li>
  <li class="dropdown-parent">
    <a href="/subject/opinion" class="navgo bgcopinion parentlink">OPINION</a>
    <a id="parent-opinion" class="navgo bgcopinion show-on1024 childlinks"><span class="showmore">More <i class="fa fa-angle-down" aria-hidden="true"></i></span></a>
    <div class="deadzone bgcopinion show-on600"></div>
    <div class="clearfix"></div>
    <ul id="child-opinion" class="dropdown-children">
      <li><a href="/subject/opinion">All Opinion</a></li>
<li><a href="/subject/opinion/guest-columnist">Guest Columnists</a></li>
<li><a href="/subject/opinion/letters-to-the-editor">Letters to the Editor</a></li>
<li><a href="/subject/opinion/political-cartoon">Political Cartoon</a></li>
<li><a href="/subject/opinion/staff-columnist">Staff Columnists</a></li>
<li><a href="/subject/opinion/staff-editorial">Staff Editorial</a></li>
<li><a href="/section/storyline?theme=2018%20ENDORSEMENTS">2018 Endorsements</a></li>
<p class="subnav-subhead">From Our Columnists</p>
<li><a href="/section/blogs?staffID=Dorman">24 Hour Dorman by Todd Dorman</a></li>
<li><a href="/section/blogs?staffID=Lyz_Lenz">Lyz Lenz</a></li>
<li><a href="/section/blogs?staffID=AdamSullivan">At Liberty by Adam Sullivan</a></li>
<!-- <li><a href="/subject/opinion/blogs/lynda-waddington">Exact Change by Lynda Waddington</a></li>
<li><a href="/subject/opinion/blogs/at-liberty-by-adam-sullivan">At Liberty by Adam Sullivan</a></li> -->
<p class="subnav-subhead">Additional Opinion Links</p>
<li><a href="/gazette-editorial-mission-statement">Editorial Mission</a></li>
<li><a href="https://fusionfarm.wufoo.com/forms/thegazette-letters-and-guest-columns/" target="_blank">Submit a Letter</a></li>
    </ul> 
    </li>
  <li class="dropdown-parent">
    <a href="/subject/life" class="navgo bgcliving parentlink">LIVING</a>
    <a id="parent-living" class="navgo bgcliving show-on1024 childlinks"><span class="showmore">More <i class="fa fa-angle-down" aria-hidden="true"></i></span></a>
    <div class="deadzone bgcliving show-on600"></div>
    <div class="clearfix"></div>
    <ul id="child-living" class="dropdown-children">
      <li><a href="/subject/life">All Living</a></li>
<li><a href="/subject/life/arts-and-culture">Arts and Culture</a></li>
<li><a href="/subject/life/books">Books</a></li>
<li><a href="/subject/life/food-and-drink">Food &amp; Drink</a></li>
<li><a href="/subject/life/healthy-living">Healthy Living</a></li>
<li><a href="/subject/life/home-and-garden">Home &amp; Garden</a></li>
<li><a href="/milestones">Milestones</a></li>
<li><a href="/subject/life/people-and-places">People &amp; Places</a></li>
<li><a href="/subject/life/recreation">Recreation</a></li>
<p class="subnav-subhead">From Our Writers</p>
<li><a href="/section/blogs?staffID=Gowans">Alison Gowans</a></li>
<li><a href="/section/blogs?staffID=Nollen">Diana Nollen</a></li>
    </ul>
  </li>
  <li class="dropdown-parent">
    <a href="/subject/obits" class="navgo bgcobits parentlink">OBITUARIES</a>
    <a id="parent-obits" class="navgo bgcobits show-on1024 childlinks"><span class="showmore">More <i class="fa fa-angle-down" aria-hidden="true"></i></span></a>
    <div class="deadzone bgcobits show-on600"></div>
    <div class="clearfix"></div>
    <ul id="child-obits" class="dropdown-children">
      <li><a href="/subject/obits">All Obits</a></li>
<!-- <li><a href="/subject/obits/obituaries">Obituaries</a></li>
<li><a href="/subject/obits/in-memory-of">In Memory Of</a></li> -->
<li><a href="https://fusionfarm.wufoo.com/forms/qglsvp90d246rf/" target="_blank">Submit an Obituary</a>
    </ul>
  </li>
  <li class="dropdown-parent">
    <a href="/hoopla" class="navgo bgchoopla parentlink">HOOPLA</a>
    <a id="parent-hoopla" class="navgo bgchoopla show-on1024 childlinks"><span class="showmore">More <i class="fa fa-angle-down" aria-hidden="true"></i></span></a>
    <div class="deadzone bgchoopla show-on600"></div>
    <div class="clearfix"></div>
    <ul id="child-hoopla" class="dropdown-children">
      <li><a href="/hoopla">All Hoopla Stories</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/">All Hoopla Events</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/things-to-do/nightlife">All Nightlife Events</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/things-to-do/out-and-active">All Out and Active Events</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/things-to-do/community">All Community Events</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/things-to-do/kids-and-family">All Kids and Family Events</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/things-to-do/arts-and-culture">All Arts and Culture Events</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/things-to-do/eat-and-drink">All Eat and Drink Events</a></li>
<li><a target="_blank" href="https://www.hooplanow.com/things-to-do/new">Add Your Event</a></li>
    </ul>
  </li>
  <li><a href="/weather" class="navgo bgcweather">WEATHER</a></li>
  <!-- <li><a href="/section/developing" class="navgo bgcdeveloping">DEVELOPING</a></li> -->
  <li><a href="/section/multimedia" class="navgo bgcdefault">PHOTOS &amp; VIDEOS</a></li>
  <li class="other-links">
    <h5>MORE LINKS</h5>
    <a href="/customer-care" class="navgo">CONTACT US</a>
    <a href="https://workforcenow.adp.com/mascsr/default/mdf/recruitment/recruitment.html?cid=1e91abd5-1792-441f-a40a-9a4e07f3f772&ccId=39709857_5737&type=MP&lang=en_US" target="_blank">WORK AT THE GAZETTE</a>
    <a href="/iowaideas" class="navgo" target="_blank">IOWA IDEAS</a>
    <a href="https://her.today" class="navgo" target="_blank">HER</a>
    <a href="http://cedarrapidsgazette.ia.newsmemory.com/" class="navgo" target="_blank">THE GREEN GAZETTE</a>
    <a href="/subject/special-sections" class="navgo">SPECIAL SECTIONS</a>
    <a href="/subject/special-events" class="navgo">SPECIAL EVENTS</a>
    <a href="https://store.thegazette.com/" target="_blank" class="navgo">THE GAZETTE STORE</a>
    <a href="http://rewards.thegazette.com/" target="_blank" class="navgo">GAZETTE REWARDS</a>
    <a href="https://classifieds.thegazette.com" target="_blank" class="navgo">CLASSIFIEDS</a>
    <a href="https://www.corridorcareers.com/" target="_blank" class="navgo">JOBS</a>
    <a href="https://garagesales.thegazette.com/" target="_blank">GARAGE SALES</a>
    <a href="http://crgazette.mycapture.com/mycapture/" target="_blank" class="navgo">PHOTO STORE</a>
    <a href="http://local.thegazette.com/?utm_source=thegazette&utm_medium=web&utm_campaign=gazheader" target="_blank" class="navgo">BUSINESS DIRECTORY</a>
  </li>
</ul>
</div>
<div id="ad-leaderboard-footer-wrapper" style="display:none;">
  <div id="ad-leaderboard-footer-inner">
    <div id="div-gpt-ad-1552601933345-0">
      <script>
        googletag.cmd.push(function(){
          googletag.pubads().addEventListener('slotRequested', function(event) {
            var elid = event.slot.getSlotElementId();
            if(elid =="div-gpt-ad-1552601933345-0"){
              console.log('Slot has been requested:' + elid);
              showDesktopLeaderboard();
            }
          });
          googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            var elid = event.slot.getSlotElementId();
            if(elid =="div-gpt-ad-1552601933345-0"){
              console.log('Creative with slot: ' + elid);
            }
            if(event.isEmpty && elid =="div-gpt-ad-1552601933345-0"){
              console.log("hide the div");
              hideDesktopLeaderboard();
            }
          });
        })
        googletag.cmd.push(function() {
          var footerLeaderboard = googletag.sizeMapping()
            .addSize([750, 0], [728,90])
            .addSize([300, 0], [])
            .addSize([0, 0], []).build();
          leaderboard[7] = googletag.defineSlot(footeradunit, [728, 90], "div-gpt-ad-1552601933345-0")
            .defineSizeMapping(footerLeaderboard)
            .setTargeting("position", "7")
            .setTargeting("keywords", keywords)
            .setTargeting("accesslevel", accesslevel)
            .setCollapseEmptyDiv(true).addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
          googletag.display("div-gpt-ad-1552601933345-0");
        });
      </script>
    </div>
    <i class="fa fa-times-circle" style="z-index:99999999"></i>
  </div>
</div>

			<!--TOP BAR ELEMENT GOES HERE-->
<div style="clear:both;"></div>
<div id="ad-leaderboard-header" class="center">
  <script>
    googletag.cmd.push(function() {
      var mappingLeaderboard = googletag.sizeMapping()
        .addSize([0, 0], [ [320, 100], [320, 50] ])
        .addSize([mobileBreakpoint, 0], [728, 90])
        .addSize([1010, 0], [[728, 90], [970,250]]).build();
      defaultAds[1] = googletag.defineSlot(dfpId, leaderboardDefault, "ad-leaderboard-header")
        .setTargeting("position", "1")
        .setTargeting("keywords", keywords)
        .defineSizeMapping(mappingLeaderboard)
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      googletag.display("ad-leaderboard-header");
    });
  </script>
</div>
<!-- < p b s : !macro name="topBar" cachetime="60" cachequalifiers="Profile"> -->

		</header>
	<script type="text/javascript">
		(function() {
		  var ARTICLE_URL = window.location.href;
		  var substring = "/subject";
  			if(ARTICLE_URL.indexOf(substring) > -1){
			  var CONTENT_ID = 'everything';
			  document.write(
			    '<scr'+'ipt '+
			    'src="//survey.g.doubleclick.net/survey?site=_epnqmbilxc2nmxwf4o2xvpszdq'+
			    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
			    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
			    '&amp;random='+(new Date).getTime()+
			    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
			}
		})();
	</script>
		<main class="article">
			

<script type="text/javascript">
var taxonomyItems = [];
</script>

<script type="text/javascript">
taxonomyItems.push("Features");
</script>
<!--302Features-->







<script type="text/javascript">
taxonomyItems.push("People & Places");
</script>
<!--582People & Places-->







<script type="text/javascript">
taxonomyItems.push("Community");
</script>
<!--617Community-->







<script type="text/javascript">
taxonomyItems.push("Front Rotator");
</script>
<!--834Front Rotator-->

   







<script type="text/javascript">
taxonomyItems.push("Profile");
</script>
<!--1185Profile-->







<script type="text/javascript">
taxonomyItems.push("Cedar Rapids");
</script>
<!--1203Cedar Rapids-->










<div class="row no-print" id="subcat-title-bar">
	<div class="col s11 m7 l9 nopad">
	




		

			
				<h2 class="titlebars bgc2683">

				

					<a class="label-link" href="https://www.thegazette.com/subject/news/community">Community <i class="fa fa-angle-right"></i></a>
					
			
			</h2>

		
	
	<script type="text/javascript">
		var dimension2Value = "Community";
	</script>
		

	</div><!-- END col s11 m7 l9 nopad -->

	<div class="col s12 m5 l3 right-side no-print">
			<div itemprop="datePublished" class="date">
				Tue., August 20, 2019
			<!-- 
				Aug. 20, 2019 at 9:00AM
			 -->
			</div>
	</div>
</div>

<section id="article-top" class="row">
	<div class="col s12 m12 l8">
		
<h1 itemprop="headline" class="posttitle">Cedar Rapids man created Palmer Method of handwriting taught to millions</h1>

<h2 itemprop="alternativeHeadline" class="subhead">History Happenings | Joe Coffey</h2>



	

	

	

	

	

	
		<div id="picture-holder" class="no-print">
		
			


  
  <figure class="photosHolderPhoto" id="artPhoto-1">
    <img class='article-picture' itemprop="image" alt="This Palmer Method cursive desk card from the 1980s reveals that the Palmer script had hardly changed in almost 100 years after a Cedar Rapids businessman, Austin N. Palmer, created and popularized it. (The History Center)" border="0" src="https://www.thegazette.com/storyimage/GA/20190820/ARTICLE/190829991/AR/0/AR-190829991.jpg&MaxH=500&MaxW=900" />    
    
    <figcaption class="caption">This Palmer Method cursive desk card from the 1980s reveals that the Palmer script had hardly changed in almost 100 years after a Cedar Rapids businessman, Austin N. Palmer, created and popularized it. (The History Center)</figcaption>
  </figure>

		
		
			




  
  <figure style="display:none;" class="photosHolderPhoto" id="artPhoto-2">
    <img class='article-picture' itemprop="image" alt="This 1922 picture shows Austin N. Palmer, creator of the Palmer Method of penmanship. He was the first president of the Commercial Club, which became the Cedar Rapids Chamber of Commerce. (The History Center)" border="0" src="https://www.thegazette.com/storyimage/GA/20190820/ARTICLE/190829991/EP/1/1/EP-190829991.jpg&MaxH=500&MaxW=900" />    
    
    <figcaption class="caption">This 1922 picture shows Austin N. Palmer, creator of the Palmer Method of penmanship. He was the first president of the Commercial Club, which became the Cedar Rapids Chamber of Commerce. (The History Center)</figcaption>
  </figure>



  
  <figure style="display:none;" class="photosHolderPhoto" id="artPhoto-3">
    <img class='article-picture' itemprop="image" alt="This 1898 photo from a Cedar Rapids Business College catalog shows Austin N. Palmer teaching a class in Beginning Business Writing. (The History Center)" border="0" src="https://www.thegazette.com/storyimage/GA/20190820/ARTICLE/190829991/EP/1/2/EP-190829991.jpg&MaxH=500&MaxW=900" />    
    
    <figcaption class="caption">This 1898 photo from a Cedar Rapids Business College catalog shows Austin N. Palmer teaching a class in Beginning Business Writing. (The History Center)</figcaption>
  </figure>



  
  <figure style="display:none;" class="photosHolderPhoto" id="artPhoto-4">
    <img class='article-picture' itemprop="image" alt="The A.N. Palmer Co. reluctantly added different teaching supplies as educational philosophies changed and manuscript writing was prioritized over cursive. (The History Center)" border="0" src="https://www.thegazette.com/storyimage/GA/20190820/ARTICLE/190829991/EP/1/3/EP-190829991.jpg&MaxH=500&MaxW=900" />    
    
    <figcaption class="caption">The A.N. Palmer Co. reluctantly added different teaching supplies as educational philosophies changed and manuscript writing was prioritized over cursive. (The History Center)</figcaption>
  </figure>



  
  <figure style="display:none;" class="photosHolderPhoto" id="artPhoto-5">
    <img class='article-picture' itemprop="image" alt="Proper posture while writing was part of the 1931 A.N. Palmer Co. publication, &#x201c;Writing Lessons for Primary Grades.&#x201d; (The History Center)" border="0" src="https://www.thegazette.com/storyimage/GA/20190820/ARTICLE/190829991/EP/1/4/EP-190829991.jpg&MaxH=500&MaxW=900" />    
    
    <figcaption class="caption">Proper posture while writing was part of the 1931 A.N. Palmer Co. publication, &#x201c;Writing Lessons for Primary Grades.&#x201d; (The History Center)</figcaption>
  </figure>



  
  <figure style="display:none;" class="photosHolderPhoto" id="artPhoto-6">
    <img class='article-picture' itemprop="image" alt="Artist Grant Wood had a by-the-book Palmer Method signature on this bank account card. His sister, Nan, with whom he shared the account, had nearly identical handwriting. (Dan Sullivan)" border="0" src="https://www.thegazette.com/storyimage/GA/20190820/ARTICLE/190829991/EP/1/5/EP-190829991.jpg&MaxH=500&MaxW=900" />    
    
    <figcaption class="caption">Artist Grant Wood had a by-the-book Palmer Method signature on this bank account card. His sister, Nan, with whom he shared the account, had nearly identical handwriting. (Dan Sullivan)</figcaption>
  </figure>

			<div class="row">
				<div class="col m2 s3">
					<i id="image-left-arrow" class="fa arrow fa-arrow-circle-left" aria-hidden="true"></i>
				</div>
				<div id="imagecount" class="col m8 s6">
					<span id="current-image"></span> / <span id="image-total"></span>
				</div>
				<div class="col m2 s3">
					<i id="image-right-arrow" class="fa arrow fa-arrow-circle-right" aria-hidden="true"></i>
				</div>
			</div>
		
		</div><!-- END picture-holder -->

	
	
	
	
	
	
		<div id="piano-inject-top"></div>
	</div><!-- close l8 -->


	

	

	
	<div class="col s12 m12 l4 nopad no-print">
		<div class="col s12 ad nopad">
			<div id="ad-medrec-article">
  <script>
    googletag.cmd.push(function() {
      defaultAds[2] = googletag.defineSlot(dfpId, [[300, 600], [300, 250]], "ad-medrec-article")
        .setTargeting("position", "1")
        .setCollapseEmptyDiv(true)
        .setTargeting("keywords", keywords)
        .setTargeting("accesslevel", accesslevel)
        .addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      googletag.display("ad-medrec-article");
    });
  </script>
</div>

		</div>
	</div>
	
	
	
</section>

<div style="clear:both;"></div>
<div data-widget-id="itent_360-1"></div>

<section id="article-body" class="row minimized p402_premium">
	<div class="col s12 m9 l10">

		<div id="byline-box-incopy" class="col s12 no-print">
				<div class="byline-just-name">		 By Joe Coffey, The History Center	</div>
		</div>
		<div style="clear:both;"></div>














<p id="paragraph-1" itemprop="articleBody">&#x201c;Failing to follow these simple suggestions, you are likely to waste many hours, weeks, and months in useless practice.&#x201d; That oft-repeated warning in Palmer Method instructional materials sounded ominous but was ultimately good for business.</p>













<p id="paragraph-2" itemprop="articleBody">Austin Norman Palmer literally rewrote the book on penmanship, starting in Cedar Rapids in 1898 with the first edition of the &#x201c;Palmer Method of Business Writing.&#x201d; </p>













<p id="paragraph-3" itemprop="articleBody">Typewriters were becoming more common, replacing the highly decorative, &#x201c;above-flourish&#x201d; calligraphy that went hand-in-hand with business correspondence and bookkeeping at the time. </p>





	
		<div class="in-article-element embed-2">
			
			<div id="extrapicture3" class="extrapicture_ind left"></div>
		</div>
	
	




<p id="paragraph-4" itemprop="articleBody">A simpler, faster method of handwriting was needed, and Palmer, who first studied under renowned penman George Gaskell, knew there was a business in it if he could establish it as more than just a new script.</p><h2 itemprop="articleBody">BUSINESS COLLEGE</h2><p itemprop="articleBody">Palmer had moved to Cedar Rapids from New Hampshire in 1879 and worked as an engrosser, which means he produced official documents like insurance policies and deeds using very fancy handwriting. </p>













<p id="paragraph-5" itemprop="articleBody">He became involved with the newly established Cedar Rapids Business College, which was owned by textbook publisher Samuel Goodyear. Palmer started teaching penmanship, bookkeeping and commercial law. </p>













<p id="paragraph-6" itemprop="articleBody">In 1884, Palmer launched The Penman, magazines about penmanship that would eventually reach 25,000 subscribers and codify his Palmer Method.</p>













<p id="paragraph-7" itemprop="articleBody">Palmer became an educational business partner with Goodyear in 1885 and bought the college from him three years later. </p>










		
						  <div class="center">
	<div class="ad-container">
		<p class="continue-text">ARTICLE CONTINUES BELOW ADVERTISEMENT</p>
		<div class="row">
			<div class="col m6 s12">
				<div id="nativo" class="nativo-module"></div>
			</div>
			<div class="col m6 s12">
				  <div id="ad-medrec-1" class="medrec ad">
    <script>
      var medrec1HB = [{
        code: 'ad-medrec-1',
        bids: [
        { bidder: 'sovrn', params: {tagid: 369291} },
        { bidder: 'ix', params: {siteId: (BrowserWidth >= mobileBreakpoint) ? 286804 : 286798 , size: [300, 250]}},
        { bidder: 'rubicon', params: {accountId: 10844, siteId: 26348, zoneId: 577648} },
        { bidder: 'aol', params: {placement: '4606145', network: '10809.1'} },
        { bidder: "districtmDMX", params: { memberid: 100763, dmxid: 174989} },
        { bidder: "districtm", params: { placementId: 12024119}},
        { bidder: "rhythmone", params: { placementId: 67527}},
        { bidder: "gumgum", params: {inSlot: 8409} }
        ],
        sizes: [300, 250]
      }];
      adUnits = adUnits.concat(medrec1HB);
      googletag.cmd.push(function() {
        medrec[1] = googletag.defineSlot(dfpId, [300, 250], "ad-medrec-1")
          .setTargeting("position", "1")
          .setCollapseEmptyDiv(true)
          .setTargeting("keywords", keywords)
          .setTargeting("accesslevel", accesslevel)
          .addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        googletag.display("ad-medrec-1");
        //refreshBid("medrec", 1, medrec[1]);
      });
    </script>
  </div>
			</div>
		</div>
	</div>
</div>

		





<p id="paragraph-8" itemprop="articleBody">Suddenly, he was parlaying his exacting method of non-frilly cursive handwriting into a full-blown curriculum that yielded development experience and disciples.</p><h2 itemprop="articleBody">The Method</h2><p itemprop="articleBody">In addition to being a style of handwriting, the Palmer Method was a physical discipline. </p>













<p id="paragraph-9" itemprop="articleBody">It promised to prevent curvature of the spine while speeding up modern business. </p>













<p id="paragraph-10" itemprop="articleBody">It was the result of a taught posture and rehearsed movements of one&#x2019;s entire arm, &#x201c;pushing&#x201d; and &#x201c;pulling&#x201d; it in a way that trained a writer&#x2019;s muscular system. </p>







	<!--THIS IS THE MIDPOINT-->
	
		<div class="in-article-element embed-3">
			
			<div id="extrapicture5" class="extrapicture_ind left"></div>
		</div>

	





<p id="paragraph-11" itemprop="articleBody">The Palmer Method won awards at exhibitions across the country and landed a big client, a New York schools superintendent, at the 1904 World&#x2019;s Fair in St. Louis. </p>













<p id="paragraph-12" itemprop="articleBody">Shortly afterward, the three-story Palmer Building was built at the corner of Second Avenue and Fifth Street SE, expanding and updating the Cedar Rapids Business College, which had been at Second Avenue and Second Street SE.</p><h2 itemprop="articleBody">Practice, practice</h2><p itemprop="articleBody">As the Palmer method spread across the country, educators and businesspersons became accustomed to the idea of writing as a reflexive, secondary activity that didn&#x2019;t involve creativity or individuality.</p>













<p id="paragraph-13" itemprop="articleBody">Mastering the method as a business college student or as an elementary school student meant repeatedly practicing loops and letters in drills and diagrams until one could write effortlessly while focusing on thoughts and words instead of the letters forming them. </p>













<p id="paragraph-14" itemprop="articleBody">Palmer&#x2019;s business acumen looped everything together. He gave away a simplified method book to anyone willing to send in the names of 10 prospective business school students.</p>













<p id="paragraph-15" itemprop="articleBody">He also formed a separate publishing and supply company that sold all manner of instructional materials, classroom visuals, watermarked loose-leaf paper and tablets, composition books, rulers, pens and penholders. </p><h2 itemprop="articleBody">The Ausadie</h2><p itemprop="articleBody">Palmer and his wife, Sadie, moved to Manhattan in 1907 to expand the business. In 1923, they built the three-story Ausadie Apartment Building at 823 First Ave. SE. (&#x201c;Ausadie&#x201d; is a combination of their first names.) </p>













<p id="paragraph-16" itemprop="articleBody">The investment property had 24 apartments and a basement tea room. It served as their residence when they were in Cedar Rapids. </p>










		
						  <div class="center">
	<div class="ad-container">
		<p class="continue-text">ARTICLE CONTINUES BELOW ADVERTISEMENT</p>
		<div class="row marg-top-10 ">
			<div class="col l6 m12 s12">
				<!--
< p b s : macro name="/Modules/newsletter-module" List="list-sports" backgroundColor="Sports" ModuleHeadline="SPORTS E-NEWSLETTER" ModuleBodyText="All sports, only sports, tailored to your browsing preferences.">
-->
	<div class="col s12">
		<div class="newsletter-module">
			<div class="enews-title bgcnews">
				<b>NEWS E-NEWSLETTERS</b>
			</div>
			<div class="enews-content">
				<div class="module-text">
					The day's top news stories right in your inbox.
				</div>
				<form id="newsletter-signup-form">
					<div class="input-field">
						<input placeholder="Email Address" id="email" type="email" class="validate">
						<div id="inputtItem">      
							<input type="checkbox" id="ageconfirmation" />
				      		<label for="ageconfirmation">I am above 13 years of age, and agree to sending policies.</label>
				      	</div>
						<div class="button" type="" name="" onclick="ga('send','event','Newsletter','Sign Up For NEWS E-NEWSLETTERS','The day's top news stories right in your inbox.')">SIGN ME UP</div>
					</div>
					<input id="email-list" type=hidden name=email-list value="list-news">
				</form>
			</div>
			<div class="extra-links">
				<div class="reg-link"><a href="/email-newsletters">View all newsletters</a></div>
				<div class="sm-link"><a href="/policies">Privacy Policy</a></div>
				<div class="clearfix"></div>
			</div>
		</div>
		<div class="confirmation-view">
			<p class="bold">Thank you for signing up for our e-newsletter!</p>
			<p>You should start receiving the e-newsletters within a couple days.</p>
		</div>
	</div>
	<div class="clearfix"></div>
<script type="text/javascript">
function validateEmail(email) {
    var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
    return re.test(email);
}
$('#newsletter-signup-form .button').click(function(event) {
    event.preventDefault();
    //alert('clicked');
    var email = $("#email").val();
    var list = $("#email-list").val();
    //console.log(list);
    if(validateEmail(email)){
    	if($('#ageconfirmation').is(":checked")){
	    	 var attributes = {"email":email};
	    	 var age = jQuery('#boomtrain-age').val();
	    	 attributes[list] = "true";
	    	 //console.log(email);
	    	 //console.log(attributes);
	         //bt('track', 'started_membership', attributes);
		    bt('updateUser', attributes);
		    bt('track', 'resubscribe_user', {});
	    	$(".newsletter-module").hide();
	    	$("#ageconfirmation").hide();
	    	$(".confirmation-view").show();
	    }
    	else{
			alert("Please confirm your age via the checkbox.")
		}
    }
    else{
    	alert("Please enter a valid email address. Thank you.")
    }
});
</script>
			</div>
			<div class="col l6 m12 s12">
				<div class="marketing-carousel">
						<div class="col s12 market-module">
		<!-- items call for Marketing Module -->
<!-- marketing module -->
<div id="marketing-message-1" class="col s12 marketing-message">
	<div class="promo-mod-box">
		<div class="col l4 m12 s12">
			<div class="s-image">
				<a href="www.iowaideas.com" onclick="ga('send','event','Marketing Module Image','Iowa Ideas module')"><img class="marketing-module-image" src="https://www.thegazette.com/storyimage/GA/20190819/NEWS/190819758/AR/0/0/AR-190819758.jpg&MaxW=600&MaxH=600" alt=""></a>
				<!-- < p b s : macro name="contentimage" OutsideLink="www.iowaideas.com" RegularLink="/article/20190819/NEWS/190819758/2683" imageLink=https://www.thegazette.com/storyimage/GA/20190819/NEWS/190819758/AR/0/0/AR-190819758.jpg mHeight="800" mWidth="800" > -->
			</div>
		</div>
		<div class="col l8 m12 s12 text-side">
			<div class="col s12 nopad promo-mod-title">
				<div class="title">
					<a class="article-title" href="www.iowaideas.com" title="Iowa Ideas module" onclick="ga('send','event','Marketing Module Title','Iowa Ideas module')">
						Iowa Ideas module
					</a>
				</div>
			</div>
			<div class="col s12 nopad promo-mod-text">
				<p>Iowa Ideas Conference 2019!  October 3rd - 4th downtown Cedar Rapids. Full schedule including keynotes, sessions and panelists are ready to view.</p>
			</div>
			<div class="col s12 nopad promo-mod-cta">
				<a class="promo-mod-btn button" href="www.iowaideas.com" target="_blank" onclick="ga('send','event','Marketing Module Button','Iowa Ideas module')">  </a>
			</div>
		</div>
	</div>
</div>
<!-- marketing module -->
<div id="marketing-message-2" class="col s12 marketing-message">
	<div class="promo-mod-box">
		<div class="col l4 m12 s12">
			<div class="s-image">
				<a href="https://www.cedarrapids.org/events/market-after-dark" onclick="ga('send','event','Marketing Module Image','Cedar Rapids Farmers Market')"><img class="marketing-module-image" src="https://www.thegazette.com/storyimage/GA/20190807/NEWS/190809783/AR/0/0/AR-190809783.jpg&MaxW=600&MaxH=600" alt=""></a>
				<!-- < p b s : macro name="contentimage" OutsideLink="https://www.cedarrapids.org/events/market-after-dark" RegularLink="/article/20190807/NEWS/190809783/2683" imageLink=https://www.thegazette.com/storyimage/GA/20190807/NEWS/190809783/AR/0/0/AR-190809783.jpg mHeight="800" mWidth="800" > -->
			</div>
		</div>
		<div class="col l8 m12 s12 text-side">
			<div class="col s12 nopad promo-mod-title">
				<div class="title">
					<a class="article-title" href="https://www.cedarrapids.org/events/market-after-dark" title="Cedar Rapids Farmers Market" onclick="ga('send','event','Marketing Module Title','Cedar Rapids Farmers Market')">
						Cedar Rapids Farmers Market
					</a>
				</div>
			</div>
			<div class="col s12 nopad promo-mod-text">
				<p>Market After Dark returns to downtown August 24! Vendors, stage and street entertainment will bring a unique atmosphere to downtown.</p>
			</div>
			<div class="col s12 nopad promo-mod-cta">
				<a class="promo-mod-btn button" href="https://www.cedarrapids.org/events/market-after-dark" target="_blank" onclick="ga('send','event','Marketing Module Button','Cedar Rapids Farmers Market')"> Learn More </a>
			</div>
		</div>
	</div>
</div>
<!-- marketing module -->
<div id="marketing-message-3" class="col s12 marketing-message">
	<div class="promo-mod-box">
		<div class="col l4 m12 s12">
			<div class="s-image">
				<a href="https://fusionfarm.wufoo.com/forms/everyday-heroes-hosted-by-the-gazette/" onclick="ga('send','event','Marketing Module Image','The Gazette Heroes Nomination')"><img class="marketing-module-image" src="https://www.thegazette.com/storyimage/GA/20190620/NEWS/190629986/AR/0/0/AR-190629986.jpg&MaxW=600&MaxH=600" alt=""></a>
				<!-- < p b s : macro name="contentimage" OutsideLink="https://fusionfarm.wufoo.com/forms/everyday-heroes-hosted-by-the-gazette/" RegularLink="/article/20190620/NEWS/190629986/2683" imageLink=https://www.thegazette.com/storyimage/GA/20190620/NEWS/190629986/AR/0/0/AR-190629986.jpg mHeight="800" mWidth="800" > -->
			</div>
		</div>
		<div class="col l8 m12 s12 text-side">
			<div class="col s12 nopad promo-mod-title">
				<div class="title">
					<a class="article-title" href="https://fusionfarm.wufoo.com/forms/everyday-heroes-hosted-by-the-gazette/" title="The Gazette Heroes Nomination" onclick="ga('send','event','Marketing Module Title','The Gazette Heroes Nomination')">
						The Gazette Heroes Nomination
					</a>
				</div>
			</div>
			<div class="col s12 nopad promo-mod-text">
				<p>Know an everyday hero that enriches our community?</p>
			</div>
			<div class="col s12 nopad promo-mod-cta">
				<a class="promo-mod-btn button" href="https://fusionfarm.wufoo.com/forms/everyday-heroes-hosted-by-the-gazette/" target="_blank" onclick="ga('send','event','Marketing Module Button','The Gazette Heroes Nomination')"> Nominate them today! </a>
			</div>
		</div>
	</div>
</div>
	</div>
	<div style="clear:both;"></div>
	<div class="center dot-holder">
	</div>
<!--
< p b s : macro name="/Modules/marketing-module" Number="3" Profs="2647" ExternalLink="" Has_cta="ListField_Has_cta" >
-->
				</div>
			</div>
		</div>
	</div>
</div>

		





<p id="paragraph-17" itemprop="articleBody">It is believed that by 1925, 80 percent of American schools were teaching the Palmer Method. Palmer once estimated 25 million people had learned his method. </p><h2 itemprop="articleBody">Falling out of favor</h2><p itemprop="articleBody">Austin Palmer was 67 and still president of the Cedar Rapids Business College when he died of a stroke in 1927. By then, his A.N. Palmer Company had offices in New York, Chicago and Portland, Ore. The business college had sister schools in Creston, Iowa, and St. Joseph, Mo. </p>













<p id="paragraph-18" itemprop="articleBody">After his death, Sadie returned to Cedar Rapids and served as president of the business, living in her namesake apartment building until she died in 1945. </p>













<p id="paragraph-19" itemprop="articleBody">Austin and Sadie are interred across from each other in a mausoleum at Cedar Memorial. Unfortunately, their names were not engraved in the famous Palmer Method script.</p>













<p id="paragraph-20" itemprop="articleBody">The business college closed in 1975. The supply company had additional offices in Boston, Philadelphia and Atlanta before winding down and dissolving in 1988. </p>













<p id="paragraph-21" itemprop="articleBody">Why did the Palmer method fall out of favor? </p>













<p id="paragraph-22" itemprop="articleBody">Simply put, educators were no longer buying it &#x2014; the need for masculine cursive, the psychological and physiological tenets behind it ... or the supplies. </p>













<p id="paragraph-23" itemprop="articleBody">Joe Coffey is a freelance writer and former journalist, educator and content marketer in Cedar Rapids. He has a master&#x2019;s degree in journalism from the University of Iowa and is writing a book on Grant Wood. Comments: coffeygrande@gmail.com</p>




	
	<div id="piano-inject-btm"></div>

</div><!--Closing body div for content-->

	
 	<div id="byline-box-side" class="col s10 push-s1 m3 l2">
 		<div id="piano-inject-side"></div>
    	<div class="byline-just-name">		 By Joe Coffey, The History Center	</div>
		<div id="error-or-omission">
			<h3>Give us feedback</h3>
			<h4>We value your trust and work hard to provide fair, accurate coverage. If you have found an error or omission in our reporting, tell us <a target="_blank" href="/corrections-form/">here.</a></h4>
			<h4>Or if you have a story idea we should look into? Tell us <a target="_blank" href="https://docs.google.com/forms/d/14OzHH_RisjqjTBDUyF_iFPofJ_tYicU8bb9q78pZ3FI/viewform">here.</a></h4>
		</div>
		<div id="ad-skyscraper-1" class="skyscraper">
  <script>
    pbjs.que.push(function() {
      var adUnits = [{
        code: 'ad-skyscraper-1',
        bids: [
          { bidder: 'sovrn', params: { tagid: (BrowserWidth >= 601) ? 369292 : 369291 }},
          { bidder: 'ix', params: {siteId: (BrowserWidth >= 601) ? 286816 : 286798 , size: (BrowserWidth >= 601) ? [160, 600] : [300, 250]}},
          { bidder: 'rubicon', params: { accountId: 10844, siteId: 26348, zoneId: (BrowserWidth >= 601) ? 752236 : 577646  }},
          { bidder: 'aol', params: { network: '10809.1', placement: (BrowserWidth >= 601) ? 4693140 : 4606145 }},
          { bidder: "districtmDMX", params: { memberid: 100763, dmxid: (BrowserWidth >= 601) ? 181462 : 174989 }},
          { bidder: "districtm", params: { placementId: (BrowserWidth >= 601) ? 181462 : 12024119}},
          { bidder: "rhythmone", params: { placementId: 67527} },
          { bidder: "gumgum", params: { inSlot: (BrowserWidth >= 601) ? 8421 : 8409 }}
        ], sizes: (BrowserWidth >= 601) ? [160,600] : [300,250]
      }]; pbjs.addAdUnits(adUnits);
    });
    googletag.cmd.push(function() {
      var mappingSkyscraper = googletag.sizeMapping()
        .addSize([0, 0], [300, 250])
        .addSize([601, 0], [160, 600]).build();
      skyscraper[1] = googletag.defineSlot(dfpId, [160,600], "ad-skyscraper-1")
        .defineSizeMapping(mappingSkyscraper)
        .setTargeting("position", "1")
        .setTargeting("keywords", keywords)
        .setTargeting("accesslevel", accesslevel)
        .setCollapseEmptyDiv(true).addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      googletag.display("ad-skyscraper-1");
      //refreshBid("skyscraper", 1, skyscraper[1]);
    });
  </script>
</div>

    
	</div>
	



<!--Closing div for content is in /Templates/Objects/ArticleParagraphInsertContent.pbo-->
</section>

<!-- <div id="show-full-story-button" class="showHide no-print"><a class="button" onclick="ga('send','event','Continue Reading','expand story')">CONTINUE READING</a></div> -->



<SCRIPT Language="JavaScript">
	var enableForum = "true";
	var storylink   = '/subject/news/community/cedar-rapids-man-created-palmer-method-of-handwriting-taught-to-millions-history-happenings-joe-coffey-20190820';

	function registerVote(aURL) {
		$.get(aURL, function () {
			alert('Thank you for your input');
		});
	};
</SCRIPT>

<div class='clearfix'></div>

<!--
< p b s : macro name="/Modules/content-recirculation-three" ModuleHeadline="WHAT TO READ NEXT ..." Profs="2683" currTheme="" mostPopular="no" >
-->
<div class="row">
	<div class="col s12 content-recirculation-three">
		<div class="col s12 m12 l10">
			<div class="col s12 nopad more-articles">
				<h3>MORE Community ARTICLES TO READ NEXT ...</h3>
				<div class="col s12 nopad">
					<div class="row">
						<!-- Related/Profiles -->
							<!-- items call for Content Recirculation Three Module -->
<!--  -->
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/news/community/emme-oberbreckling-american-kidney-fund-calendar-art-contest-20190820" imageLink=https://www.thegazette.com/storyimage/GA/20190820/ARTICLE/190829998/AR/0/0/AR-190829998.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="9-year-old Mechanicsville girl wins national art contest" ExternalLink="" ContentLink="/subject/news/community/emme-oberbreckling-american-kidney-fund-calendar-art-contest-20190820" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/news/community/emme-oberbreckling-american-kidney-fund-calendar-art-contest-20190820">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20190820/ARTICLE/190829998/AR/0/0/AR-190829998.jpg&MaxW=800&MaxH=800');"></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20190820/ARTICLE/190829998/AR/0/0/AR-190829998.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/news/community/emme-oberbreckling-american-kidney-fund-calendar-art-contest-20190820" LimitedCharacters="85" >
  -->
		<a class="article-title" href="/subject/news/community/emme-oberbreckling-american-kidney-fund-calendar-art-contest-20190820" title="9-year-old Mechanicsville girl wins national art contest">
			<h2>9-year-old Mechanicsville girl wins national art contest</h2>
		</a>
	</div>
</div>
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/finally-a-pilot-at-72-marion-woman-urges-others-to-find-their-wings-20190813" imageLink=https://www.thegazette.com/storyimage/GA/20190820/FULLWIDTH/190819743/AR/0/0/AR-190819743.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="Finally a pilot at 72, Marion woman urges others to find their wings" ExternalLink="" ContentLink="/finally-a-pilot-at-72-marion-woman-urges-others-to-find-their-wings-20190813" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/finally-a-pilot-at-72-marion-woman-urges-others-to-find-their-wings-20190813">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20190820/FULLWIDTH/190819743/AR/0/0/AR-190819743.jpg&MaxW=800&MaxH=800');"></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20190820/FULLWIDTH/190819743/AR/0/0/AR-190819743.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/finally-a-pilot-at-72-marion-woman-urges-others-to-find-their-wings-20190813" LimitedCharacters="85" >
  -->
		<a class="article-title" href="/finally-a-pilot-at-72-marion-woman-urges-others-to-find-their-wings-20190813" title="Finally a pilot at 72, Marion woman urges others to find their wings">
			<h2>Finally a pilot at 72, Marion woman urges others to find their wings</h2>
		</a>
	</div>
</div>
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/kite-choir-lake-macbride-part-of-20-artists-20-parks-commemoration-of-iowa-state-parks-centennial-20190819" imageLink=https://www.thegazette.com/storyimage/GA/20190819/FULLWIDTH/190819771/AR/0/0/AR-190819771.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="'Kite choir' at Lake Macbride part of 20 Artist, 20 Park commemoration of Iowa state parks centennial" ExternalLink="" ContentLink="/kite-choir-lake-macbride-part-of-20-artists-20-parks-commemoration-of-iowa-state-parks-centennial-20190819" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/kite-choir-lake-macbride-part-of-20-artists-20-parks-commemoration-of-iowa-state-parks-centennial-20190819">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20190819/FULLWIDTH/190819771/AR/0/0/AR-190819771.jpg&MaxW=800&MaxH=800');"></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20190819/FULLWIDTH/190819771/AR/0/0/AR-190819771.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/kite-choir-lake-macbride-part-of-20-artists-20-parks-commemoration-of-iowa-state-parks-centennial-20190819" LimitedCharacters="85" >
  -->
		<a class="article-title" href="/kite-choir-lake-macbride-part-of-20-artists-20-parks-commemoration-of-iowa-state-parks-centennial-20190819" title="'Kite choir' at Lake Macbride part of 20 Artist, 20 Park commemoration of Iowa state parks centennial">
			<h2>'Kite choir' at Lake Macbride part of 20 Artist, 20 Park commemoration of Iowa state parks centennial</h2>
		</a>
	</div>
</div>
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/news/community/youth-helping-youth-marion-sid-karasek-20190819" imageLink=https://www.thegazette.com/storyimage/GA/20190819/ARTICLE/190819788/AR/0/0/AR-190819788.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="Marion teenager launches support group for teens with chronic illnesses" ExternalLink="" ContentLink="/subject/news/community/youth-helping-youth-marion-sid-karasek-20190819" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/news/community/youth-helping-youth-marion-sid-karasek-20190819">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20190819/ARTICLE/190819788/AR/0/0/AR-190819788.jpg&MaxW=800&MaxH=800');"></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20190819/ARTICLE/190819788/AR/0/0/AR-190819788.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/news/community/youth-helping-youth-marion-sid-karasek-20190819" LimitedCharacters="85" >
  -->
		<a class="article-title" href="/subject/news/community/youth-helping-youth-marion-sid-karasek-20190819" title="Marion teenager launches support group for teens with chronic illnesses">
			<h2>Marion teenager launches support group for teens with chronic illnesses</h2>
		</a>
	</div>
</div>
					</div>
				</div>
			</div>
			<div class="col s12 nopad top-stories hide-on-med-and-down">
				<h3>TOP STORIES FROM THE GAZETTE</h3>
				<div class="col s12 nopad">
					<div class="row">
						<!-- items call for Content Recirculation Three Module -->
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/opinion/staff-columnist/mothers-in-iowa-are-in-crisis-but-who-cares-20190820" imageLink=https://www.thegazette.com/storyimage/GA/20190820/ARTICLE/190829990/AR/0/0/AR-190829990.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="Mothers in Iowa are in crisis, but who cares?" ExternalLink="" ContentLink="/subject/opinion/staff-columnist/mothers-in-iowa-are-in-crisis-but-who-cares-20190820" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/opinion/staff-columnist/mothers-in-iowa-are-in-crisis-but-who-cares-20190820">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20190820/ARTICLE/190829990/AR/0/0/AR-190829990.jpg&MaxW=800&MaxH=800');"></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20190820/ARTICLE/190829990/AR/0/0/AR-190829990.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/opinion/staff-columnist/mothers-in-iowa-are-in-crisis-but-who-cares-20190820" LimitedCharacters="85" >
  -->
		<a class="article-title" href="/subject/opinion/staff-columnist/mothers-in-iowa-are-in-crisis-but-who-cares-20190820" title="Mothers in Iowa are in crisis, but who cares?">
			<h2>Mothers in Iowa are in crisis, but who cares?</h2>
		</a>
	</div>
</div>
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/news/report-many-iowa-counties-underusing-private-well-testing-funds-20190820" imageLink=https://www.thegazette.com/storyimage/GA/20190820/ARTICLE/190829999/AR/0/0/AR-190829999.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="Report: Many Iowa counties underusing private well testing funds" ExternalLink="" ContentLink="/subject/news/report-many-iowa-counties-underusing-private-well-testing-funds-20190820" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/news/report-many-iowa-counties-underusing-private-well-testing-funds-20190820">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20190820/ARTICLE/190829999/AR/0/0/AR-190829999.jpg&MaxW=800&MaxH=800');"></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20190820/ARTICLE/190829999/AR/0/0/AR-190829999.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/news/report-many-iowa-counties-underusing-private-well-testing-funds-20190820" LimitedCharacters="85" >
  -->
		<a class="article-title" href="/subject/news/report-many-iowa-counties-underusing-private-well-testing-funds-20190820" title="Report: Many Iowa counties underusing private well testing funds">
			<h2>Report: Many Iowa counties underusing private well testing funds</h2>
		</a>
	</div>
</div>
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/opinion/staff-columnist/new-york-times-1619-project-waterloo-iowa-redlining-racism-slavery-20190820" imageLink=https://www.thegazette.com/storyimage/GA/20190820/ARTICLE/190829997/AR/0/0/AR-190829997.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="Iowans can&#x2019;t ignore the ways our history created racial disparities" ExternalLink="" ContentLink="/subject/opinion/staff-columnist/new-york-times-1619-project-waterloo-iowa-redlining-racism-slavery-20190820" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/opinion/staff-columnist/new-york-times-1619-project-waterloo-iowa-redlining-racism-slavery-20190820">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20190820/ARTICLE/190829997/AR/0/0/AR-190829997.jpg&MaxW=800&MaxH=800');"></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20190820/ARTICLE/190829997/AR/0/0/AR-190829997.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/opinion/staff-columnist/new-york-times-1619-project-waterloo-iowa-redlining-racism-slavery-20190820" LimitedCharacters="85" >
  -->
		<a class="article-title" href="/subject/opinion/staff-columnist/new-york-times-1619-project-waterloo-iowa-redlining-racism-slavery-20190820" title="Iowans can&#x2019;t ignore the ways our history created racial disparities">
			<h2>Iowans can't ignore the ways our history created racial disparities</h2>
		</a>
	</div>
</div>
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/news/iowa-state-fair-sets-attendance-record-20190819" imageLink=https://www.thegazette.com/storyimage/GA/20190819/ARTICLE/190819744/AR/0/0/AR-190819744.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="Weather, political soapbox contribute to record Iowa State Fair attendance" ExternalLink="" ContentLink="/subject/news/iowa-state-fair-sets-attendance-record-20190819" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/news/iowa-state-fair-sets-attendance-record-20190819">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20190819/ARTICLE/190819744/AR/0/0/AR-190819744.jpg&MaxW=800&MaxH=800');"></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20190819/ARTICLE/190819744/AR/0/0/AR-190819744.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/news/iowa-state-fair-sets-attendance-record-20190819" LimitedCharacters="85" >
  -->
		<a class="article-title" href="/subject/news/iowa-state-fair-sets-attendance-record-20190819" title="Weather, political soapbox contribute to record Iowa State Fair attendance">
			<h2>Weather, political soapbox contribute to record Iowa State Fair attendance</h2>
		</a>
	</div>
</div>
<!-- 
<div class="col s12 m6 l3 crm-story">
			<div class="col s3 m4 l12 crm-image">
				< p b s : macro name="contentimage" OutsideLink="" RegularLink="/subject/news/public-safety/inmate-jose-victor-accused-of-breaking-fire-sprinkler-causing-flooding-at-linn-co-jail-20190819" imageLink=https://www.thegazette.com/storyimage/GA/20190819/ARTICLE/190819745/AR/0/0/AR-190819745.jpg mHeight="800" mWidth="800" >
			</div>
			<div class="col s9 m8 l12 crm-title">
				< p b s : macro name="titlebuilder" articleTitle="Inmate accused of breaking fire sprinkler causing flooding at Linn County Jail" ExternalLink="" ContentLink="/subject/news/public-safety/inmate-jose-victor-accused-of-breaking-fire-sprinkler-causing-flooding-at-linn-co-jail-20190819" LimitedCharacters="NO" >
			</div>
</div>
 -->
<div class="col s12 m6 l3 crm-story">
	<div class="col s3 m4 l12 crm-image">
				<a href="/subject/news/public-safety/inmate-jose-victor-accused-of-breaking-fire-sprinkler-causing-flooding-at-linn-co-jail-20190819">
		<div class="lazy">
			<!--<div class="bg-image-pic lazy" style="background-image: url('https://www.thegazette.com/storyimage/GA/20190819/ARTICLE/190819745/AR/0/0/AR-190819745.jpg&MaxW=800&MaxH=800');"></div>-->
		</div>
	</a>
  <!-- < p b s : macro name="contentimage" OutsideLink="" RegularLink="" imageLink=https://www.thegazette.com/storyimage/GA/20190819/ARTICLE/190819745/AR/0/0/AR-190819745.jpg mHeight="800" mWidth="800" > -->
	</div>
	<div class="col s9 m8 l12 crm-title">
		<!-- 
macro used on contentlistitem1.pbo, 2, 22, 4, 6, 90, 91, 92, 93, 94 96
< p b s : macro name="titlebuilder" articleTitle="" ExternalLink="" ContentLink="/subject/news/public-safety/inmate-jose-victor-accused-of-breaking-fire-sprinkler-causing-flooding-at-linn-co-jail-20190819" LimitedCharacters="85" >
  -->
		<a class="article-title" href="/subject/news/public-safety/inmate-jose-victor-accused-of-breaking-fire-sprinkler-causing-flooding-at-linn-co-jail-20190819" title="Inmate accused of breaking fire sprinkler causing flooding at Linn County Jail">
			<h2>Inmate accused of breaking fire sprinkler causing flooding at Linn County Jail</h2>
		</a>
	</div>
</div>
					</div>
				</div>
			</div>
		</div><!-- END .col l10 -->
		<div class="col s12 m12 l2">
			<div class="col s12 nopad crm-list">
				<h3>Trending</h3>
				<div class="most-popular-items">
					<ul><li class="cat-post-item">
	<a class="post-title" href="/subject/sports/minor-league/cedar-rapids-washington-grad-aj-puk-gets-the-call-to-the-major-leagues-20190819">Cedar Rapids Washington grad A.J. Puk gets the call to the major leagues</a>
</li>
<li class="cat-post-item">
	<a class="post-title" href="/subject/news/public-safety/craig-vagle-missing-cedar-rapids-body-found-colorado-20190819">Remains of missing Cedar Rapids man found in Colorado</a>
</li>
<li class="cat-post-item">
	<a class="post-title" href="/subject/news/business/leader-of-field-of-schemes-randy-constant-sentenced-to-10-years-20190819">Leader of &#x2018;Field of Schemes&#x2019; organic fraud sentenced to 10 years</a>
</li>
<li class="cat-post-item">
	<a class="post-title" href="/subject/news/government/biden-edges-warren-in-iowa-state-fair-straw-poll-20190819">Biden edges Warren in Iowa State Fair straw poll</a>
</li>
<li class="cat-post-item">
	<a class="post-title" href="/subject/sports/hawkeyes/iowa-football/iowa-football-position-preview-how-the-coordinatorquarterback-deal-goes-at-iowa-20190819">Iowa football position preview: How the coordinator and quarterback deal goes at Iowa</a>
</li>
<li class="cat-post-item">
	<a class="post-title" href="/tristan-wirfs/a-story-of-joy-16">Those who have wrestled Tristan Wirfs</a>
</li>
</ul>
				</div>
			</div>
		</div><!-- END .col l2 -->
	</div>
</div>








<div class="row no-print">




	<div class="col s12 l9">
		<div id="rcjsload_b2abd9"></div>
		<script type="text/javascript">
		(function() {
		var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
		var rcds = document.getElementById("rcjsload_b2abd9");
		var rcel = document.createElement("script");
		rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
		rcel.type = 'text/javascript';
		rcel.src = "https://trends.revcontent.com/serve.js.php?w=95913&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
		rcel.async = true;
		rcds.appendChild(rcel);


		})();
		</script>
	</div>
	<div class="col s12 l3">
		<div id="rcjsload_f829d2"></div>
		<script type="text/javascript">
		(function() {
		var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
		var rcds = document.getElementById("rcjsload_f829d2");
		var rcel = document.createElement("script");
		rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
		rcel.type = 'text/javascript';
		rcel.src = "https://trends.revcontent.com/serve.js.php?w=95941&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
		rcel.async = true;
		rcds.appendChild(rcel);


		})();
		</script>
	</div>



	<div class="col s12 nopad no-print">
		<div id="error-or-omission" class="show-on600">
			<h3>Give us feedback</h3>
			<h4>We value your trust and work hard to provide fair, accurate coverage. If you have found an error or omission in our reporting, tell us <a target="_blank" href="/corrections-form/">here.</a></h4>
			<h4>Or if you have a story idea we should look into? Tell us <a target="_blank" href="https://docs.google.com/forms/d/14OzHH_RisjqjTBDUyF_iFPofJ_tYicU8bb9q78pZ3FI/viewform">here.</a></h4>
		</div>
	</div>
</div>


<script type='text/javascript'>
(function() {
/** CONFIGURATION START **/
var _sf_async_config = window._sf_async_config =
(window._sf_async_config || {});
_sf_async_config.sections = taxonomyItems;
_sf_async_config.authors = '';
var _cbq = window._cbq = (window._cbq || []);
if (accesslevel == "none") {
	_cbq.push(['_acct', 'anon']);
} else if (accesslevel == "subscribed"){
	_cbq.push(['_acct', 'lgdin']);
} else {
	_cbq.push(['_acct', 'paid']);
}
/** CONFIGURATION END **/
function loadChartbeat() {
var e = document.createElement('script');
var n = document.getElementsByTagName('script')[0];
e.type = 'text/javascript';
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat.js';
n.parentNode.insertBefore(e, n);
}
loadChartbeat();
})();
</script>

		</main>
		<footer class="no-print">
			<div class="row" id="footer">
	<div class="col s12">
		<div class="row">
			<div class="col l4 s12">
				<div class="gaz-sites-title">Our Sites</div>
				<div class="col m6 s6 nopad">
					<a href="/iowaideas" target="_blank">Iowa Ideas</a><br />
					<a href="https://hooplanow.com" target="_blank">Hoopla</a><br />
					<a href="https://her.today" class="navgo" target="_blank">HER</a><br />
					<a href="https://classifieds.thegazette.com" target="_blank">Classifieds</a><br />
					<a href="https://www.corridorcareers.com/" target="_blank">Corridor Careers</a><br />
					<a href="https://workforcenow.adp.com/mascsr/default/mdf/recruitment/recruitment.html?cid=1e91abd5-1792-441f-a40a-9a4e07f3f772&ccId=39709857_5737&type=MP&lang=en_US" target="_blank">Work at The Gazette</a>
				</div>
				<div class="col m6 s6 nopad">
					<a href="http://crgazette.mycapture.com/mycapture/" target="_blank">Photo Store</a><br />
					<a href="/milestones">Milestones</a><br />
					<a href="https://store.thegazette.com/" target="_blank">Gazette Store</a><br />
					<a href="https://garagesales.thegazette.com/" target="_blank">Garage Sales</a><br />
					<a href="https://rewards.thegazette.com/givesback" target="_blank">Gazette Gives Back</a><br />
					<a href="/web-accessibility">Website Accessibility</a>
				</div>
			</div>
			<div class="col l8 m12">
				<div class="more-sites-title">Additional Links</div>
				<div class="col l7 m7 s12 nopad">
					<div class="col m6 s6 nopad">
						<a href="/mobile-apps">Mobile Apps</a><br />
						<a href="/archives">Archives</a><br/>
						<a href="/puzzle-answers">Puzzle Answers</a><br />
						<a href="/games">Online Games and Contests</a><br />
						<a href="/data/arrest-database">CR Arrests</a><br />
						<a href="http://local.thegazette.com/" target="_blank">Business Directory</a><br />
						<a href="/section/podcast">Podcasts</a>
					</div>
					<div class="col m6 s6 nopad">
						<a href="https://fusionfarm.wufoo.com/forms/mediacorporate-sponsorship/" target="_blank">Sponsor Requests</a><br />
						<a href="/back-issues">Order Back Issues</a><br />
						<a href="/policies">Policies</a><br/>
						<a href="/section/site-map">Sitemap</a><br />
						<a href="/subject/special-events">Special Events</a><br />
						<a href="/rss-feeds">RSS Feeds</a><br />
						<a href="/trust">Earning Your Trust</a>
					</div>
				</div>
				<div class="col l5 m5 s12 nopad footer-divider">
					<div class="col m6 s6 center iconlinks nopad">
						<a class="col logged-out s12" href="https://crgiservices.dticloud.com/cmo_cmo/subscriber/web/startoffers.html" target="_blank">
							<i class="fa fa-newspaper-o fa-2x"></i><br />
							<span>Subscribe</span>
						</a>
						<a class="col logged-in s12" href="https://crgiservices.dticloud.com/cmo_cmo/subscriber/web/signin.html" target="_blank">
							<i class="fa fa-user fa-2x"></i><br />
							<span>My Account</span>
						</a>
						<a class="col s12" href="https://advertising.thegazette.com/" target="_blank">
							<i class="fa fa-line-chart fa-2x"></i><br />
							<span>Advertise</span>
						</a>
						<a class="col s12" href="/customer-care">
							<i class="fa fa-phone fa-2x"></i><br />
							<span>Contact Us</span>
						</a>
					</div>
					<div class="col m6 s6 center iconlinks nopad">
						<a class="col s12" href="http://cedarrapidsgazette.ia.newsmemory.com/" target="_blank">
							<i class="fa fa-leaf fa-2x"></i><br />
							<span>Green Gazette</span>
						</a>
						<a class="col s12" href="/section/enewsletters">
							<i class="fa fa-envelope fa-2x"></i><br />
							<span>Newsletters</span>
						</a>
						<a class="col s12" href="https://rewards.thegazette.com/" target="_blank">
							<i class="fa fa-star fa-2x"></i><br />
							<span>Rewards</span>
						</a>
					</div>
				</div>
			</div>
		</div>
		<div class="row sub-foot">
			<div class="col l6 m8 s12">
				<div class="col l5 m6 s12 nopad gazlogo">
					<div><a href="/" target="_blank"><img src="/images/gaz-logo-white_150x35.png"></a></div>
					<div><small>&#169; <script type="text/javascript">document.write(new Date().getFullYear());</script> The Gazette</small></div>
				</div>
				<div class="col l4 m6 s12 nopad foliencelogo">
					<div><a href="https://www.folience.com" target="_blank"><img src="/images/folience-white_135x35.png"></a></div>
					<div><small><i>A Folience company</i></small></div>
				</div>
			</div>
			<div class="col l3 push-l3 m4 s12">
				<div class="connect">Connect with us:</div>
				<div class="socials">
					<a href="https://www.facebook.com/GazetteOnline" target="_blank">
						<i class="fa fa-facebook fa-2x"></i>
					</a>
					<a href="https://twitter.com/gazettedotcom" target="_blank">
						<i class="fa fa-twitter fa-2x"></i>
					</a>
					<a href="https://www.instagram.com/crgazette/?hl=en" target="_blank">
						<i class="fa fa-instagram fa-2x"></i>
					</a>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="back-to-top">
	<div class="back-to-top-icon">
		<a href="#"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>
	</div>
	<div class="back-to-top-bar"></div>
</div>
<div id="ad-leaderboard-mobile">
  <script>
    googletag.cmd.push(function(){
    	var datex = 0;
      googletag.pubads().addEventListener('slotRequested', function(event) {
      	//console.log("requested slot: "+event.slot.getSlotElementId())
        var elid = event.slot.getSlotElementId();
        if(elid =="ad-leaderboard-mobile"){
					datex = new Date();
					console.log("requesting mobile leaderboard");
        }
      });
      googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        var elid = event.slot.getSlotElementId();
        if(elid =="ad-leaderboard-mobile"){
          var diff = new Date() - datex;
          ga('set', 'metric2', diff);
          console.log("delivered mobile leaderboard after "+diff+"ms");
        }
      });
    })
    googletag.cmd.push(function() {
      var mappingMobileLeaderboard = googletag.sizeMapping()
        .addSize([0, 0], [320, 50])
        .addSize([mobileBreakpoint, 0], []).build();
      googletag.defineSlot(dfpId, [320, 50], "ad-leaderboard-mobile")
        .setTargeting("position", "2")
        .setTargeting("keywords", keywords)
        .defineSizeMapping(mappingMobileLeaderboard)
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      googletag.display("ad-leaderboard-mobile");
    });
  </script>
</div>
<div id="ad-out-of-page">
  <script>
    googletag.cmd.push(function() {
      googletag.defineOutOfPageSlot(dfpId, 'ad-out-of-page').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      googletag.display("ad-out-of-page");
    });
  </script>
</div>
<!-- < p b s : macro name="/Static/mainJS"> -->
<div id="piano-offer-footer-slideout">
</div>

		</footer>
		<!-- JS Includes -->
<script type="text/javascript">
  $("#ad-leaderboard-footer-inner").on("click","i",function(e){
    e.preventDefault();
    e.stopPropagation();
    hideDesktopLeaderboard();
    return false;
  });
</script>
<script type="text/javascript">
(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=d4XLDKwgVK");
</script>
<script src="/js/jquery.lazyload.min.js?ver=25"></script>
<script src="/JS/materialize.min.js?ver=48"></script>
<script src="/JS/moment.js?ver=36"></script>
<script src="/JS/scripts.js?ver=56"></script>
<!-- <script type="text/javascript" src="https://script.crazyegg.com/pages/scripts/0017/2302.js?ver24" async="async"></script> -->
<script>
// Make sure GA isn't loaded within an iframe
if ( window.self === window.top ) {
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-30416-68', 'auto');
    ga('require', 'displayfeatures');
    if (typeof dimension1Value === "undefined" || dimension1Value === "") {
        // undefined author
    } else {
        ga('set', 'dimension1', dimension1Value);
    }
    if (typeof dimension2Value === "undefined" || dimension2Value === "") {
        // undefined profile
    } else {
        ga('set', 'dimension2', dimension2Value);
    }
    if (typeof dimension3Value === "undefined" || dimension3Value === "") {
        // undefined accesslevel
    } else {
        ga('set', 'dimension3', dimension3Value);
    }
    ga('send', 'pageview');
    ga('send','event','Access Level',accesslevel);
// Close if
}
</script>
<!-- Boomtrain -->
<script type="text/javascript">
var SITEID="e9cd7a8ae2406275f6afb01b679ebf69";
(function(b, t, r, a, i, n) {
b['bt']=b['bt'] || function() {
(b['_bt']=b['_bt']||[]).push(arguments);
},
i = t.createElement(r),
n = t.getElementsByTagName(r)[0];
i.async = 1;
i.src = a;
n.parentNode.insertBefore(i, n);
})(
window,
document,
'script',
'https://cdn.boomtrain.com/p13n/'+SITEID+'/p13n.min.js'
);
</script>
<!-- Nativo -->
<script src="https://s.ntv.io/serve/load.js?ver=13" async></script>
<!-- OneTag Container: thegazette.com 03-21-2018-->
<script src="//get.s-onetag.com/825fec23-aa55-4740-90da-fb923e95de97/tag.min.js" async defer></script>
<!--Audience Extension-->
<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel-a.basis.net/iap/0f030ad28719a50d';new Image().src = ssaUrl; (function(d) { var syncUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel-a.basis.net/dmp/asyncPixelSync'; var iframe = d.createElement('iframe'); (iframe.frameElement || iframe).style.cssText = "width: 0; height: 0; border: 0;"; iframe.src = "javascript:false"; d.body.appendChild(iframe); var doc = iframe.contentWindow.document; doc.open().write('<body onload="window.location.href=\''+syncUrl+'\'">'); doc.close(); })(document); </script>
<!-- Klangoo widgets -->
<script type="text/javascript">
(function() {
var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true;
ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_360.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
})();
</script>

		<script src="/js/article.js"></script>
		<!-- Outbrain -->
		<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
	</body>
</html>


<!--Updated: 2019/08/20 10:02:18-->